
<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="apple-touch-icon" sizes="180x180" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/site.webmanifest">
<link rel="mask-icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/safari-pinned-tab.svg" color="#ff2828">
<meta name="msapplication-TileColor" content="#ff2828">
<meta name="msapplication-TileImage" content="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<title>Foreign Correspondent Ukraine report sees viewers switch on ABC</title>
	<meta name="description" content="Meanwhile Ten&#039;s programming was a comedy of errors, with The Real Love Boat Australia sinking without a trace." />
	<link rel="canonical" href="https://www.crikey.com.au/2022/11/04/tv-ratings-foreign-correspondent-ukraine/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Foreign Correspondent Ukraine report sees viewers switch on ABC" />
	<meta property="og:description" content="Meanwhile Ten&#039;s programming was a comedy of errors, with The Real Love Boat Australia sinking without a trace." />
	<meta property="og:url" content="https://www.crikey.com.au/2022/11/04/tv-ratings-foreign-correspondent-ukraine/" />
	<meta property="og:site_name" content="Crikey" />
	<meta property="article:publisher" content="https://www.facebook.com/crikey.com.au" />
	<meta property="article:published_time" content="2022-11-04T02:44:37+00:00" />
	<meta property="article:modified_time" content="2022-11-04T03:20:45+00:00" />
	<meta property="og:image" content="https://www.crikey.com.au/wp-content/uploads/2022/11/58d643169c1844d70abaf5806f745040.png" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Glenn Dyer" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Foreign Correspondent Ukraine report sees viewers switch on ABC" />
	<meta name="twitter:description" content="Meanwhile Ten&#039;s programming was a comedy of errors, with The Real Love Boat Australia sinking without a trace." />
	<meta name="twitter:creator" content="@crikey_news" />
	<meta name="twitter:site" content="@crikey_news" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Glenn Dyer" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.crikey.com.au/2022/11/04/tv-ratings-foreign-correspondent-ukraine/","url":"https://www.crikey.com.au/2022/11/04/tv-ratings-foreign-correspondent-ukraine/","name":"Foreign Correspondent Ukraine report sees viewers switch on ABC","isPartOf":{"@id":"https://www.crikey.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.crikey.com.au/2022/11/04/tv-ratings-foreign-correspondent-ukraine/#primaryimage"},"image":{"@id":"https://www.crikey.com.au/2022/11/04/tv-ratings-foreign-correspondent-ukraine/#primaryimage"},"thumbnailUrl":"https://www.crikey.com.au/wp-content/uploads/2022/11/58d643169c1844d70abaf5806f745040.png","datePublished":"2022-11-04T02:44:37+00:00","dateModified":"2022-11-04T03:20:45+00:00","author":{"@id":"https://www.crikey.com.au/#/schema/person/a7606d0b749fba5b0a211c2de7ad1fcf"},"description":"Meanwhile Ten's programming was a comedy of errors, with The Real Love Boat Australia sinking without a trace.","breadcrumb":{"@id":"https://www.crikey.com.au/2022/11/04/tv-ratings-foreign-correspondent-ukraine/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.crikey.com.au/2022/11/04/tv-ratings-foreign-correspondent-ukraine/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.crikey.com.au/2022/11/04/tv-ratings-foreign-correspondent-ukraine/#primaryimage","url":"https://www.crikey.com.au/wp-content/uploads/2022/11/58d643169c1844d70abaf5806f745040.png","contentUrl":"https://www.crikey.com.au/wp-content/uploads/2022/11/58d643169c1844d70abaf5806f745040.png","width":740,"height":400,"caption":"Scene from Foreign Correspondent (Image: abc.net.au)"},{"@type":"BreadcrumbList","@id":"https://www.crikey.com.au/2022/11/04/tv-ratings-foreign-correspondent-ukraine/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.crikey.com.au/"},{"@type":"ListItem","position":2,"name":"Ukraine report by Foreign Correspondent sees viewers switch on ABC"}]},{"@type":"WebSite","@id":"https://www.crikey.com.au/#website","url":"https://www.crikey.com.au/","name":"Crikey","description":"On politics, media, business, the environment and life","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.crikey.com.au/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.crikey.com.au/#/schema/person/a7606d0b749fba5b0a211c2de7ad1fcf","name":"Glenn Dyer","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.crikey.com.au/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a9104b59bef0167f93be8cd0411102fd?s=96&d=mm&r=pg","contentUrl":"https://secure.gravatar.com/avatar/a9104b59bef0167f93be8cd0411102fd?s=96&d=mm&r=pg","caption":"Glenn Dyer"},"description":"Glenn Dyer is Crikey's business and media correspondent.","url":"https://www.crikey.com.au/author/glenndyer/"}]}</script>


<link href="https://connect.facebook.net" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://srv-2020-12-16-04.pixel.parsely.com" rel="preconnect"><link href="https://snap.licdn.com" rel="preconnect"><link href="https://static.ads-twitter.com" rel="preconnect"><link href="https://adservice.google.com" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://t.co" rel="preconnect"><link href="https://www.google.com" rel="preconnect"><link href="https://2c29bf864c203a9ceea89651e2945088.safeframe.googlesyndication.com" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://stats.g.doubleclick.net" rel="preconnect"><link href="https://www.google.com.au" rel="preconnect"><link href="https://px.ads.linkedin.com" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://analytics.twitter.com" rel="preconnect"><link href="https://pagead2.googlesyndication.com" rel="preconnect"><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-Bold.woff2" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-BoldItalic.woff2" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-Regular.woff2" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-RegularItalic.woff2" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-Medium.woff2" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-MediumItalic.woff2" rel="preload" as="font" type="font/woff2" crossorigin><link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Feed" href="https://www.crikey.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Comments Feed" href="https://www.crikey.com.au/comments/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://www.crikey.com.au/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/plugins/24liveblog/dist/blocks.style.build.css?m=1667487650' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-parsely-recommendations-style-inline-css'>
.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}

</style>
<link rel='stylesheet' id='all-css-2' href='https://www.crikey.com.au/_static/??-eJx9i1EKgCAQBS+ULUJpP9FZZFvKWEVaI7x9/gQF0ee8NwNnUj4iHzMJbAKBZu+IKVDML0jsCu2KaXFY2uBjiyIN/OX1e/J3VAdAdiIeVV6rKLc3hVEbY7vBml5fEIc92Q==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-4' href='https://www.crikey.com.au/_static/??-eJxtjUsOgzAMRC/UYCEauqp6FnCsNiU/xY4QnL6hhRVdejxvHsxJYQxCQSC58rSBgcvImO1ISmJ9el+frDK5OBgyYAO6YogBuXYFs2JZHDX1vMCfuTkZy1hWGJhJftiRbfNjbLwNJ1xe5DdJthMtu6tq+FT0RR2qN0kacFJt21y/yB5szMPf276/6a7TuvsA0oBbsg==' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type="text/javascript" src="https://www.crikey.com.au/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj6YoJbO4RL8sNS8lv0i/KDU9NS+1KLEkv0i3qDSvJDM3lRhtQKmC/JzKtMycHLzKM/Lzs4uhKuxzbQ3NzMxNLMzNTA2zAJm9RDc=" ></script><script src='https://www.crikey.com.au/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.crikey.com.au/wp-content/mu-plugins/jetpack-11.4/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true' id='wp-jp-i18n-loader-js'></script>
<script id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://www.crikey.com.au/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-action-bar":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-post-list":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-action-bar":"jetpack_vendor/automattic/jetpack-action-bar/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-post-list":"jetpack_vendor/automattic/jetpack-post-list/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/"}};
</script>
<script id='crikey-header-scripts-js-js-extra'>
var dfp_vars = {"postID":"1022143","industry":"","category":"","paywall":"yes","author":"8914116674","has_site_access":"no","targ":"sin","path_ad":"\/21827659304\/Crikey\/tv-ratings"};
var ajax_login_object = {"ajaxurl":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.crikey.com.au\/2022\/11\/04\/tv-ratings-foreign-correspondent-ukraine"};
</script>
<script type="text/javascript" src="https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/header-scripts.min.js?m=1667185820g" ></script><script id='sfmc-evergage-js-extra'>
var sfmc_vars = {"post_id":"1022143","page_type":"Article","authors":["Glenn Dyer"],"cats":["TV Ratings"],"topics":["Glenn Dyer's TV Ratings"],"lock_status":"true"};
</script>
<script src='//cdn.evgnet.com/beacon/privatemediapty/crikey/scripts/evergage.min.js' id='sfmc-evergage-js'></script>
<script src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' async='async' id='googletagservices-js'></script>
<link rel="https://api.w.org/" href="https://www.crikey.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.crikey.com.au/wp-json/wp/v2/posts/1022143" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crikey.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crikey.com.au/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.crikey.com.au/?p=1022143' />
<link rel="alternate" type="application/json+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2022%2F11%2F04%2Ftv-ratings-foreign-correspondent-ukraine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2022%2F11%2F04%2Ftv-ratings-foreign-correspondent-ukraine%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Ukraine report by Foreign Correspondent sees viewers switch on ABC","url":"https:\/\/www.crikey.com.au\/2022\/11\/04\/tv-ratings-foreign-correspondent-ukraine\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.crikey.com.au\/2022\/11\/04\/tv-ratings-foreign-correspondent-ukraine\/"},"thumbnailUrl":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2022\/11\/58d643169c1844d70abaf5806f745040.png?w=168&h=112&crop=1","image":{"@type":"ImageObject","url":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2022\/11\/58d643169c1844d70abaf5806f745040.png"},"articleSection":"TV Ratings","author":[{"@type":"Person","name":"Glenn Dyer"}],"creator":["Glenn Dyer"],"publisher":{"@type":"Organization","name":"Crikey","logo":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2019\/08\/cropped-crikey.png"},"keywords":["glenn dyer's tv ratings","words_400"],"dateCreated":"2022-11-04T02:44:37Z","datePublished":"2022-11-04T02:44:37Z","dateModified":"2022-11-04T03:20:45Z"}</script><style>img#wpstats{display:none}</style>
			<meta name="facebook-domain-verification" content="47orz8ovzeenp5myed36w5roxc3j2a" />
				<!-- Facebook Pixel Code -->
		<script>
			! function(f, b, e, v, n, t, s) {
				if (f.fbq) return;
				n = f.fbq = function() {
					n.callMethod ?
						n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq) f._fbq = n;
				n.push = n;
				n.loaded = !0;
				n.version = '2.0';
				n.queue = [];
				t = b.createElement(e);
				t.async = !0;
				t.src = v;
				s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s)
			}(window, document, 'script',
				'https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '108339229558248');
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" src="https://www.facebook.com/tr?id=108339229558248&ev=PageView
		&noscript=1" />
		</noscript>
		<!-- End Facebook Pixel Code -->
				<!-- Reddit Pixel -->
		<script>
			! function(w, d) {
				if (!w.rdt) {
					var p = w.rdt = function() {
						p.sendEvent ? p.sendEvent.apply(p, arguments) : p.callQueue.push(arguments)
					};
					p.callQueue = [];
					var t = d.createElement("script");
					t.src = "https://www.redditstatic.com/ads/pixel.js", t.async = !0;
					var s = d.getElementsByTagName("script")[0];
					s.parentNode.insertBefore(t, s)
				}
			}(window, document);
			rdt('init', 't2_extflqb4');
			rdt('track', 'PageVisit');
		</script>
		<!-- DO NOT MODIFY -->
		<!-- End Reddit Pixel -->
				<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPMWCT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-307271-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];

			function gtag() {
				dataLayer.push(arguments);
			}
			gtag('js', new Date());
			gtag('config', 'UA-307271-1');
			gtag('config', 'AW-10813170637'); 
		</script>

		<link rel="icon" href="https://www.crikey.com.au/wp-content/uploads/2021/08/cropped-android-chrome-512x512-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.crikey.com.au/wp-content/uploads/2021/08/cropped-android-chrome-512x512-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.crikey.com.au/wp-content/uploads/2021/08/cropped-android-chrome-512x512-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.crikey.com.au/wp-content/uploads/2021/08/cropped-android-chrome-512x512-1.png?w=270" />
</head>
<body class="post-template-default single single-post postid-1022143 single-format-standard jps-theme-crikey group-blog" data-ID=&quot;1022143&quot; >
		<div class="search__block">
	
	<div class="search__close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i></div>
	<form role="search" method="get" action="https://www.crikey.com.au/search/" _lpchecked="1">
		<div class="container_12 animate__fadeInDown animated">

			<div class="grid_9 tablet_grid_9 mobile_grid_7 prefix_1">
				<label for="s" class="label_hidden">Search</label>
				<input type="text" value="" name="q" id="s" placeholder="Search">
				<input type="hidden" name="by_date" value="1m">
			</div>
			<div class="grid_3 tablet_grid_3 mobile_grid_5">
				<button>Search</button>
			</div>

		</div>
	</form>
</div>
	
<header>
		<div class="container_12">
		<div class="grid_4 header__left alpha mobile_hide">
							<div class="subscribe">
					<p>12 weeks of Crikey for $12</p><a class="button" href="https://www.crikey.com.au/subscribe/offers/?id=WELCOME9">Join us</a>				</div>
					</div>
		<div class="grid_4 header__centre">
			<div class="header___hamburger">
				<div class="hamburger__open">
					<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M442 114H6a6 6 0 0 1-6-6V84a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6z" /></svg></i>				</div> 
			</div>

			<div class="header_logos">
				<a href="/"><img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" alt="Crikey"  /></a>		
			</div>

			<div class="subscribe">
				<a class="button" href="https://www.crikey.com.au/subscribe/offers/?id=WELCOME9">Join us</a>			</div>
		</div>
		<div class="grid_4 header__right alpha omega mobile_hide">
			<ul class="header__nav_list">
				<li>
					<a class="search__open" title="Search">
						<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z" /></svg></i><span>Search</span>
					</a>
				</li>
									<li class="login">
						<a class="sign-in">
							<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z" /></svg></i><span>Sign in</span>
						</a>
					</li>
								</ul>

			<ul id="menu-supporting" class="header__nav_list highlight"><li id="menu-item-953493" class="icon-email menu-item menu-item-type-post_type menu-item-object-page menu-item-953493"><a href="https://www.crikey.com.au/newsletters/">Newsletters</a></li>
<li id="menu-item-966661" class="icon-calendar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-966661"><a href="https://www.crikey.com.au/crikey-talks/">Crikey Talks</a></li>
</ul>		</div>
	</div>
	<div class='hot-topics'>
			<div class='container_12'>
				<ul class='breadcrumbs header__menu_cnt'>
					<li>
						<div class='header___hamburger'>
							<div class='hamburger__open'>
								<i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M442 114H6a6 6 0 0 1-6-6V84a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6z"/></svg></i> <span class='text'>Menu</span>
							</div> 
						</div>
					</li>
				</ul>
				<ul id="menu-primary-menu-nav-hamburger" class="breadcrumbs"><li id="menu-item-939838" class="featured pm__bold menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939838"><a href="https://www.crikey.com.au/news/">News</a></li>
<li id="menu-item-939841" class="featured pm__bold menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939841"><a href="https://www.crikey.com.au/investigations/">Investigations</a></li>
<li id="menu-item-939842" class="featured pm__bold menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939842"><a href="https://www.crikey.com.au/analysis/">Analysis</a></li>
<li id="menu-item-939843" class="featured pm__bold menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939843"><a href="https://www.crikey.com.au/opinion/">Opinion</a></li>
<li id="menu-item-939844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939844"><a href="https://www.crikey.com.au/politics/">Politics</a></li>
<li id="menu-item-939845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939845"><a href="https://www.crikey.com.au/media/">Media</a></li>
<li id="menu-item-939846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939846"><a href="https://www.crikey.com.au/economy/">Economy</a></li>
<li id="menu-item-939847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939847"><a href="https://www.crikey.com.au/health/">Health</a></li>
<li id="menu-item-939848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939848"><a href="https://www.crikey.com.au/world/">World</a></li>
<li id="menu-item-939849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939849"><a href="https://www.crikey.com.au/environment/">Environment</a></li>
</ul>
			</div>
		</div></header>

<div class="nav__main__active"></div><div class="nav__main"><div class="nav__main__top"><div class="hamburger__close"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"/></svg></i></div><div class="nav__main__top__right nav__links"><a class="search__open" title="Search"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></i><span>Search</span></a><a class="sign-in"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"/></svg></i><span>Sign In</span></a></div></div><div class="container"><div class="nav__main__newsletters nav__links"><ul id="menu-supporting-1" class="supporting-menu"><li class="icon-email menu-item menu-item-type-post_type menu-item-object-page menu-item-953493"><a href="https://www.crikey.com.au/newsletters/">Newsletters</a></li>
<li class="icon-calendar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-966661"><a href="https://www.crikey.com.au/crikey-talks/">Crikey Talks</a></li>
</ul></div><nav><ul id="menu-primary-menu-nav-hamburger-1" class="main"><li class="featured pm__bold menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939838"><a href="https://www.crikey.com.au/news/">News</a></li>
<li class="featured pm__bold menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939841"><a href="https://www.crikey.com.au/investigations/">Investigations</a></li>
<li class="featured pm__bold menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939842"><a href="https://www.crikey.com.au/analysis/">Analysis</a></li>
<li class="featured pm__bold menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939843"><a href="https://www.crikey.com.au/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939844"><a href="https://www.crikey.com.au/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939845"><a href="https://www.crikey.com.au/media/">Media</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939846"><a href="https://www.crikey.com.au/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939847"><a href="https://www.crikey.com.au/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939848"><a href="https://www.crikey.com.au/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939849"><a href="https://www.crikey.com.au/environment/">Environment</a></li>
</ul><h3>Join us on social</h3><div class="nav__main__socials"><a href="https://twitter.com/crikey_news" target="_blank" rel="noopener" title="Crikey on Twitter"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg></i></a><a href="https://www.instagram.com/crikey.news/" target="_blank" rel="noopener" title="Crikey on Instagram"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg></i></a><a href="https://www.facebook.com/crikey.com.au/" target="_blank" rel="noopener" title="Crikey on Facebook"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"/></svg></i></a><a href="https://www.linkedin.com/company/crikey-com-au/" target="_blank" rel="noopener" title="Crikey on LinkedIn"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"/></svg></i></a><a href="https://www.youtube.com/channel/UC4ZxKhcNYIm4ngklkG-ki0A" target="_blank" rel="noopener" title="Crikey on YouTube"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg></i></a></div><h3>Newsletters</h3><ul id="menu-hamburger-newsletters" class="secondary"><li id="menu-item-939853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939853"><a href="https://www.crikey.com.au/crikeyworm/">The Worm</a></li>
<li id="menu-item-938180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-938180"><a href="/crikey-insider/">Crikey Daily</a></li>
<li id="menu-item-938181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-938181"><a href="/weekender/">Weekender</a></li>
<li id="menu-item-939854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939854"><a href="https://www.crikey.com.au/side-view/">Side View</a></li>
<li id="menu-item-939855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939855"><a href="https://www.crikey.com.au/webcam/">WebCam</a></li>
</ul><ul id="menu-hamburger-secondary" class="secondary"><li id="menu-item-946329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946329"><a href="https://www.crikey.com.au/subscribe/">Subscribe</a></li>
<li id="menu-item-1021514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1021514"><a href="https://www.crikey.com.au/the-crikey-read/">The Crikey Read series</a></li>
<li id="menu-item-939858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-939858"><a href="https://www.crikey.com.au/subscribe/gift-subscription/">Give the gift of independent journalism.</a></li>
<li id="menu-item-938171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-938171"><a href="https://www.crikey.com.au/contact-us/#form-tip-off">Tip off</a></li>
<li id="menu-item-938172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-938172"><a href="/about">About Crikey</a></li>
<li id="menu-item-1005076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005076"><a href="https://www.crikey.com.au/crikey-team/">Crikey Team</a></li>
<li id="menu-item-939860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-939860"><a href="https://www.crikey.com.au/contact-us/">Contact Crikey</a></li>
<li id="menu-item-939861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-939861"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
</ul></nav></div></div><div class="return-to-top" id="return-to-top">
	<span class="icon">
		<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M240.971 130.524l194.343 194.343c9.373 9.373 9.373 24.569 0 33.941l-22.667 22.667c-9.357 9.357-24.522 9.375-33.901.04L224 227.495 69.255 381.516c-9.379 9.335-24.544 9.317-33.901-.04l-22.667-22.667c-9.373-9.373-9.373-24.569 0-33.941L207.03 130.525c9.372-9.373 24.568-9.373 33.941-.001z" /></svg></i>	</span>
	<span class="text">Scroll to top</span>
</div><div class="modal primary" id="modal__accesscodeverify">
	<div class="modal__container">
		<div class="modal__content panel">
			<div class="modal__close">
				<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i>			</div>
			<div class="branding">
				<div class="logo">
					<a href="/">
						<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" width="144" height="48" alt="Crikey"/>
					</a>
				</div>
			</div>
			<div class="modal__content__internal">
						<div id="verify_code_message">
								
				<a href="#" class="modal__close__alt button">Back to Crikey</a>
			</div>
			
			
			</div>
		</div>
	</div>
</div><div class="modal primary " id="modal__signin">
	<div class="modal__container">

		<div class="modal__content panel">

			<div class="modal__close">
				<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i>			</div>
			<div class="branding">
				<div class="logo">
					<a href="/">
						<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" width="144" height="48" alt="Crikey"/>
					</a>
				</div>
			</div>
			
			<div class="modal__content__internal">
				<h2>Sign in</h2>

				<div class="msg"><p>To connect a sign in method the email must match the one on your Crikey account.</p>
</div><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.crikey.com.au/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.crikey.com.au%2F2022%2F11%2F04%2Ftv-ratings-foreign-correspondent-ukraine%2F&#038;trackerdata=a%253A1%253A%257Bs%253A11%253A%2522signin_from%2522%253Bi%253A1022143%253B%257D&#038;trackerdata_hash=04c58f0013bae859548effeccb754ab7" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#4285F4" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"></path><path fill="#34A853" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"></path><path fill="#FBBC05" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"></path><path fill="#EA4335" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"></path></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a><a href="https://www.crikey.com.au/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.crikey.com.au%2F2022%2F11%2F04%2Ftv-ratings-foreign-correspondent-ukraine%2F&#038;trackerdata=a%253A1%253A%257Bs%253A11%253A%2522signin_from%2522%253Bi%253A1022143%253B%257D&#038;trackerdata_hash=04c58f0013bae859548effeccb754ab7" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="600" data-popupheight="679"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a></div></div><div class="msg use-email">Or use your email</div><form name="loginform" id="loginform" action="https://www.crikey.com.au/wp-login.php" method="post"><p class="login-username">
				<label for="user_login">Email Address</label>
				<input type="text" name="log" id="user_login" autocomplete="username" class="input" value="" size="20" />
			</p><p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" autocomplete="current-password" class="input" value="" size="20" />
			</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p><p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Sign In" />
				<input type="hidden" name="redirect_to" value="https://www.crikey.com.au/2022/11/04/tv-ratings-foreign-correspondent-ukraine/" />
			</p></form>
				<a href="https://www.crikey.com.au/wp-login.php?action=lostpassword" class="forgot-password">Reset forgotten password</a>
				<em class="or-text">or</em>
				<a href="#" class="send-access-token">Send me an access token</a>

			<!-- /Content -->
			</div>

			<div class="msg"><h4>Want some assistance?</h4>
<p>Contact us on: <a href="mailto:support@crikey.com.au">support@crikey.com.au</a></p>
</div>
		</div>

	</div>
</div>
<div class="modal primary" id="modal__sendaccesscode">
	<div class="modal__container">
		<div class="modal__content panel">
			<div class="modal__close">
				<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i>			</div>
			<div class="branding">
				<div class="logo">
					<a href="/">
						<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" width="144" height="48" alt="Crikey"/>
					</a>
				</div>
			</div>
			<div class="modal__content__internal">
						<div id="send_code">
				
				<h2>Get Access Code.</h2>
				<div>Enter your email address and Crikey will send a Verification Code</div>
				
				<form id="send_access_code_form" autocomplete="off">
					<input type="hidden" name="url" value="https://www.crikey.com.au/2022/11/04/tv-ratings-foreign-correspondent-ukraine/" />
					<input type="email" name="email" id="email" placeholder="Email Address" />
					<button type="submit" id="send_code_button">Send Code</button>
					<div class="status">&nbsp;</div>
				</form>
			</div>
			<div id="verify_code">
				<div>Enter the Verification Code sent to</div>
				<div class="email_star"></div>
				<div>to confirm your account.<br />The Verification Code will expire in 1 hour.</div>
				
				<form id="verify_access_code_form" autocomplete="off">
					<input type="hidden" name="url" value="https://www.crikey.com.au/2022/11/04/tv-ratings-foreign-correspondent-ukraine/" />
					<input type="hidden" name="email_verify" id="email_verify" value="" />
					
					<div class="field code_nums">
						<input name="code" id="code" type="text" oninput="numberOnly(this.id);" placeholder="123456" maxlength="6" />
					</div>
					<div>
						<button type="submit" id="verify_code_button">Verify Code</button>
					</div>
					<div class="status">&nbsp;</div>
				</form>
			</div>
			<h3>Want some assistance?</h3>
			<div class="small">Contact us on: support@crikey.com.au or call the hotline: +61 (03) 8623 9900.</div>
			
			
			</div>
		</div>
	</div>
</div><div class="advert advert-leaderboard">
					<!-- /173606212/Crikey/article_hrec_1 -->
			<div id='div-gpt-ad-1501214241563-0' class="text-center lead_ad_placement">
			<script>
			jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-0'); }); });
			</script>
			</div>
			</div>
		<section class="page">

	<article class="single-article article-locked   ">

		
		
		<div class="container_12 mobile_overflow">
						<div class="grid_7 push_2">

				<div class="category"><a href="https://www.crikey.com.au/tv-ratings/">TV Ratings</a></div>

				<h1>Ukraine report by Foreign Correspondent sees viewers switch on ABC</h1> 
				<p class="intro">Meanwhile Ten's programming was a comedy of errors, with The Real Love Boat Australia sinking without a trace.</p>
								<div class="article-meta">
				<div class="metadata">
			<div class="post__details"><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/glenndyer/" title="Posts by Glenn Dyer" rel="author">Glenn Dyer</a></span></p><p class="date">Nov 04, 2022</p></div></div><div class="share-button" id="share-button-header"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M503.691 189.836L327.687 37.851C312.281 24.546 288 35.347 288 56.015v80.053C127.371 137.907 0 170.1 0 322.326c0 61.441 39.581 122.309 83.333 154.132 13.653 9.931 33.111-2.533 28.077-18.631C66.066 312.814 132.917 274.316 288 272.085V360c0 20.7 24.3 31.453 39.687 18.164l176.004-152c11.071-9.562 11.086-26.753 0-36.328z" /></svg></i>Share</div>				</div>
				<div class="article-body">
					<figure><img width="740" height="400" src="https://www.crikey.com.au/wp-content/uploads/2022/11/58d643169c1844d70abaf5806f745040.png?w=740" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" />						<figcaption>Scene from Foreign Correspondent (Image: abc.net.au)</figcaption>
								</figure><div class="paywall"><p>Tonight the T20 World Cup goes from ho-hum to must-watch as Australia plays Afghanistan and must win by a gazillion runs to have a chance of moving past England or NZ into the semi-finals and a chance to defend its title.</p>
<p>Last night saw a top report on Ukraine from&nbsp;<em>Foreign Correspondent</em>&nbsp;-- ABC viewers clearly agreed as it racked up 527,000 nationally. Still,&nbsp;<em>Q+A</em>&nbsp;attracted only 354,000, so <em>Foreign Correspondent&nbsp;</em>viewers didn’t stick around for the weekly lecture and boring talkfest.</p>
<p>Ten has committed ratings hara-kiri -- the&nbsp;Oaks Day&nbsp;horse racing got only 151,000.&nbsp;Ten’s news&nbsp;shifted from 5pm to 6pm for a 169,000 audience, less than half what it picked up from its usual 5pm start. At least&nbsp;<em>The Real Love Boat Australia</em>&nbsp;drew 176,000 -- ratings king!</p></div>				</div>

				<div class="animate__notify locked-content texture-orange ">
	<div class="paywall_logos">
		<div class="logo">
			<a href="/">
				<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" alt="Crikey"> 
			</a>
		</div>
	</div>
	<div class="paywall-access">
<h2> Read more about who&#039;s watching what on the telly...</h2>
<p>
Already a subscriber? <a href="#" class="sign-in">Log in to keep reading</a>.<br/>Or, register your email address for a FREE 21-day trial.</p>
				<div class="paywall_signups">

					<div>
						<form enctype="multipart/form-data" method="post" class="js-forms" name="free_trial_form" id="free_trial_form">
							<fieldset>
								<input type="hidden" id="ft_post_id" name="ft_post_id" value="1022143">
								<div class="ft_email text_field">
									<input type="email" id="ft_email" name="ft_email" value="" placeholder="your-email@domain.com" data-reqmsg="Please enter your email address" aria-required="true" data-invmsg="Your email address appears to be invalid">
									<i class="fas" aria-hidden="true"></i>
								</div>
								<div class="frm_submit">
									<button class="button submit_btn" type="submit">Register now</button>
									<div class="sending button wide" style="display: none;">
										<i class="svg-icon fa-spin" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M487.4 315.7l-42.6-24.6c4.3-23.2 4.3-47 0-70.2l42.6-24.6c4.9-2.8 7.1-8.6 5.5-14-11.1-35.6-30-67.8-54.7-94.6-3.8-4.1-10-5.1-14.8-2.3L380.8 110c-17.9-15.4-38.5-27.3-60.8-35.1V25.8c0-5.6-3.9-10.5-9.4-11.7-36.7-8.2-74.3-7.8-109.2 0-5.5 1.2-9.4 6.1-9.4 11.7V75c-22.2 7.9-42.8 19.8-60.8 35.1L88.7 85.5c-4.9-2.8-11-1.9-14.8 2.3-24.7 26.7-43.6 58.9-54.7 94.6-1.7 5.4.6 11.2 5.5 14L67.3 221c-4.3 23.2-4.3 47 0 70.2l-42.6 24.6c-4.9 2.8-7.1 8.6-5.5 14 11.1 35.6 30 67.8 54.7 94.6 3.8 4.1 10 5.1 14.8 2.3l42.6-24.6c17.9 15.4 38.5 27.3 60.8 35.1v49.2c0 5.6 3.9 10.5 9.4 11.7 36.7 8.2 74.3 7.8 109.2 0 5.5-1.2 9.4-6.1 9.4-11.7v-49.2c22.2-7.9 42.8-19.8 60.8-35.1l42.6 24.6c4.9 2.8 11 1.9 14.8-2.3 24.7-26.7 43.6-58.9 54.7-94.6 1.5-5.5-.7-11.3-5.6-14.1zM256 336c-44.1 0-80-35.9-80-80s35.9-80 80-80 80 35.9 80 80-35.9 80-80 80z" /></svg></i>										<span>Sending...</span>
									</div>
								</div>
							</fieldset>
						</form>
					</div>
					<div class="msg use-email">Or</div><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.crikey.com.au/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.crikey.com.au%2F2022%2F11%2F04%2Ftv-ratings-foreign-correspondent-ukraine%2F&#038;trackerdata=a%253A1%253A%257Bs%253A15%253A%2522registered_from%2522%253Bi%253A1022143%253B%257D&#038;trackerdata_hash=32473c53479b3859076a0062d09f46c6" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#4285F4" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"></path><path fill="#34A853" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"></path><path fill="#FBBC05" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"></path><path fill="#EA4335" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"></path></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a><a href="https://www.crikey.com.au/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.crikey.com.au%2F2022%2F11%2F04%2Ftv-ratings-foreign-correspondent-ukraine%2F&#038;trackerdata=a%253A1%253A%257Bs%253A15%253A%2522registered_from%2522%253Bi%253A1022143%253B%257D&#038;trackerdata_hash=32473c53479b3859076a0062d09f46c6" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="600" data-popupheight="679"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"/></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a></div></div>				</div>
				<div class="terms"><p>By submitting this form, you agree to accept Crikey&#8217;s <a href="https://www.crikey.com.au/terms-of-use/">terms and conditions</a></p>
</div>	</div>
</div>
<div class="article-meta footer mobile_show">
	<div class="share-button" id="share-button-footer"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M503.691 189.836L327.687 37.851C312.281 24.546 288 35.347 288 56.015v80.053C127.371 137.907 0 170.1 0 322.326c0 61.441 39.581 122.309 83.333 154.132 13.653 9.931 33.111-2.533 28.077-18.631C66.066 312.814 132.917 274.316 288 272.085V360c0 20.7 24.3 31.453 39.687 18.164l176.004-152c11.071-9.562 11.086-26.753 0-36.328z" /></svg></i>Share</div></div>
<div class="article__author"><h2>About the Author</h2><div class="author__block"><div class="portrait"><img src="https://www.crikey.com.au/wp-content/uploads/2020/03/placeholder.jpg?w=256&h=256&crop=1" alt="Glenn Dyer — Business and Media Correspondent"></div><div class="details"><p class="name h1"><a href="https://www.crikey.com.au/author/glenndyer/">Glenn Dyer</a></p><p class="title">Business and Media Correspondent</p><div class="description"><p>Glenn Dyer is Crikey's business and media correspondent.</p></div></div></div></div>		<div class="article__tags">
			<h2>Topics</h2>
			<ul class="tags"><li><a href="https://www.crikey.com.au/topic/tv-ratings/">Glenn Dyer's TV Ratings</a></li></ul>		</div>
					</div>

		
			<div class="grid_3 omega push_2">
				                        
						<div class="advert advert-top-right sticky_ad">
								<!-- /173606212/Crikey/MREC/halfpage -->
	<div id='div-gpt-ad-1501214241563-2'>
	<script>
	jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-2'); }); });
	</script>
	</div>	
							</div>
							</div>
		
		
		</div>
	</article>

</section>

	    
<div class="advert advert-leaderboard advert-afterarticle">
			<!-- /173606212/Crikey/article_hrec_2 -->
	<div id='div-gpt-ad-1501214241563-1' class="text-center lead_ad_placement mobile_hide">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-1'); });
	</script>
	</div>
	</div>
		
				<section class="page" id="related_content">

					<div class="container_12 related_content__heading">

						<div class="grid_12">
							<div class="category h2">Related articles</div>
						</div>

					</div>

					<div class="container_12 related_content__container">

								<div class="grid_4 tablet_grid_12 related_content__item">
							<div class="article__preview article__preview-condensed-tablet">
								<a class="img-link" href="https://www.crikey.com.au/2022/08/03/tv-ratings-hunted-finale-commonwealth-games/">
									<div class="img">
								<img width="475" height="257" src="https://www.crikey.com.au/wp-content/uploads/2022/07/Hunted.jpg?w=475&amp;h=257&amp;crop=1" class="attachment-listing_half size-listing_half wp-post-image" alt="The Hunted team (Image: Network 10)" loading="lazy" />									</div>
								</a>
								<div class="details">
									<a href="https://www.crikey.com.au/2022/08/03/tv-ratings-hunted-finale-commonwealth-games/">
										<p class="title">
									Hunted finale trails behind Commonwealth Games, but was hot on its heels										</p>
									</a>
									<div class="metadata"><div class="metadata">
			<div class="post__details"><p class='category__name' ><a style="" href="https://www.crikey.com.au/tv-ratings/">TV Ratings</a></p><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/glenndyer/" title="Posts by Glenn Dyer"  rel="author">Glenn Dyer</a></span></p><p class="date">Aug 03, 2022</p></div></div></div>
								</div>
							</div>
						</div>
										<div class="grid_4 tablet_grid_12 related_content__item">
							<div class="article__preview article__preview-condensed-tablet">
								<a class="img-link" href="https://www.crikey.com.au/2022/08/04/tv-ratings-beauty-and-the-geek/">
									<div class="img">
								<img width="475" height="257" src="https://www.crikey.com.au/wp-content/uploads/2022/08/Untitled-design-3.jpg?w=475&amp;h=257&amp;crop=1" class="attachment-listing_half size-listing_half wp-post-image" alt="The Beauty and the Geek (Nine)" loading="lazy" />									</div>
								</a>
								<div class="details">
									<a href="https://www.crikey.com.au/2022/08/04/tv-ratings-beauty-and-the-geek/">
										<p class="title">
									Beauty and the Geek winner announced, but did anyone really care?										</p>
									</a>
									<div class="metadata"><div class="metadata">
			<div class="post__details"><p class='category__name' ><a style="" href="https://www.crikey.com.au/tv-ratings/">TV Ratings</a></p><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/glenndyer/" title="Posts by Glenn Dyer"  rel="author">Glenn Dyer</a></span></p><p class="date">Aug 04, 2022</p></div></div></div>
								</div>
							</div>
						</div>
										<div class="grid_4 tablet_grid_12 related_content__item">
							<div class="article__preview article__preview-condensed-tablet">
								<a class="img-link" href="https://www.crikey.com.au/2022/07/15/tv-ratings-tour-de-france-british-open-boring/">
									<div class="img">
								<img width="475" height="257" src="https://www.crikey.com.au/wp-content/uploads/2022/07/11e_etape_Tour_de_France_2022_-_Peloton_au_pied_du_Telegraphe_1.jpg?w=475&amp;h=257&amp;crop=1" class="attachment-listing_half size-listing_half wp-post-image" alt="" loading="lazy" />									</div>
								</a>
								<div class="details">
									<a href="https://www.crikey.com.au/2022/07/15/tv-ratings-tour-de-france-british-open-boring/">
										<p class="title">
									Between the Tour and the Open, a little post-Origin shuteye was the most attractive option										</p>
									</a>
									<div class="metadata"><div class="metadata">
			<div class="post__details"><p class='category__name' ><a style="" href="https://www.crikey.com.au/tv-ratings/">TV Ratings</a></p><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/glenndyer/" title="Posts by Glenn Dyer"  rel="author">Glenn Dyer</a></span></p><p class="date">Jul 15, 2022</p></div></div></div>
								</div>
							</div>
						</div>
									</div>
				</section>	

		<section class="page article__comments" id="comments">
	<div class="container_12">
			
		<div class="grid_12">
			<div class="category">
				0 comments 
			</div>
								<h3 id="reply-title" class="comment-reply-title">
					Join the conversation 
					<small>
						<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/15/plebiscite-an-ugly-ugly-process-with-a-winning-result-for-turnbull/#respond" style="display:none;">
							Cancel reply
						</a>
					</small>
				</h3>
				<p class="animate__notify alert alert__highlight">
							<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M400 256H152V152.9c0-39.6 31.7-72.5 71.3-72.9 40-.4 72.7 32.1 72.7 72v16c0 13.3 10.7 24 24 24h32c13.3 0 24-10.7 24-24v-16C376 68 307.5-.3 223.5 0 139.5.3 72 69.5 72 153.5V256H48c-26.5 0-48 21.5-48 48v160c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V304c0-26.5-21.5-48-48-48zM264 408c0 22.1-17.9 40-40 40s-40-17.9-40-40v-48c0-22.1 17.9-40 40-40s40 17.9 40 40v48z" /></svg></i>					The <em>Crikey</em> comment section is members-only content. Please <a class="sign-in" href="#">login</a> or <a href="/free-trial/">sign up for a FREE trial</a> to engage in the commentary.
				</p>
											  
		</div>
			</div>
</section>
<footer><div class="footer__nav">
    <div class="container_12">
        <div class="grid_3 tablet_grid_3 mobile_grid_3">
            <a href="/" class="logo">
                <img alt="Crikey" src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" width="116" height="39" />
            </a>
        </div>
        <div class="grid_9 tablet_grid_9 mobile_grid_6">
<ul id="menu-footer_primary_menu" class=""><li id="menu-item-594348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594348"><a href="https://www.crikey.com.au/politics/">Politics</a></li>
<li id="menu-item-594349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594349"><a href="https://www.crikey.com.au/business/">Business</a></li>
<li id="menu-item-594350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594350"><a href="https://www.crikey.com.au/media/">Media</a></li>
<li id="menu-item-594351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594351"><a href="https://www.crikey.com.au/life/">Culture</a></li>
<li id="menu-item-771391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-771391"><a href="https://www.crikey.com.au/about/">About Crikey</a></li>
<li id="menu-item-717398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717398"><a href="https://www.crikey.com.au/careers/">Careers</a></li>
<li id="menu-item-594365" class="link-stack__item_small menu-item menu-item-type-post_type menu-item-object-page menu-item-594365"><a href="https://www.crikey.com.au/contact-us/">Contact us</a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__main">
    <div class="container_12">
        <div class="grid_6 mobile_grid_6 prefix_3">
            <div class="footer__title">Follow <em>Crikey</em></div>
            <ul class="footer__social">
                <li>
                    <a href="https://www.facebook.com/crikey.com.au" target="_blank" rel="noopener" title="Facebook">
                        <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></svg></i>                    </a>
                </li>
                <li>
                    <a href="https://www.twitter.com/crikey_news" target="_blank" rel="noopener" title="Twitter">
                        <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></i>                    </a>
                </li>
                <li>
                    <a href="https://www.instagram.com/crikey.news" target="_blank" rel="noopener" title="Instagram">
                        <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" /></svg></i>                    </a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/crikey-com-au" target="_blank" rel="noopener" title="LinkedIn">
                        <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z" /></svg></i>                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/channel/UC4ZxKhcNYIm4ngklkG-ki0A" target="_blank" rel="noopener" title="YouTube">
                        <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" /></svg></i>                    </a>
                </li>
            </ul>
        </div>
        <div class="grid_6 mobile_grid_6">
            <ul id="footer_primary_menu" class="links"><li id="menu-item-619040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619040"><a href="https://www.crikey.com.au/submission-guidelines/">Submission guidelines</a></li>
<li id="menu-item-595014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595014"><a href="https://www.crikey.com.au/moderation-guidelines/">Moderation guidelines</a></li>
<li id="menu-item-657886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657886"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-595015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595015"><a href="https://www.crikey.com.au/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-595016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595016"><a href="https://www.crikey.com.au/privacy-collection-notice/">Privacy collection notice</a></li>
<li id="menu-item-595018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595018"><a href="https://www.crikey.com.au/code-of-conduct/">Code of Conduct</a></li>
<li id="menu-item-595017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595017"><a href="https://www.crikey.com.au/terms-of-use/">Terms of use</a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__bottom">
    <div class="container_12">
        <div class="grid_3 mobile_grid_12">
            <p>Copyright &copy; 2022 Crikey</p>
        </div>
        <div class="grid_9 mobile_grid_12">
            <ul class="footer__bottom__links">
                <li><a href="https://www.privatemedia.com.au/" target="_blank" rel="noopener">Private Media</a></li>
                <li><a href="https://www.themandarin.com.au/" target="_blank" rel="noopener">The Mandarin</a></li>
                <li><a href="https://www.smartcompany.com.au/" target="_blank" rel="noopener">SmartCompany</a></li>
            </ul>
        </div>
    </div>
</div></footer>		<script>
			window.PARSELY = window.PARSELY || {
				autotrack: false,
				onReady: function() {
					PARSELY.updateDefaults({
						data: {
							plan: "guest"
						}
					});
					PARSELY.beacon.trackPageView();
				}
			};
		</script>
		<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>		<div class="jetpack-instant-search__widget-area" style="display: none">
					</div>
				<script type="text/javascript">
			_linkedin_partner_id = "2102916";
			window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
			window._linkedin_data_partner_ids.push(_linkedin_partner_id);
		</script>
		<script type="text/javascript">
			(function() {
				var s = document.getElementsByTagName("script")[0];
				var b = document.createElement("script");
				b.type = "text/javascript";
				b.async = true;
				b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
				s.parentNode.insertBefore(b, s);
			})();
		</script>
		<noscript>
			<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1487716&fmt=gif" />
		</noscript>
				<!-- Google Tag Manager -->
		<script>
			(function(w, d, s, l, i) {
				w[l] = w[l] || [];
				w[l].push({
					'gtm.start': new Date().getTime(),
					event: 'gtm.js'
				});
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src =
					'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-TPMWCT');
		</script>
		<!-- End Google Tag Manager -->
				<script>
			! function(e, t, n, s, u, a) {
				e.twq || (s = e.twq = function() {
					s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
				}, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js', a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
			}(window, document, 'script');
			twq('init', 'o3mrx');
			twq('track', 'PageView');
		</script>
					<script type="text/javascript">
				jQuery(function() {
					setCookie('track_post_id', 1022143, 5);
				});
			</script>
			<div class="modal primary" id="modal__sendtofriend">
	<div class="modal__container">
		<div class="modal__content panel trial_popup">

			<div class="modal__close close" aria-hidden="true">
				<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i>			</div>
			<div class="staf_popup">
				<div class="container_12 form_content">
					<div class="logo">
						<a href="/">
							<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg"  alt="" width="100"/>
						</a>
					</div>
					<div class="staf_parent">
						<div class="text-center">
							<h3>Send to their inbox</h3>
						</div>
												
							<div class="staf_article">
								<div class="staf_article__img"><img width="96" height="52" src="https://www.crikey.com.au/wp-content/uploads/2022/11/58d643169c1844d70abaf5806f745040.png?w=96" class="attachment-96x0 size-96x0 wp-post-image" alt="" loading="lazy" /></div>
								<div class="staf_article__title">Ukraine report by Foreign Correspondent sees viewers switch on ABC</div>
							</div>
						
												<form enctype="multipart/form-data" method="post" class="" id="form_sendtoafriend" name="staf">
							<div class="frm_form_fields ">
								<fieldset>
									<input type="hidden" id="staf_post_id" name="staf_post_id" value="">
									<div class="frm_fields_container grid">
										<div class="grid__col-5 staf_first_name text_field">
											<input type="text" id="staf_first_name" name="staf_first_name" value="" placeholder="Your name" aria-required="true">
											<i class="fas" aria-hidden="true"></i>
										</div>
										<div class="grid__col-7 staf_email text_field">
											<input type="email" id="staf_email" name="staf_email" value="" placeholder="Your email address" aria-required="true">
											<i class="fas" aria-hidden="true"></i>
										</div>
										<div class="grid__col-5 staf_friend_name text_field">
											<input type="text" id="staf_friend_name" name="staf_friend_name" value="" placeholder="Your friend's name" aria-required="true">
											<i class="fas" aria-hidden="true"></i>
										</div>
										<div class="grid__col-7 staf_friend_email text_field">
											<input type="email" id="staf_friend_email" name="staf_friend_email" value="" placeholder="Your friend's email address" aria-required="true">
											<i class="fas" aria-hidden="true"></i>
										</div>
										<div class="grid__col-12">
											<textarea name="staf_friend_message" id="staf_friend_message" rows="5" placeholder="Add an optional message here..."></textarea>
										</div>                                        
										<div class="grid__col-12">
											<div class="frm_submit">

												<button class="submit_btn" id="submit_btn" type="submit">Send it!</button>
												<div class="sending button wide" style="display: none;">
													<i class="svg-icon fa-spin" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M487.4 315.7l-42.6-24.6c4.3-23.2 4.3-47 0-70.2l42.6-24.6c4.9-2.8 7.1-8.6 5.5-14-11.1-35.6-30-67.8-54.7-94.6-3.8-4.1-10-5.1-14.8-2.3L380.8 110c-17.9-15.4-38.5-27.3-60.8-35.1V25.8c0-5.6-3.9-10.5-9.4-11.7-36.7-8.2-74.3-7.8-109.2 0-5.5 1.2-9.4 6.1-9.4 11.7V75c-22.2 7.9-42.8 19.8-60.8 35.1L88.7 85.5c-4.9-2.8-11-1.9-14.8 2.3-24.7 26.7-43.6 58.9-54.7 94.6-1.7 5.4.6 11.2 5.5 14L67.3 221c-4.3 23.2-4.3 47 0 70.2l-42.6 24.6c-4.9 2.8-7.1 8.6-5.5 14 11.1 35.6 30 67.8 54.7 94.6 3.8 4.1 10 5.1 14.8 2.3l42.6-24.6c17.9 15.4 38.5 27.3 60.8 35.1v49.2c0 5.6 3.9 10.5 9.4 11.7 36.7 8.2 74.3 7.8 109.2 0 5.5-1.2 9.4-6.1 9.4-11.7v-49.2c22.2-7.9 42.8-19.8 60.8-35.1l42.6 24.6c4.9 2.8 11 1.9 14.8-2.3 24.7-26.7 43.6-58.9 54.7-94.6 1.5-5.5-.7-11.3-5.6-14.1zM256 336c-44.1 0-80-35.9-80-80s35.9-80 80-80 80 35.9 80 80-35.9 80-80 80z" /></svg></i>													<span>Sending...</span>
												</div>
											</div>
										</div>
									</div>
								</fieldset>
							</div>
						</form>
					</div>
										<div class="grid_12 text-center modal__footer">
						<h4>Want some assistance?</h4>
<p>Contact us on: <a href="mailto:support@crikey.com.au">support@crikey.com.au</a></p>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div id="share-panel" class="share-panel">
	<div class="share-panel__close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i></div>
	<h2>Share this with friends</h2>	
	<table class="share-panel__icons">
		<tr>
			<td><a href="#" class="js-copy-link" data-id="1022143" data-getlink="false" data-sharelink="https://www.crikey.com.au/2022/11/04/tv-ratings-foreign-correspondent-ukraine/"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M326.612 185.391c59.747 59.809 58.927 155.698.36 214.59-.11.12-.24.25-.36.37l-67.2 67.2c-59.27 59.27-155.699 59.262-214.96 0-59.27-59.26-59.27-155.7 0-214.96l37.106-37.106c9.84-9.84 26.786-3.3 27.294 10.606.648 17.722 3.826 35.527 9.69 52.721 1.986 5.822.567 12.262-3.783 16.612l-13.087 13.087c-28.026 28.026-28.905 73.66-1.155 101.96 28.024 28.579 74.086 28.749 102.325.51l67.2-67.19c28.191-28.191 28.073-73.757 0-101.83-3.701-3.694-7.429-6.564-10.341-8.569a16.037 16.037 0 0 1-6.947-12.606c-.396-10.567 3.348-21.456 11.698-29.806l21.054-21.055c5.521-5.521 14.182-6.199 20.584-1.731a152.482 152.482 0 0 1 20.522 17.197zM467.547 44.449c-59.261-59.262-155.69-59.27-214.96 0l-67.2 67.2c-.12.12-.25.25-.36.37-58.566 58.892-59.387 154.781.36 214.59a152.454 152.454 0 0 0 20.521 17.196c6.402 4.468 15.064 3.789 20.584-1.731l21.054-21.055c8.35-8.35 12.094-19.239 11.698-29.806a16.037 16.037 0 0 0-6.947-12.606c-2.912-2.005-6.64-4.875-10.341-8.569-28.073-28.073-28.191-73.639 0-101.83l67.2-67.19c28.239-28.239 74.3-28.069 102.325.51 27.75 28.3 26.872 73.934-1.155 101.96l-13.087 13.087c-4.35 4.35-5.769 10.79-3.783 16.612 5.864 17.194 9.042 34.999 9.69 52.721.509 13.906 17.454 20.446 27.294 10.606l37.106-37.106c59.271-59.259 59.271-155.699.001-214.959z" /></svg></i><span>Copy link</span></a></td>
			<td><a href="#" class="js-share-friend" data-id="1022143"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z" /></svg></i>Email</a></td>
			<td></td>
		</tr>
		<tr>
			<td><a href="http://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2022/11/04/tv-ratings-foreign-correspondent-ukraine/" target="_blank" rel="noopener" class="share-facebook"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></svg></i>Facebook</a></td>
			<td><a href="http://twitter.com/share?url=https://www.crikey.com.au/2022/11/04/tv-ratings-foreign-correspondent-ukraine/&amp;text=Ukraine%20report%20by%20Foreign%20Correspondent%20sees%20viewers%20switch%20on%20ABC%20via%20%40crikey_news" target="_blank" rel="noopener" class="share-twitter"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></i>Twitter</a></td>
			<td><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/2022/11/04/tv-ratings-foreign-correspondent-ukraine/&amp;title=Ukraine%20report%20by%20Foreign%20Correspondent%20sees%20viewers%20switch%20on%20ABC&summary=Meanwhile%20Ten%27s%20programming%20was%20a%20comedy%20of%20errors%2C%20with%20The%20Real%20Love%20Boat%20Australia%20sinking%20without%20a%20trace." target="_blank" rel="noopener" class="share-linkedin"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z" /></svg></i>LinkedIn</a></td>
		</tr>
	</table>
</div>
<script id='pushengage-core-js-before'>
window._peq = window._peq || []; window._peq.push(['init']);
</script>
<script async src='https://clientcdn.pushengage.com/core/dc50ae375accc115879d77a65a987276.js' id='pushengage-core-js'></script>
<script id='wpdiscuz-combo-js-js-extra'>
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide replies","wc_show_replies_text":"Show replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of the field value is invalid","wc_error_empty_text":"Please fill out this field to comment","wc_error_url_text":"This URL is invalid","wc_error_email_text":"Your email address is invalid","wc_invalid_captcha":"Invalid CAPTCHA code","wc_login_to_vote":"You must be logged in to vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author.","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please sign in to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"a5c5adadae997bb1a12cf1346178ee74","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"2146435072","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 2047MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.5","wc_post_id":"1022143","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.crikey.com.au\/wp-json\/wpdiscuz\/v1\/update","restNonce":"73e2940b88","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
</script>
<script id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Be the first to comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script src='https://www.crikey.com.au/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js' id='wpdiscuz-combo-js-js'></script>
<script id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22submit%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%22attachment%22%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.crikey.com.au%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A10%2C%22siteId%22%3A204151555%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22faqs%22%3A%7B%22singular_name%22%3A%22FAQ%22%2C%22name%22%3A%22FAQs%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fwww.crikey.com.au%5C%2Fwp-content%5C%2Fmu-plugins%5C%2Fjetpack-11.4%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Afalse%2C%22isFreeTier%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fwww.crikey.com.au%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%2273e2940b88%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script src='https://www.crikey.com.au/wp-content/mu-plugins/jetpack-11.4/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false' id='jetpack-instant-search-js'></script>
<script src='//stats.wp.com/w.js' id='jp-tracks-js'></script>
<script id='wp-parsely-loader-js-before'>
window.wpParselyApiKey = 'crikey.com.au';
</script>
<script src='https://www.crikey.com.au/wp-content/plugins/wp-parsely/build/loader.js' id='wp-parsely-loader-js'></script>
<script data-parsely-site="crikey.com.au" src='https://cdn.parsely.com/keys/crikey.com.au/p.js' id="parsely-cfg"></script>
<script id='crikey-scripts-js-js-extra'>
var rest_object = {"api_nonce":"73e2940b88","api_url":"https:\/\/www.crikey.com.au\/wp-json\/wp\/v2\/","recaptcha_sitekey":"6LeNzbQUAAAAACTtf6laYgpClKz0Q1eTagUTayzW"};
var site_details = {"templateUrl":"https:\/\/www.crikey.com.au\/wp-content\/themes\/crikey","isAdmin":""};
var crikey_custom_trk_vars = {"worm_form_id":"16","worm_action_key":"oism","trials_form_id":"7","trials_action_key":"vaqcg","cu_ge_form_id":"9","cu_ge_form_name":"Contact Us - General Enquiry","cu_se_form_id":"10","cu_se_form_name":"Contact Us - Subscription Enquiry","cu_to_form_id":"12","cu_to_form_name":"Contact Us - Tip Off","cu_wf_form_id":"11","cu_wf_form_name":"Contact Us - Website Feedback"};
</script>
<script type="text/javascript" src="https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/scripts.min.js?m=1667533553g" ></script><script type="text/javascript">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</script><script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'204151555',post:'1022143',tz:'11',srv:'www.crikey.com.au',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '204151555', '1022143' ]);
</script>
</body>
</html>
