
<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="apple-touch-icon" sizes="180x180" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/site.webmanifest">
<link rel="mask-icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/safari-pinned-tab.svg" color="#ff2828">
<meta name="msapplication-TileColor" content="#ff2828">
<meta name="msapplication-TileImage" content="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<title>Solomon Islands fail leaves China ascendant and Australia exposed</title>
	<meta name="description" content="The new alliance between the Solomon Islands and China has signalled to the world that Australia&#039;s influence in the Pacific is weakening." />
	<link rel="canonical" href="https://www.crikey.com.au/2022/04/26/solomon-islands-fail-leaves-china-ascendant/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Colossal fail leaves China ascendant. Friends and foes now wonder what Australia knows about its own backyard" />
	<meta property="og:description" content="The new alliance between the Solomon Islands and China has signalled to the world that Australia&#039;s influence in the Pacific is weakening." />
	<meta property="og:url" content="https://www.crikey.com.au/2022/04/26/solomon-islands-fail-leaves-china-ascendant/" />
	<meta property="og:site_name" content="Crikey" />
	<meta property="article:publisher" content="https://www.facebook.com/crikey.com.au" />
	<meta property="article:published_time" content="2022-04-25T23:23:50+00:00" />
	<meta property="article:modified_time" content="2022-04-25T23:34:32+00:00" />
	<meta property="og:image" content="https://www.crikey.com.au/wp-content/uploads/2022/04/20220419001649232642-original-copy.png" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="400" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@madonnamking" />
	<meta name="twitter:site" content="@crikey_news" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Madonna King" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.crikey.com.au/#website","url":"https://www.crikey.com.au/","name":"Crikey","description":"On politics, media, business, the environment and life","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.crikey.com.au/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.crikey.com.au/2022/04/26/solomon-islands-fail-leaves-china-ascendant/#primaryimage","inLanguage":"en-US","url":"https://www.crikey.com.au/wp-content/uploads/2022/04/20220419001649232642-original-copy.png","contentUrl":"https://www.crikey.com.au/wp-content/uploads/2022/04/20220419001649232642-original-copy.png","width":740,"height":400,"caption":"Chinese Premier Li Keqiang and Solomon Islands PM Manasseh Sogavare in Beijing in 2019 (Image: AAP/Mark Schiefelbein)"},{"@type":"WebPage","@id":"https://www.crikey.com.au/2022/04/26/solomon-islands-fail-leaves-china-ascendant/#webpage","url":"https://www.crikey.com.au/2022/04/26/solomon-islands-fail-leaves-china-ascendant/","name":"Solomon Islands fail leaves China ascendant and Australia exposed","isPartOf":{"@id":"https://www.crikey.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.crikey.com.au/2022/04/26/solomon-islands-fail-leaves-china-ascendant/#primaryimage"},"datePublished":"2022-04-25T23:23:50+00:00","dateModified":"2022-04-25T23:34:32+00:00","author":{"@id":"https://www.crikey.com.au/#/schema/person/d062bd799bfb79e5d172e2152e71649f"},"description":"The new alliance between the Solomon Islands and China has signalled to the world that Australia's influence in the Pacific is weakening.","breadcrumb":{"@id":"https://www.crikey.com.au/2022/04/26/solomon-islands-fail-leaves-china-ascendant/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.crikey.com.au/2022/04/26/solomon-islands-fail-leaves-china-ascendant/"]}]},{"@type":"BreadcrumbList","@id":"https://www.crikey.com.au/2022/04/26/solomon-islands-fail-leaves-china-ascendant/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.crikey.com.au/"},{"@type":"ListItem","position":2,"name":"Colossal fail leaves China ascendant. Friends and foes now wonder what Australia knows about its own backyard"}]},{"@type":"Person","@id":"https://www.crikey.com.au/#/schema/person/d062bd799bfb79e5d172e2152e71649f","name":"Madonna King","image":{"@type":"ImageObject","@id":"https://www.crikey.com.au/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/455a09f46a691e3c6606b14458195328?s=96&d=mm&r=pg","contentUrl":"https://secure.gravatar.com/avatar/455a09f46a691e3c6606b14458195328?s=96&d=mm&r=pg","caption":"Madonna King"},"description":"Madonna King is an award-winning journalist who has worked across the ABC, Fairfax and News Ltd. A fellow of the World Press Institute, she is the author of a dozen books, including biographies of Ian Frazer and Joe Hockey.","sameAs":["https://twitter.com/madonnamking"],"url":"https://www.crikey.com.au/author/madonnaking/"}]}</script>


<link href="https://connect.facebook.net" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://srv-2020-12-16-04.pixel.parsely.com" rel="preconnect"><link href="https://snap.licdn.com" rel="preconnect"><link href="https://static.ads-twitter.com" rel="preconnect"><link href="https://adservice.google.com" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://t.co" rel="preconnect"><link href="https://www.google.com" rel="preconnect"><link href="https://2c29bf864c203a9ceea89651e2945088.safeframe.googlesyndication.com" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://stats.g.doubleclick.net" rel="preconnect"><link href="https://www.google.com.au" rel="preconnect"><link href="https://px.ads.linkedin.com" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://pi.pardot.com" rel="preconnect"><link href="https://analytics.twitter.com" rel="preconnect"><link href="https://pagead2.googlesyndication.com" rel="preconnect"><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-Bold.woff2" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-BoldItalic.woff2" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-Regular.woff2" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-RegularItalic.woff2" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-Medium.woff2" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-MediumItalic.woff2" rel="preload" as="font" type="font/woff2" crossorigin><link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Feed" href="https://www.crikey.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Comments Feed" href="https://www.crikey.com.au/comments/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://www.crikey.com.au/_static/??-eJyNy0EOQDAQheELqVFCYiHOUu1EhmlJpyK9PRsJO8s/731w7oqC5cOhgBUBR5Jg4s2uimmKJmaQlBlLT6G8DwW8xSLg0ZFBRo8hfWJnkzEqxtnY/I/f27sfNPpBd23V60bX9QWHdUGf' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.crikey.com.au/_static/??-eJxljUEOgjAQAD9ku9tDiRfjW7ButMCWht2GwOstRIMJ18lMBuZswpiUkkIeyismgTk/o4SyQitCKhDkYFXmx2g5JlvxBf5yfRNTtafY07JHostAchK5mN+qI81t6I1De92TL9iaO99c49Gj84gfIaY9Rg==' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type="text/javascript" src="https://www.crikey.com.au/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj6YoJbO4RL8sNS8lv0i/KDU9NS+1KLEkv0i3qDSvJDM3lRhtQKmC/JzKtMycHLzKM/Lzs4uhKuxzbQ3NTA0sDY0NjYyyAJlGRCI=" ></script><script src='https://www.crikey.com.au/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.crikey.com.au/wp-content/mu-plugins/jetpack-10.8/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true' id='wp-jp-i18n-loader-js'></script>
<script id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://www.crikey.com.au/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-assets":"plugins/jetpack","jetpack-tracking":"plugins/jetpack","jetpack-heartbeat":"plugins/jetpack","jetpack-admin-ui":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack"},"domainPaths":{"jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-tracking":"jetpack_vendor/automattic/jetpack-tracking/","jetpack-heartbeat":"jetpack_vendor/automattic/jetpack-heartbeat/","jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/"}};
</script>
<script id='crikey-header-scripts-js-js-extra'>
var dfp_vars = {"postID":"949561","industry":"","category":"","paywall":"yes","author":"8914012325","has_site_access":"no","targ":"sin","path_ad":"\/21827659304\/Crikey\/analysis"};
var ajax_login_object = {"ajaxurl":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.crikey.com.au\/2022\/04\/26\/solomon-islands-fail-leaves-china-ascendant"};
</script>
<script type="text/javascript" src="https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/header-scripts.min.js?m=1650333431g" ></script><script id='sfmc-evergage-js-extra'>
var sfmc_vars = {"post_id":"949561","page_type":"Article","authors":["Madonna King"],"cats":["Analysis","World|Asia-Pacific","Politics","World"],"topics":["China","pacific neighbours","Papua New Guinea","Scott Morrison","solomon islands","Timor-Leste"],"lock_status":"true"};
</script>
<script src='//cdn.evgnet.com/beacon/privatemediapty/crikey/scripts/evergage.min.js' id='sfmc-evergage-js'></script>
<script src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' async='async' id='googletagservices-js'></script>
<link rel="https://api.w.org/" href="https://www.crikey.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.crikey.com.au/wp-json/wp/v2/posts/949561" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crikey.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crikey.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.crikey.com.au/?p=949561' />
<link rel="alternate" type="application/json+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2022%2F04%2F26%2Fsolomon-islands-fail-leaves-china-ascendant%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2022%2F04%2F26%2Fsolomon-islands-fail-leaves-china-ascendant%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.crikey.com.au\/2022\/04\/26\/solomon-islands-fail-leaves-china-ascendant\/"},"headline":"Colossal fail leaves China ascendant. Friends and foes now wonder what Australia knows about its own backyard","url":"https:\/\/www.crikey.com.au\/2022\/04\/26\/solomon-islands-fail-leaves-china-ascendant\/","thumbnailUrl":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2022\/04\/20220419001649232642-original-copy.png?w=168&h=112&crop=1","image":{"@type":"ImageObject","url":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2022\/04\/20220419001649232642-original-copy.png?w=168&h=112&crop=1"},"dateCreated":"2022-04-25T23:23:50Z","datePublished":"2022-04-25T23:23:50Z","dateModified":"2022-04-25T23:34:32Z","articleSection":"Analysis","author":[{"@type":"Person","name":"Madonna King"}],"creator":["Madonna King"],"publisher":{"@type":"Organization","name":"Crikey","logo":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2019\/08\/cropped-crikey.png"},"keywords":["china","pacific neighbours","papua new guinea","scott morrison","solomon islands","timor-leste","words_800"]}
</script>
<style type='text/css'>img#wpstats{display:none}</style>
			<meta name="facebook-domain-verification" content="47orz8ovzeenp5myed36w5roxc3j2a" />
				<!-- Facebook Pixel Code -->
		<script>
			! function(f, b, e, v, n, t, s) {
				if (f.fbq) return;
				n = f.fbq = function() {
					n.callMethod ?
						n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq) f._fbq = n;
				n.push = n;
				n.loaded = !0;
				n.version = '2.0';
				n.queue = [];
				t = b.createElement(e);
				t.async = !0;
				t.src = v;
				s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s)
			}(window, document, 'script',
				'https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '108339229558248');
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" src="https://www.facebook.com/tr?id=108339229558248&ev=PageView
		&noscript=1" />
		</noscript>
		<!-- End Facebook Pixel Code -->
				<!-- Reddit Pixel -->
		<script>
			! function(w, d) {
				if (!w.rdt) {
					var p = w.rdt = function() {
						p.sendEvent ? p.sendEvent.apply(p, arguments) : p.callQueue.push(arguments)
					};
					p.callQueue = [];
					var t = d.createElement("script");
					t.src = "https://www.redditstatic.com/ads/pixel.js", t.async = !0;
					var s = d.getElementsByTagName("script")[0];
					s.parentNode.insertBefore(t, s)
				}
			}(window, document);
			rdt('init', 't2_extflqb4');
			rdt('track', 'PageVisit');
		</script>
		<!-- DO NOT MODIFY -->
		<!-- End Reddit Pixel -->
				<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPMWCT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-307271-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];

			function gtag() {
				dataLayer.push(arguments);
			}
			gtag('js', new Date());
			gtag('config', 'UA-307271-1');
			gtag('config', 'AW-10813170637'); 
		</script>

		<link rel="icon" href="https://www.crikey.com.au/wp-content/uploads/2021/08/cropped-android-chrome-512x512-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.crikey.com.au/wp-content/uploads/2021/08/cropped-android-chrome-512x512-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.crikey.com.au/wp-content/uploads/2021/08/cropped-android-chrome-512x512-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.crikey.com.au/wp-content/uploads/2021/08/cropped-android-chrome-512x512-1.png?w=270" />
</head>
<body class="post-template-default single single-post postid-949561 single-format-standard jps-theme-crikey group-blog" data-ID=&quot;949561&quot; >
		<div class="search__block">
	
	<div class="search__close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i></div>
	<form role="search" method="get" action="https://www.crikey.com.au/search/" _lpchecked="1">
		<div class="container_12 animate__fadeInDown animated">

			<div class="grid_9 tablet_grid_9 mobile_grid_7 prefix_1">
				<label for="s" class="label_hidden">Search</label>
				<input type="text" value="" name="q" id="s" placeholder="Search">
				<input type="hidden" name="by_date" value="1m">
			</div>
			<div class="grid_3 tablet_grid_3 mobile_grid_5">
				<button>Search</button>
			</div>

		</div>
	</form>
</div>
	
<header>
		<div class="container_12">
		<div class="grid_4 header__left alpha mobile_hide">
							<div class="subscribe">
					<p>Save over $100</p><a class="button" href="https://www.crikey.com.au/22-election/">Join today</a>				</div>
					</div>
		<div class="grid_4 header__centre">
			<div class="header___hamburger">
				<div class="hamburger__open">
					<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M442 114H6a6 6 0 0 1-6-6V84a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6z" /></svg></i>				</div> 
			</div>

			<div class="header_logos">
				<a href="/"><img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" alt="Crikey"  /></a>		
			</div>

			<div class="subscribe">
				<a class="button" href="https://www.crikey.com.au/22-election/">Join today</a>			</div>
		</div>
		<div class="grid_4 header__right omega mobile_hide">
			<ul class="header__nav_list">
				<li>
					<a class="search__open" title="Search">
						<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z" /></svg></i><span>Search</span>
					</a>
				</li>
									<li class="login">
						<a class="sign-in">
							<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z" /></svg></i><span>Sign in</span>
						</a>
					</li>
								</ul>

			<ul class="header__nav_list highlight">
				<li>
					<a href="/newsletters">
						<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z" /></svg></i><span>Newsletters</span>
					</a>
				</li>
				<li>
					<a href="/crikey-talks">
						<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M0 464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V192H0v272zm320-196c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12h-40c-6.6 0-12-5.4-12-12v-40zm0 128c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12h-40c-6.6 0-12-5.4-12-12v-40zM192 268c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12h-40c-6.6 0-12-5.4-12-12v-40zm0 128c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12h-40c-6.6 0-12-5.4-12-12v-40zM64 268c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12H76c-6.6 0-12-5.4-12-12v-40zm0 128c0-6.6 5.4-12 12-12h40c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12H76c-6.6 0-12-5.4-12-12v-40zM400 64h-48V16c0-8.8-7.2-16-16-16h-32c-8.8 0-16 7.2-16 16v48H160V16c0-8.8-7.2-16-16-16h-32c-8.8 0-16 7.2-16 16v48H48C21.5 64 0 85.5 0 112v48h448v-48c0-26.5-21.5-48-48-48z" /></svg></i><span>Crikey Talks</span>
					</a>
				</li>
			</ul>
		</div>
	</div>
	<div class='hot-topics'>
			<div class='container_12'>
				<ul class='breadcrumbs header__menu_cnt'>
					<li>
						<div class='header___hamburger'>
							<div class='hamburger__open'>
								<i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M442 114H6a6 6 0 0 1-6-6V84a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6z"/></svg></i> <span class='text'>Menu</span>
							</div> 
						</div>
					</li>
				</ul>
				<ul id="menu-primary-menu-nav-hamburger" class="breadcrumbs"><li id="menu-item-939838" class="featured pm__bold menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939838"><a href="https://www.crikey.com.au/news/">News</a></li>
<li id="menu-item-939841" class="featured pm__bold menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939841"><a href="https://www.crikey.com.au/investigations/">Investigations</a></li>
<li id="menu-item-939842" class="featured pm__bold menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-939842"><a href="https://www.crikey.com.au/analysis/">Analysis</a></li>
<li id="menu-item-939843" class="featured pm__bold menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939843"><a href="https://www.crikey.com.au/opinion/">Opinion</a></li>
<li id="menu-item-939844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-939844"><a href="https://www.crikey.com.au/politics/">Politics</a></li>
<li id="menu-item-939845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939845"><a href="https://www.crikey.com.au/media/">Media</a></li>
<li id="menu-item-939846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939846"><a href="https://www.crikey.com.au/business/economy/">Economy</a></li>
<li id="menu-item-939847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939847"><a href="https://www.crikey.com.au/politics/health/">Health</a></li>
<li id="menu-item-939848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-939848"><a href="https://www.crikey.com.au/world/">World</a></li>
<li id="menu-item-939849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939849"><a href="https://www.crikey.com.au/politics/environment/">Environment</a></li>
</ul>
			</div>
		</div></header>

<div class="nav__main__active"></div><div class="nav__main"><div class="nav__main__top"><div class="hamburger__close"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"/></svg></i></div><div class="nav__main__top__right nav__links"><a class="search__open" title="Search"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></i><span>Search</span></a><a class="sign-in"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"/></svg></i><span>Sign In</span></a></div></div><div class="container"><div class="nav__main__newsletters nav__links"><a href="/newsletters/"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/></svg></i><span>Newsletters</span></a><a href="/crikey-talks/"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M12 192h424c6.6 0 12 5.4 12 12v260c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V204c0-6.6 5.4-12 12-12zm436-44v-36c0-26.5-21.5-48-48-48h-48V12c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v52H160V12c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v52H48C21.5 64 0 85.5 0 112v36c0 6.6 5.4 12 12 12h424c6.6 0 12-5.4 12-12z"/></svg></i><span>Crikey Talks</span></a></div><nav><ul id="menu-primary-menu-nav-hamburger-1" class="main"><li class="featured pm__bold menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939838"><a href="https://www.crikey.com.au/news/">News</a></li>
<li class="featured pm__bold menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939841"><a href="https://www.crikey.com.au/investigations/">Investigations</a></li>
<li class="featured pm__bold menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939842"><a href="https://www.crikey.com.au/analysis/">Analysis</a></li>
<li class="featured pm__bold menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939843"><a href="https://www.crikey.com.au/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939844"><a href="https://www.crikey.com.au/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939845"><a href="https://www.crikey.com.au/media/">Media</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939846"><a href="https://www.crikey.com.au/business/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939847"><a href="https://www.crikey.com.au/politics/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939848"><a href="https://www.crikey.com.au/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939849"><a href="https://www.crikey.com.au/politics/environment/">Environment</a></li>
</ul><h3>Newsletters</h3><ul id="menu-hamburger-newsletters" class="secondary"><li id="menu-item-939853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939853"><a href="https://www.crikey.com.au/crikeyworm/">The Worm</a></li>
<li id="menu-item-938180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-938180"><a href="/crikey-insider/">Crikey Daily</a></li>
<li id="menu-item-938181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-938181"><a href="/weekender/">Weekender</a></li>
<li id="menu-item-939854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939854"><a href="https://www.crikey.com.au/side-view/">Side View</a></li>
<li id="menu-item-939855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939855"><a href="https://www.crikey.com.au/webcam/">WebCam</a></li>
</ul><ul id="menu-hamburger-secondary" class="secondary"><li id="menu-item-946329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-946329"><a href="https://www.crikey.com.au/subscribe/">Subscribe</a></li>
<li id="menu-item-939858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-939858"><a href="https://www.crikey.com.au/subscribe/gift-subscription/">Give the gift of independent journalism.</a></li>
<li id="menu-item-938171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-938171"><a href="https://www.crikey.com.au/contact-us/#form-tip-off">Tip off</a></li>
<li id="menu-item-938172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-938172"><a href="/about">About Crikey</a></li>
<li id="menu-item-939860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-939860"><a href="https://www.crikey.com.au/contact-us/">Contact Crikey</a></li>
<li id="menu-item-939861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-939861"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
</ul></nav></div></div><div class="return-to-top" id="return-to-top">
	<span class="icon">
		<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M240.971 130.524l194.343 194.343c9.373 9.373 9.373 24.569 0 33.941l-22.667 22.667c-9.357 9.357-24.522 9.375-33.901.04L224 227.495 69.255 381.516c-9.379 9.335-24.544 9.317-33.901-.04l-22.667-22.667c-9.373-9.373-9.373-24.569 0-33.941L207.03 130.525c9.372-9.373 24.568-9.373 33.941-.001z" /></svg></i>	</span>
	<span class="text">Scroll to top</span>
</div><div class="modal primary" id="modal__accesscodeverify">
	<div class="modal__container">
		<div class="modal__content panel">
			<div class="modal__close">
				<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i>			</div>
			<div class="branding">
				<div class="logo">
					<a href="/">
						<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" width="144" height="48" alt="Crikey"/>
					</a>
				</div>
			</div>
			<div class="modal__content__internal">
						<div id="verify_code_message">
								
				<a href="#" class="modal__close__alt button">Back to Crikey</a>
			</div>
			
			
			</div>
		</div>
	</div>
</div><div class="modal primary " id="modal__signin">
	<div class="modal__container">

		<div class="modal__content panel">

			<div class="modal__close">
				<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i>			</div>
			<div class="branding">
				<div class="logo">
					<a href="/">
						<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" width="144" height="48" alt="Crikey"/>
					</a>
				</div>
			</div>
			
			<div class="modal__content__internal">
				<h2>Sign in</h2>

				<div class="msg"><p>To connect a sign in method the email must match the one on your Crikey account.</p>
</div><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.crikey.com.au/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.crikey.com.au%2F2022%2F04%2F26%2Fsolomon-islands-fail-leaves-china-ascendant%2F&#038;trackerdata=a%253A1%253A%257Bs%253A11%253A%2522signin_from%2522%253Bi%253A949561%253B%257D&#038;trackerdata_hash=3430e2fc92c6f40765d4408569acf054" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#4285F4" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"></path><path fill="#34A853" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"></path><path fill="#FBBC05" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"></path><path fill="#EA4335" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"></path></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a><a href="https://www.crikey.com.au/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.crikey.com.au%2F2022%2F04%2F26%2Fsolomon-islands-fail-leaves-china-ascendant%2F&#038;trackerdata=a%253A1%253A%257Bs%253A11%253A%2522signin_from%2522%253Bi%253A949561%253B%257D&#038;trackerdata_hash=3430e2fc92c6f40765d4408569acf054" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="600" data-popupheight="679"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a></div></div><div class="msg use-email">Or use your email</div><form name="loginform" id="loginform" action="https://www.crikey.com.au/wp-login.php" method="post"><p class="login-username">
				<label for="user_login">Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p><p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p><p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Sign In" />
				<input type="hidden" name="redirect_to" value="https://www.crikey.com.au/2022/04/26/solomon-islands-fail-leaves-china-ascendant/" />
			</p></form>
				<a href="https://www.crikey.com.au/wp-login.php?action=lostpassword" class="forgot-password">Reset forgotten password</a>
				<em class="or-text">or</em>
				<a href="#" class="send-access-token">Send me an access token</a>

			<!-- /Content -->
			</div>

			<div class="msg"><h4>Want some assistance?</h4>
<p>Contact us on: <a href="mailto:support@crikey.com.au">support@crikey.com.au</a></p>
</div>
		</div>

	</div>
</div>
<div class="modal primary" id="modal__sendaccesscode">
	<div class="modal__container">
		<div class="modal__content panel">
			<div class="modal__close">
				<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i>			</div>
			<div class="branding">
				<div class="logo">
					<a href="/">
						<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" width="144" height="48" alt="Crikey"/>
					</a>
				</div>
			</div>
			<div class="modal__content__internal">
						<div id="send_code">
				
				<h2>Get Access Code.</h2>
				<div>Enter your email address and Crikey will send a Verification Code</div>
				
				<form id="send_access_code_form" autocomplete="off">
					<input type="hidden" name="url" value="https://www.crikey.com.au/2022/04/26/solomon-islands-fail-leaves-china-ascendant/" />
					<input type="email" name="email" id="email" placeholder="Email Address" />
					<button type="submit" id="send_code_button">Send Code</button>
					<div class="status">&nbsp;</div>
				</form>
			</div>
			<div id="verify_code">
				<div>Enter the Verification Code sent to</div>
				<div class="email_star"></div>
				<div>to confirm your account.<br />The Verification Code will expire in 1 hour.</div>
				
				<form id="verify_access_code_form" autocomplete="off">
					<input type="hidden" name="url" value="https://www.crikey.com.au/2022/04/26/solomon-islands-fail-leaves-china-ascendant/" />
					<input type="hidden" name="email_verify" id="email_verify" value="" />
					
					<div class="field code_nums">
						<input name="code" id="code" type="text" oninput="numberOnly(this.id);" placeholder="123456" maxlength="6" />
					</div>
					<div>
						<button type="submit" id="verify_code_button">Verify Code</button>
					</div>
					<div class="status">&nbsp;</div>
				</form>
			</div>
			<h3>Want some assistance?</h3>
			<div class="small">Contact us on: support@crikey.com.au or call the hotline: +61 (03) 8623 9900.</div>
			
			
			</div>
		</div>
	</div>
</div><div class="advert advert-leaderboard">
					<!-- /173606212/Crikey/article_hrec_1 -->
			<div id='div-gpt-ad-1501214241563-0' class="text-center lead_ad_placement">
			<script>
			jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-0'); }); });
			</script>
			</div>
			</div>
		<section class="page">

	<article class="single-article article-locked   ">

		
		
		<div class="container_12 mobile_overflow">
						<div class="grid_7 push_2">

				<div class="category"><a href="https://www.crikey.com.au/analysis/"><strong>Analysis</strong></a> / <a href="https://www.crikey.com.au/world/">World</a></div>

				<h1>Colossal fail leaves China ascendant. Friends and foes now wonder what Australia knows about its own backyard</h1> 
				<p class="intro">The new alliance between the Solomon Islands and China has signalled to the world that Australia's influence in the Pacific is weakening.</p>
								<div class="metadata">
			<div class="post__details"><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/madonnaking/" title="Posts by Madonna King" rel="author">Madonna King</a></span></p><p class="date">Apr 26, 2022</p></div><div class="social_share mobile_hide"><ul> 
            <li> 
              <a href="http://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2022/04/26/solomon-islands-fail-leaves-china-ascendant/" target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></svg></i></a> 
            </li> 
            <li> 
              <a href="http://twitter.com/share?url=https://www.crikey.com.au/2022/04/26/solomon-islands-fail-leaves-china-ascendant/&amp;text=Colossal%20fail%20leaves%20China%20ascendant.%20Friends%20and%20foes%20now%20wonder%20what%20Australia%20knows%20about%20its%20own%20backyard%20via%20%40crikey_news" target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></i></a> 
            </li> 
            <li> 
              <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.crikey.com.au/2022/04/26/solomon-islands-fail-leaves-china-ascendant/&amp;title=Colossal%20fail%20leaves%20China%20ascendant.%20Friends%20and%20foes%20now%20wonder%20what%20Australia%20knows%20about%20its%20own%20backyard&amp;summary=The%20new%20alliance%20between%20the%20Solomon%20Islands%20and%20China%20has%20signalled%20to%20the%20world%20that%20Australia%27s%20influence%20in%20the%20Pacific%20is%20weakening." target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z" /></svg></i></a> 
            </li><li> 
              <a href="#" class="js-share-friend" data-id="949561"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z" /></svg></i></a> 
            </li></ul> 
        </div></div>				<div class="article-body">
					<figure><img width="740" height="400" src="https://www.crikey.com.au/wp-content/uploads/2022/04/20220419001649232642-original-copy.png?w=740" class="attachment-featured-image size-featured-image wp-post-image" alt="Chinese Premier Li Keqiang and Solomon Islands Prime Minister Manasseh Sogavare in Beijing, 2019 (Image: AAP/Mark Schiefelbein)" loading="lazy" />						<figcaption>Chinese Premier Li Keqiang and Solomon Islands PM Manasseh Sogavare in Beijing in 2019 (Image: AAP/Mark Schiefelbein)</figcaption>
								</figure><div class="paywall"><p>There may have been a larger foreign policy failure by an Australian government than having been wrong-footed over its influence on the Solomon Islands. All we need is someone from the government willing to name it.</p>
<p>For by any measure this is a colossal own goal by a government that has taken every opportunity over the past two years to sheet home the looming danger to Australia from Chinese aggression in the Pacific. And it’s part of a pattern of behaviour by a government that publicly takes a dystopian view of China while lowering its guard on the real threat, as distinct from the perceived, from the world’s rising power.</p>
<p>Three thousand years ago, writing of the Peloponnesian Wars, the historian Thucydides described the inevitability of a rising tendency towards war when an emerging military power threatens to displace an existing hegemony. The <a href="https://foreignpolicy.com/2017/06/09/the-thucydides-trap/">“Thucydides Trap”</a> has been a guiding principle of diplomacy ever since.</p></div>				</div>

				<div class="animate__notify locked-content yellow  locked-content-campaign">
	<div class="paywall_logos">
		<div class="logo">
			<a href="/">
				<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" alt="Crikey"> 
			</a>
		</div>
	</div>
	<div class="paywall-access">
			<div class="paywall_signups">
				<h2>Get the election coverage you deserve.</h2>
				<div class="support_text">Choose what you pay and your level of coverage.</div>
				<a href="https://www.crikey.com.au/22-election/" class="button">JOIN NOW</a>
				<div class="login_text">Already a subscriber? <a href="#" class="sign-in">Log in to keep reading.</a></div>
			</div>
			</div>
</div>
<div class="metadata meta_footer mobile_show">
	<h2 class="share">Share</h2> 
	<div class="social_share"><ul> 
            <li> 
              <a href="http://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2022/04/26/solomon-islands-fail-leaves-china-ascendant/" target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></svg></i></a> 
            </li> 
            <li> 
              <a href="http://twitter.com/share?url=https://www.crikey.com.au/2022/04/26/solomon-islands-fail-leaves-china-ascendant/&amp;text=Colossal%20fail%20leaves%20China%20ascendant.%20Friends%20and%20foes%20now%20wonder%20what%20Australia%20knows%20about%20its%20own%20backyard%20via%20%40crikey_news" target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></i></a> 
            </li> 
            <li> 
              <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.crikey.com.au/2022/04/26/solomon-islands-fail-leaves-china-ascendant/&amp;title=Colossal%20fail%20leaves%20China%20ascendant.%20Friends%20and%20foes%20now%20wonder%20what%20Australia%20knows%20about%20its%20own%20backyard&amp;summary=The%20new%20alliance%20between%20the%20Solomon%20Islands%20and%20China%20has%20signalled%20to%20the%20world%20that%20Australia%27s%20influence%20in%20the%20Pacific%20is%20weakening." target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z" /></svg></i></a> 
            </li><li> 
              <a href="#" class="js-share-friend" data-id="949561"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z" /></svg></i></a> 
            </li></ul> 
        </div></div>
<div class="article__author"><h2>About the Author</h2><div class="author__block"><div class="details"><p class="name h1"><a href="https://www.crikey.com.au/author/madonnaking/">Madonna King</a></p><p class="title">Commentator  <a href="https://twitter.com/@madonnamking" target="_blank" rel="noopener" class="author__social">@madonnamking</a></p><div class="description"><p>Madonna King is an award-winning journalist who has worked across the ABC, Fairfax and News Ltd. A fellow of the World Press Institute, she is the author of a dozen books, including biographies of Ian Frazer and Joe Hockey.</p></div></div><div class="portrait"><img src="https://www.crikey.com.au/wp-content/uploads/2020/08/madonna-king.jpg?w=256&h=256&crop=1" alt="Madonna King — Commentator "></div></div></div>	<div class="article__tags">
		<h2>Topics</h2>
		<ul class="tags"><li><a href="https://www.crikey.com.au/topic/china/">China</a></li><li><a href="https://www.crikey.com.au/topic/pacific-neighbours/">pacific neighbours</a></li><li><a href="https://www.crikey.com.au/topic/papua-new-guinea/">Papua New Guinea</a></li><li><a href="https://www.crikey.com.au/topic/scott-morrison/">Scott Morrison</a></li><li><a href="https://www.crikey.com.au/topic/solomon-islands/">solomon islands</a></li><li><a href="https://www.crikey.com.au/topic/timor-leste-2/">Timor-Leste</a></li></ul>	</div>
			</div>

		
			<div class="grid_3 omega push_2">
				                        
						<div class="advert advert-top-right sticky_ad">
								<!-- /173606212/Crikey/MREC/halfpage -->
	<div id='div-gpt-ad-1501214241563-2'>
	<script>
	jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-2'); }); });
	</script>
	</div>	
							</div>
							</div>
		
		
		</div>
	</article>

</section>

	    
<div class="advert advert-leaderboard advert-afterarticle">
			<!-- /173606212/Crikey/article_hrec_2 -->
	<div id='div-gpt-ad-1501214241563-1' class="text-center lead_ad_placement mobile_hide">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-1'); });
	</script>
	</div>
	</div>
		
				<section class="page" id="related_content">

					<div class="container_12 related_content__heading">

						<div class="grid_12">
							<div class="category h2">Related articles</div>
						</div>

					</div>

					<div class="container_12 related_content__container">

								<div class="grid_4 tablet_grid_12 related_content__item">
							<div class="article__preview article__preview-condensed-tablet">
								<a class="img-link" href="https://www.crikey.com.au/2022/04/25/20m-for-new-health-training-in-shepparton/">
									<div class="img">
								<img width="475" height="257" src="https://www.crikey.com.au/wp-content/uploads/2022/04/8e23e9d9-f64f-454f-b59a-c00d2861a422.jpg?w=475&amp;h=257&amp;crop=1" class="attachment-listing_half size-listing_half wp-post-image" alt="" loading="lazy" />									</div>
								</a>
								<div class="details">
									<a href="https://www.crikey.com.au/2022/04/25/20m-for-new-health-training-in-shepparton/">
										<p class="title">
									$20m for new health training in Shepparton										</p>
									</a>
									<div class="metadata"><div class="metadata">
			<div class="post__details"><p class='category__name' ><a href="https://www.crikey.com.au/analysis/">Analysis</a></p><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/45d15c74e86085e59c6838fde3cb0e03/" title="Posts by Dominic Giannini"  rel="author">Dominic Giannini</a></span>, AAP</p><p class="date">Apr 25, 2022</p></div></div></div>
								</div>
							</div>
						</div>
										<div class="grid_4 tablet_grid_12 related_content__item">
							<div class="article__preview article__preview-condensed-tablet">
								<a class="img-link" href="https://www.crikey.com.au/2022/04/26/labor-anthony-albanese-pacific-climate-aid/">
									<div class="img">
								<img width="475" height="257" src="https://www.crikey.com.au/wp-content/uploads/2020/10/Tuvalu-in-Pacific.jpg?w=475&amp;h=257&amp;crop=1" class="attachment-listing_half size-listing_half wp-post-image" alt="" loading="lazy" />									</div>
								</a>
								<div class="details">
									<a href="https://www.crikey.com.au/2022/04/26/labor-anthony-albanese-pacific-climate-aid/">
										<p class="title">
									Diploma-sea										</p>
									</a>
									<div class="metadata"><div class="metadata">
			<div class="post__details"><p class='category__name' ><a style="" href="https://www.crikey.com.au/crikeyworm/">Crikey Worm</a></p><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/eelsworthy/" title="Posts by Emma Elsworthy"  rel="author">Emma Elsworthy</a></span></p><p class="date">Apr 26, 2022</p></div></div></div>
								</div>
							</div>
						</div>
										<div class="grid_4 tablet_grid_12 related_content__item">
							<div class="article__preview article__preview-condensed-tablet">
								<a class="img-link" href="https://www.crikey.com.au/2022/04/25/economic-outlook-tricky-despite-strength/">
									<div class="img">
								<img width="475" height="257" src="https://www.crikey.com.au/wp-content/uploads/2022/04/cead272a-cd54-41ed-b56d-4987777375dd.jpg?w=475&amp;h=257&amp;crop=1" class="attachment-listing_half size-listing_half wp-post-image" alt="" loading="lazy" />									</div>
								</a>
								<div class="details">
									<a href="https://www.crikey.com.au/2022/04/25/economic-outlook-tricky-despite-strength/">
										<p class="title">
									Economic outlook &#8216;tricky&#8217; despite strength										</p>
									</a>
									<div class="metadata"><div class="metadata">
			<div class="post__details"><p class='category__name' ><a href="https://www.crikey.com.au/analysis/">Analysis</a></p><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/d00f16437390b77e535b50800865e392/" title="Posts by Marion Rae"  rel="author">Marion Rae</a></span>, AAP</p><p class="date">Apr 25, 2022</p></div></div></div>
								</div>
							</div>
						</div>
									</div>
				</section>	

		<section class="page article__comments" id="comments">
	<div class="container_12">
			
		<div class="grid_12">
			<div class="category">
				0 comments 
			</div>
								<h3 id="reply-title" class="comment-reply-title">
					Join the conversation 
					<small>
						<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/15/plebiscite-an-ugly-ugly-process-with-a-winning-result-for-turnbull/#respond" style="display:none;">
							Cancel reply
						</a>
					</small>
				</h3>
				<p class="animate__notify alert alert__highlight">
							<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M400 256H152V152.9c0-39.6 31.7-72.5 71.3-72.9 40-.4 72.7 32.1 72.7 72v16c0 13.3 10.7 24 24 24h32c13.3 0 24-10.7 24-24v-16C376 68 307.5-.3 223.5 0 139.5.3 72 69.5 72 153.5V256H48c-26.5 0-48 21.5-48 48v160c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V304c0-26.5-21.5-48-48-48zM264 408c0 22.1-17.9 40-40 40s-40-17.9-40-40v-48c0-22.1 17.9-40 40-40s40 17.9 40 40v48z" /></svg></i>					The <em>Crikey</em> comment section is members-only content. Please <a class="sign-in" href="#">login</a> or <a href="/free-trial/">sign up for a FREE trial</a> to engage in the commentary.
				</p>
											  
		</div>
			</div>
</section>
<footer><div class="footer__nav">
    <div class="container_12">
        <div class="grid_3 tablet_grid_3 mobile_grid_3">
            <a href="/" class="logo">
                <img alt="Crikey" src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" width="116" height="39" />
            </a>
        </div>
        <div class="grid_9 tablet_grid_9 mobile_grid_6">
<ul id="menu-footer_primary_menu" class=""><li id="menu-item-594348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594348"><a href="https://www.crikey.com.au/politics/">Politics</a></li>
<li id="menu-item-594349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594349"><a href="https://www.crikey.com.au/business/">Business</a></li>
<li id="menu-item-594350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594350"><a href="https://www.crikey.com.au/media/">Media</a></li>
<li id="menu-item-594351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594351"><a href="https://www.crikey.com.au/life/">Culture</a></li>
<li id="menu-item-771391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-771391"><a href="https://www.crikey.com.au/about/">About Crikey</a></li>
<li id="menu-item-717398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717398"><a href="https://www.crikey.com.au/careers/">Careers</a></li>
<li id="menu-item-594365" class="link-stack__item_small menu-item menu-item-type-post_type menu-item-object-page menu-item-594365"><a href="https://www.crikey.com.au/contact-us/">Contact us</a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__main">
    <div class="container_12">
        <div class="grid_6 mobile_grid_6 prefix_3">
            <div class="footer__title">Follow <em>Crikey</em></div>
            <ul class="footer__social">
                <li>
                    <a href="https://www.facebook.com/crikey.com.au" target="_blank" rel="noopener" title="Facebook">
                        <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></svg></i>                    </a>
                </li>
                <li>
                    <a href="https://www.twitter.com/crikey_news" target="_blank" rel="noopener" title="Twitter">
                        <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></i>                    </a>
                </li>
                <li>
                    <a href="https://www.instagram.com/crikey.news" target="_blank" rel="noopener" title="Instagram">
                        <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" /></svg></i>                    </a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/crikey-com-au" target="_blank" rel="noopener" title="LinkedIn">
                        <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z" /></svg></i>                    </a>
                </li>
                <li>
                    <a href="https://www.youtube.com/channel/UC4ZxKhcNYIm4ngklkG-ki0A" target="_blank" rel="noopener" title="YouTube">
                        <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" /></svg></i>                    </a>
                </li>
            </ul>
        </div>
        <div class="grid_6 mobile_grid_6">
            <ul id="footer_primary_menu" class="links"><li id="menu-item-619040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619040"><a href="https://www.crikey.com.au/submission-guidelines/">Submission guidelines</a></li>
<li id="menu-item-595014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595014"><a href="https://www.crikey.com.au/moderation-guidelines/">Moderation guidelines</a></li>
<li id="menu-item-657886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657886"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-595015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595015"><a href="https://www.crikey.com.au/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-595016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595016"><a href="https://www.crikey.com.au/privacy-collection-notice/">Privacy collection notice</a></li>
<li id="menu-item-595018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595018"><a href="https://www.crikey.com.au/code-of-conduct/">Code of Conduct</a></li>
<li id="menu-item-595017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595017"><a href="https://www.crikey.com.au/terms-of-use/">Terms of use</a></li>
<li id="menu-item-671273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671273"><a href="https://www.crikey.com.au/anonymous-news-tip-line/">Anonymous News Tip Line</a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__bottom">
    <div class="container_12">
        <div class="grid_3 mobile_grid_12">
            <p>Copyright &copy; 2022 Crikey</p>
        </div>
        <div class="grid_9 mobile_grid_12">
            <ul class="footer__bottom__links">
                <li><a href="https://www.privatemedia.com.au/" target="_blank" rel="noopener">Private Media</a></li>
                <li><a href="https://www.themandarin.com.au/" target="_blank" rel="noopener">The Mandarin</a></li>
                <li><a href="https://www.smartcompany.com.au/" target="_blank" rel="noopener">SmartCompany</a></li>
            </ul>
        </div>
    </div>
</div></footer>		<script>
			window.PARSELY = window.PARSELY || {
				autotrack: false,
				onReady: function() {
					PARSELY.updateDefaults({
						data: {
							plan: "guest"
						}
					});
					PARSELY.beacon.trackPageView();
				}
			};
		</script>
		<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>		<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-2" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-2-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
				<script type="text/javascript">
			piAId = '273522';
			piCId = '15202';
			piHostname = 'pi.pardot.com';
			(function() {
				function async_load() {
					var s = document.createElement('script');
					s.type = 'text/javascript';
					s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
					var c = document.getElementsByTagName('script')[0];
					c.parentNode.insertBefore(s, c);
				}
				if (window.attachEvent) {
					window.attachEvent('onload', async_load);
				} else {
					window.addEventListener('load', async_load, false);
				}
			})();
		</script>
				<script type="text/javascript">
			_linkedin_partner_id = "2102916";
			window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
			window._linkedin_data_partner_ids.push(_linkedin_partner_id);
		</script>
		<script type="text/javascript">
			(function() {
				var s = document.getElementsByTagName("script")[0];
				var b = document.createElement("script");
				b.type = "text/javascript";
				b.async = true;
				b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
				s.parentNode.insertBefore(b, s);
			})();
		</script>
		<noscript>
			<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1487716&fmt=gif" />
		</noscript>
				<!-- Google Tag Manager -->
		<script>
			(function(w, d, s, l, i) {
				w[l] = w[l] || [];
				w[l].push({
					'gtm.start': new Date().getTime(),
					event: 'gtm.js'
				});
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src =
					'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-TPMWCT');
		</script>
		<!-- End Google Tag Manager -->
				<script>
			! function(e, t, n, s, u, a) {
				e.twq || (s = e.twq = function() {
					s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
				}, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js', a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
			}(window, document, 'script');
			twq('init', 'o3mrx');
			twq('track', 'PageView');
		</script>
					<script type="text/javascript">
				jQuery(function() {
					setCookie('track_post_id', 949561, 5);
				});
			</script>
			<div class="modal primary" id="modal__sendtofriend">
	<div class="modal__container">
		<div class="container_12">
			<div class="grid_12 tablet_grid_12">

				<div class="modal__content panel trial_popup">

					<div class="modal__close close" aria-hidden="true">
						<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i>					</div>
					<div class="staf_popup">
						<div class="container_12 form_content">
							<form enctype="multipart/form-data" method="post" class="" id="form_sendtoafriend" name="staf">
								<div class="frm_form_fields ">
									<fieldset>
										<input type="hidden" id="staf_post_id" name="staf_post_id" value="">
										<div class="frm_fields_container">
											<div class="grid_12 text-center">

											<h1>Share this article with<br />a friend</h1>
											<p>Just fill out the fields below and we'll send your friend a link to this article along with a message from you.</p>
											<h3>Your details</h3>

											</div>
										<div class="grid_6 staf_first_name text_field">
											<input type="text" id="staf_first_name" name="staf_first_name" value="" placeholder="Your name" aria-required="true">
											<i class="fas" aria-hidden="true"></i>
										</div>
										<div class="grid_6 staf_email text_field">
											<input type="email" id="staf_email" name="staf_email" value="" placeholder="Your email address" aria-required="true">
											<i class="fas" aria-hidden="true"></i>
										</div>
										<div class="grid_12 text-center">
										<h3>Your friend's details</h3>
										</div>
										<div class="grid_6 staf_friend_name text_field">
											<input type="text" id="staf_friend_name" name="staf_friend_name" value="" placeholder="Your friend's name" aria-required="true">
											<i class="fas" aria-hidden="true"></i>
										</div>
										<div class="grid_6 staf_friend_email text_field">
											<input type="email" id="staf_friend_email" name="staf_friend_email" value="" placeholder="Your friend's email address" aria-required="true">
											<i class="fas" aria-hidden="true"></i>
										</div>
										<div class="grid_12">
											<textarea name="staf_friend_message" id="staf_friend_message" rows="5" placeholder="Add an optional message here..."></textarea>
										</div>                                        
										<div class="grid_12">
											<div class="frm_submit">

												<button class="submit_btn" id="submit_btn" type="submit">Share</button>
												<div class="sending button wide" style="display: none;">
													<i class="svg-icon fa-spin" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M487.4 315.7l-42.6-24.6c4.3-23.2 4.3-47 0-70.2l42.6-24.6c4.9-2.8 7.1-8.6 5.5-14-11.1-35.6-30-67.8-54.7-94.6-3.8-4.1-10-5.1-14.8-2.3L380.8 110c-17.9-15.4-38.5-27.3-60.8-35.1V25.8c0-5.6-3.9-10.5-9.4-11.7-36.7-8.2-74.3-7.8-109.2 0-5.5 1.2-9.4 6.1-9.4 11.7V75c-22.2 7.9-42.8 19.8-60.8 35.1L88.7 85.5c-4.9-2.8-11-1.9-14.8 2.3-24.7 26.7-43.6 58.9-54.7 94.6-1.7 5.4.6 11.2 5.5 14L67.3 221c-4.3 23.2-4.3 47 0 70.2l-42.6 24.6c-4.9 2.8-7.1 8.6-5.5 14 11.1 35.6 30 67.8 54.7 94.6 3.8 4.1 10 5.1 14.8 2.3l42.6-24.6c17.9 15.4 38.5 27.3 60.8 35.1v49.2c0 5.6 3.9 10.5 9.4 11.7 36.7 8.2 74.3 7.8 109.2 0 5.5-1.2 9.4-6.1 9.4-11.7v-49.2c22.2-7.9 42.8-19.8 60.8-35.1l42.6 24.6c4.9 2.8 11 1.9 14.8-2.3 24.7-26.7 43.6-58.9 54.7-94.6 1.5-5.5-.7-11.3-5.6-14.1zM256 336c-44.1 0-80-35.9-80-80s35.9-80 80-80 80 35.9 80 80-35.9 80-80 80z" /></svg></i>													<span>Sending...</span>
												</div>
											</div>
										</div>
									</fieldset>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<script id='pushengage-core-js-before'>
window._peq = window._peq || []; window._peq.push(['init']);
</script>
<script async src='https://clientcdn.pushengage.com/core/dc50ae375accc115879d77a65a987276.js' id='pushengage-core-js'></script>
<script id='wpdiscuz-combo-js-js-extra'>
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"a5c5adadae997bb1a12cf1346178ee74","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"2146435072","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 2047MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.17","wc_post_id":"949561","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.crikey.com.au\/wp-json\/wpdiscuz\/v1\/update","restNonce":"a57011972a","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
</script>
<script id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script src='https://www.crikey.com.au/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js' id='wpdiscuz-combo-js-js'></script>
<script id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack-search-pkg", { "locale_data": { "messages": { "": {} } } } );
</script>
<script id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%22attachment%22%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.crikey.com.au%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A10%2C%22siteId%22%3A204151555%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22faqs%22%3A%7B%22singular_name%22%3A%22FAQ%22%2C%22name%22%3A%22FAQs%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fwww.crikey.com.au%5C%2Fwp-content%5C%2Fmu-plugins%5C%2Fjetpack-10.8%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fwww.crikey.com.au%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22a57011972a%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Post%20Types%22%2C%22type%22%3A%22post_type%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22post_type_0%22%7D%2C%7B%22name%22%3A%22Formidable%20Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22frm_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22FAQ%20Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22faq_category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_3%22%7D%2C%7B%22name%22%3A%22Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_4%22%7D%2C%7B%22name%22%3A%22Year%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22date_histogram_5%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script src='https://www.crikey.com.au/wp-content/mu-plugins/jetpack-10.8/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false' id='jetpack-instant-search-js'></script>
<script src='//stats.wp.com/w.js' id='jp-tracks-js'></script>
<script id='wp-parsely-loader-js-before'>
window.wpParselyApiKey = 'crikey.com.au';
</script>
<script src='https://www.crikey.com.au/wp-content/plugins/wp-parsely/build/loader.js' id='wp-parsely-loader-js'></script>
<script data-parsely-site="crikey.com.au" src='https://cdn.parsely.com/keys/crikey.com.au/p.js' id="parsely-cfg"></script>
<script id='crikey-scripts-js-js-extra'>
var rest_object = {"api_nonce":"a57011972a","api_url":"https:\/\/www.crikey.com.au\/wp-json\/wp\/v2\/","recaptcha_sitekey":"6LeNzbQUAAAAACTtf6laYgpClKz0Q1eTagUTayzW"};
var site_details = {"templateUrl":"https:\/\/www.crikey.com.au\/wp-content\/themes\/crikey","isAdmin":""};
var crikey_custom_trk_vars = {"worm_form_id":"16","worm_action_key":"oism","trials_form_id":"7","trials_action_key":"vaqcg","cu_ge_form_id":"9","cu_ge_form_name":"Contact Us - General Enquiry","cu_se_form_id":"10","cu_se_form_name":"Contact Us - Subscription Enquiry","cu_to_form_id":"12","cu_to_form_name":"Contact Us - Tip Off","cu_wf_form_id":"11","cu_wf_form_name":"Contact Us - Website Feedback"};
</script>
<script type="text/javascript" src="https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/scripts.min.js?m=1650501501g" ></script><script type="text/javascript">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</script><script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'204151555',post:'949561',tz:'10',srv:'www.crikey.com.au',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '204151555', '949561' ]);
</script>
</body>
</html>
