<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ff2828">
<meta name="msapplication-TileColor" content="#ff2828">
<meta name="msapplication-TileImage" content="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Climate change: Why 2030 is a bridge too near for Australian politicians</title>
<meta name="description" content="Why is the government reluctant to embrace a 2030 emissions target, but happy to talk up 2050? Because they&#039;ll be out of office by then." />
<link rel="canonical" href="https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why 2030 is a bridge too near for climate culprit politicians" />
<meta property="og:description" content="Why is the government so reluctant to embrace a worthwhile 2030 emissions target, but happy to talk up big changes by 2050? Because 2030 is uncomfortably close for the current generation of ministers." />
<meta property="og:url" content="https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/" />
<meta property="og:site_name" content="Crikey" />
<meta property="article:publisher" content="https://www.facebook.com/crikey.com.au" />
<meta property="article:published_time" content="2021-10-24T22:48:18+00:00" />
<meta property="article:modified_time" content="2021-10-24T22:48:21+00:00" />
<meta property="og:image" content="https://www.crikey.com.au/wp-content/uploads/2021/10/248547460_2102645743208251_3220017435830322091_n.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@BernardKeane" />
<meta name="twitter:site" content="@crikey_news" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Bernard Keane" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.crikey.com.au/#website","url":"https://www.crikey.com.au/","name":"Crikey","description":"On politics, media, business, the environment and life","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.crikey.com.au/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/#primaryimage","inLanguage":"en-US","url":"https://www.crikey.com.au/wp-content/uploads/2021/10/248547460_2102645743208251_3220017435830322091_n.jpg","contentUrl":"https://www.crikey.com.au/wp-content/uploads/2021/10/248547460_2102645743208251_3220017435830322091_n.jpg","width":740,"height":400,"caption":"Scott Morrison, Barnaby Joyce and Lachlan Murdoch in 2050 (Image: Private Media)"},{"@type":"WebPage","@id":"https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/#webpage","url":"https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/","name":"Climate change: Why 2030 is a bridge too near for Australian politicians","isPartOf":{"@id":"https://www.crikey.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/#primaryimage"},"datePublished":"2021-10-24T22:48:18+00:00","dateModified":"2021-10-24T22:48:21+00:00","author":{"@id":"https://www.crikey.com.au/#/schema/person/4f1b2ba0304edcac9d30f0bc0a9dc93f"},"description":"Why is the government reluctant to embrace a 2030 emissions target, but happy to talk up 2050? Because they'll be out of office by then.","breadcrumb":{"@id":"https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/"]}]},{"@type":"BreadcrumbList","@id":"https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.crikey.com.au/"},{"@type":"ListItem","position":2,"name":"Why 2030 is a bridge too near for climate culprit politicians"}]},{"@type":"Person","@id":"https://www.crikey.com.au/#/schema/person/4f1b2ba0304edcac9d30f0bc0a9dc93f","name":"Bernard Keane","image":{"@type":"ImageObject","@id":"https://www.crikey.com.au/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b3a64ef726e4e400723ebe92f8ee1309?s=96&d=mm&r=pg","contentUrl":"https://secure.gravatar.com/avatar/b3a64ef726e4e400723ebe92f8ee1309?s=96&d=mm&r=pg","caption":"Bernard Keane"},"description":"Bernard Keane is Crikey's political editor. Before that he was Crikey's Canberra press gallery correspondent, covering politics, national security and economics.","sameAs":["https://twitter.com/BernardKeane"],"url":"https://www.crikey.com.au/author/bernardkeane/"}]}</script>

<link href="https://connect.facebook.net" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://srv-2020-12-16-04.pixel.parsely.com" rel="preconnect"><link href="https://snap.licdn.com" rel="preconnect"><link href="https://static.ads-twitter.com" rel="preconnect"><link href="https://adservice.google.com" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://t.co" rel="preconnect"><link href="https://www.google.com" rel="preconnect"><link href="https://2c29bf864c203a9ceea89651e2945088.safeframe.googlesyndication.com" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://stats.g.doubleclick.net" rel="preconnect"><link href="https://www.google.com.au" rel="preconnect"><link href="https://px.ads.linkedin.com" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://pi.pardot.com" rel="preconnect"><link href="https://analytics.twitter.com" rel="preconnect"><link href="https://pagead2.googlesyndication.com" rel="preconnect"><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-Bold.woff2" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-BoldItalic.woff2" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-Regular.woff2" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-RegularItalic.woff2" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-Medium.woff2" rel="preload" as="font" type="font/woff2" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-MediumItalic.woff2" rel="preload" as="font" type="font/woff2" crossorigin><link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Feed" href="https://www.crikey.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Comments Feed" href="https://www.crikey.com.au/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.crikey.com.au/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://www.crikey.com.au/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='crikey-styles-css' href='https://www.crikey.com.au/wp-content/themes/crikey/css/styles.1634077667.css' type='text/css' media='' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='crikey-header-scripts-js-js-extra'>
/* <![CDATA[ */
var dfp_vars = {"postID":"882256","industry":"","category":"","paywall":"no","author":"9148","has_site_access":"no","targ":"sin","path_ad":"\/21827659304\/Crikey\/politics\/environment"};
var ajax_login_object = {"ajaxurl":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.crikey.com.au\/2021\/10\/25\/2030-bridge-too-near-climate-culprit-politicians"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/header-scripts.min.1630540810.js' id='crikey-header-scripts-js-js'></script>
<script type='text/javascript' src='//cdn.evgnet.com/beacon/privatemediapty/crikey/scripts/evergage.min.js' id='sfmc-evergage-js'></script>
<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?' async='async' id='googletagservices-js'></script>
<link rel="https://api.w.org/" href="https://www.crikey.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.crikey.com.au/wp-json/wp/v2/posts/882256" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crikey.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crikey.com.au/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.crikey.com.au/?p=882256' />
<link rel="alternate" type="application/json+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2021%2F10%2F25%2F2030-bridge-too-near-climate-culprit-politicians%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2021%2F10%2F25%2F2030-bridge-too-near-climate-culprit-politicians%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.crikey.com.au\/2021\/10\/25\/2030-bridge-too-near-climate-culprit-politicians\/"},"headline":"Why 2030 is a bridge too near for climate culprit politicians","url":"https:\/\/www.crikey.com.au\/2021\/10\/25\/2030-bridge-too-near-climate-culprit-politicians\/","thumbnailUrl":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2021\/10\/248547460_2102645743208251_3220017435830322091_n-168x112.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2021\/10\/248547460_2102645743208251_3220017435830322091_n-168x112.jpg"},"dateCreated":"2021-10-24T22:48:18Z","datePublished":"2021-10-24T22:48:18Z","dateModified":"2021-10-24T22:48:18Z","articleSection":"Politics","author":[{"@type":"Person","name":"Bernard Keane"}],"creator":["Bernard Keane"],"publisher":{"@type":"Organization","name":"Crikey","logo":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2019\/08\/cropped-crikey.png"},"keywords":["auspol","barnaby joyce","climate change","climate change crisis","climate policy","lachlan murdoch","net zero emissions","scott morrison","unlocked","words_600"],"isAccessibleForFree":"True","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".paywall"}}
</script>

<meta name="facebook-domain-verification" content="47orz8ovzeenp5myed36w5roxc3j2a" />

<script>
			! function(f, b, e, v, n, t, s) {
				if (f.fbq) return;
				n = f.fbq = function() {
					n.callMethod ?
						n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq) f._fbq = n;
				n.push = n;
				n.loaded = !0;
				n.version = '2.0';
				n.queue = [];
				t = b.createElement(e);
				t.async = !0;
				t.src = v;
				s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s)
			}(window, document, 'script',
				'https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '108339229558248');
			fbq('track', 'PageView');
		</script>
<noscript>
			<img height="1" width="1" src="https://www.facebook.com/tr?id=108339229558248&ev=PageView
		&noscript=1" />
		</noscript>


<script>
			! function(w, d) {
				if (!w.rdt) {
					var p = w.rdt = function() {
						p.sendEvent ? p.sendEvent.apply(p, arguments) : p.callQueue.push(arguments)
					};
					p.callQueue = [];
					var t = d.createElement("script");
					t.src = "https://www.redditstatic.com/ads/pixel.js", t.async = !0;
					var s = d.getElementsByTagName("script")[0];
					s.parentNode.insertBefore(t, s)
				}
			}(window, document);
			rdt('init', 't2_extflqb4');
			rdt('track', 'PageVisit');
		</script>


<link rel="icon" href="https://www.crikey.com.au/wp-content/uploads/2021/08/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.crikey.com.au/wp-content/uploads/2021/08/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.crikey.com.au/wp-content/uploads/2021/08/cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.crikey.com.au/wp-content/uploads/2021/08/cropped-android-chrome-512x512-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-882256 single-format-standard show-hot-topics group-blog" data-ID="882256">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPMWCT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-307271-1"></script>
<script>
			window.dataLayer = window.dataLayer || [];

			function gtag() {
				dataLayer.push(arguments);
			}
			gtag('js', new Date());
			gtag('config', 'UA-307271-1');
		</script>
<div class="search__block">
<div class="search__close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i></div>
<form role="search" method="get" action="https://www.crikey.com.au/search/" _lpchecked="1">
<div class="container_12 animate__fadeInDown animated">
<div class="grid_9 tablet_grid_9 mobile_grid_7 prefix_1">
<label for="s" class="label_hidden">Search</label>
<input type="text" value="" name="q" id="s" placeholder="Search">
<input type="hidden" name="by_date" value="1m">
</div>
<div class="grid_3 tablet_grid_3 mobile_grid_5">
<button>Search</button>
</div>
</div>
</form>
</div><header>
<div class="container_12">
<div class="header___hamburger">
<div class="hamburger__open">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M436 124H12c-6.627 0-12-5.373-12-12V80c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12zm0 160H12c-6.627 0-12-5.373-12-12v-32c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12zm0 160H12c-6.627 0-12-5.373-12-12v-32c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12z" /></svg></i> </div>
</div>
<div class="header_logos">
<a href="/"><img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" width="116" height="39" alt="Crikey" /></a>
</div>
<ul class="header__nav">
<li class="subscribe">
<a class="button" href="https://www.crikey.com.au/subscribe/offers/?id=WELCOME12">12 weeks for $12</a> </li>
<li class="login">
<a href="#" class="sign-in">
<span>Sign in</span>
</a>
</li>
<li class="search">
<a href="#" class="search__open" title="Search">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z" /></svg></i> </a>
</li>
</ul>
</div>
</header>
<div class="nav__main__active"></div><div class="nav__main"><div class="nav__main__top"><div class="hamburger__close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z" /></svg></i></div><div class="search"><a href="#" class="search__open" title="Search"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z" /></svg></i></a></div></div><div class="container"><a class="button nav__main__signup" href="https://www.crikey.com.au/subscribe/offers/?id=WELCOME12">12 weeks for $12 <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z" /></svg></i></a><nav><ul id="menu-2018-primary" class="main"><li id="menu-item-633720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-633720"><a href="https://www.crikey.com.au/politics/">Politics</a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M441.9 167.3l-19.8-19.8c-4.7-4.7-12.3-4.7-17 0L224 328.2 42.9 147.5c-4.7-4.7-12.3-4.7-17 0L6.1 167.3c-4.7 4.7-4.7 12.3 0 17l209.4 209.4c4.7 4.7 12.3 4.7 17 0l209.4-209.4c4.7-4.7 4.7-12.3 0-17z" /></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M6.101 359.293L25.9 379.092c4.686 4.686 12.284 4.686 16.971 0L224 198.393l181.13 180.698c4.686 4.686 12.284 4.686 16.971 0l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L232.485 132.908c-4.686-4.686-12.284-4.686-16.971 0L6.101 342.322c-4.687 4.687-4.687 12.285 0 16.971z" /></svg></i></span></div><ul class="sub-menu"> <li id="menu-item-633988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633988"><a href="https://www.crikey.com.au/politics/immigration/">Immigration</a></li>
<li id="menu-item-634740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634740"><a href="https://www.crikey.com.au/politics/defence/">Defence</a></li>
<li id="menu-item-633724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633724"><a href="https://www.crikey.com.au/politics/education/">Education</a></li>
<li id="menu-item-633725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633725"><a href="https://www.crikey.com.au/politics/energy/">Energy</a></li>
<li id="menu-item-633726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633726"><a href="https://www.crikey.com.au/politics/environment/">Environment</a></li>
<li id="menu-item-633727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633727"><a href="https://www.crikey.com.au/politics/health/">Health</a></li>
<li id="menu-item-634746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634746"><a href="https://www.crikey.com.au/politics/welfare/">Welfare</a></li>
</ul>
</li>
<li id="menu-item-633721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633721"><a href="https://www.crikey.com.au/business/">Business</a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M441.9 167.3l-19.8-19.8c-4.7-4.7-12.3-4.7-17 0L224 328.2 42.9 147.5c-4.7-4.7-12.3-4.7-17 0L6.1 167.3c-4.7 4.7-4.7 12.3 0 17l209.4 209.4c4.7 4.7 12.3 4.7 17 0l209.4-209.4c4.7-4.7 4.7-12.3 0-17z" /></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M6.101 359.293L25.9 379.092c4.686 4.686 12.284 4.686 16.971 0L224 198.393l181.13 180.698c4.686 4.686 12.284 4.686 16.971 0l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L232.485 132.908c-4.686-4.686-12.284-4.686-16.971 0L6.101 342.322c-4.687 4.687-4.687 12.285 0 16.971z" /></svg></i></span></div><ul class="sub-menu"> <li id="menu-item-633728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633728"><a href="https://www.crikey.com.au/business/economy/">Economy</a></li>
<li id="menu-item-633729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633729"><a href="https://www.crikey.com.au/business/markets/">Markets</a></li>
<li id="menu-item-633730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633730"><a href="https://www.crikey.com.au/business/companies/">Companies</a></li>
</ul>
</li>
<li id="menu-item-633722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633722"><a href="https://www.crikey.com.au/media/">Media</a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M441.9 167.3l-19.8-19.8c-4.7-4.7-12.3-4.7-17 0L224 328.2 42.9 147.5c-4.7-4.7-12.3-4.7-17 0L6.1 167.3c-4.7 4.7-4.7 12.3 0 17l209.4 209.4c4.7 4.7 12.3 4.7 17 0l209.4-209.4c4.7-4.7 4.7-12.3 0-17z" /></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M6.101 359.293L25.9 379.092c4.686 4.686 12.284 4.686 16.971 0L224 198.393l181.13 180.698c4.686 4.686 12.284 4.686 16.971 0l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L232.485 132.908c-4.686-4.686-12.284-4.686-16.971 0L6.101 342.322c-4.687 4.687-4.687 12.285 0 16.971z" /></svg></i></span></div><ul class="sub-menu"> <li id="menu-item-633731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633731"><a href="https://www.crikey.com.au/media/ad-business/">Advertising</a></li>
<li id="menu-item-633732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633732"><a href="https://www.crikey.com.au/media/digital/">Digital</a></li>
<li id="menu-item-633733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633733"><a href="https://www.crikey.com.au/media/print/">Print</a></li>
<li id="menu-item-633734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633734"><a href="https://www.crikey.com.au/media/journalism/">Journalism</a></li>
<li id="menu-item-633735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633735"><a href="https://www.crikey.com.au/column/tv-ratings/">Glenn Dyer&#8217;s TV Ratings</a></li>
<li id="menu-item-633736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633736"><a href="https://www.crikey.com.au/media/tv-radio/">TV &amp; Radio</a></li>
</ul>
</li>
<li id="menu-item-633723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-633723"><a href="https://www.crikey.com.au/state-politics/">State Politics</a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M441.9 167.3l-19.8-19.8c-4.7-4.7-12.3-4.7-17 0L224 328.2 42.9 147.5c-4.7-4.7-12.3-4.7-17 0L6.1 167.3c-4.7 4.7-4.7 12.3 0 17l209.4 209.4c4.7 4.7 12.3 4.7 17 0l209.4-209.4c4.7-4.7 4.7-12.3 0-17z" /></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M6.101 359.293L25.9 379.092c4.686 4.686 12.284 4.686 16.971 0L224 198.393l181.13 180.698c4.686 4.686 12.284 4.686 16.971 0l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L232.485 132.908c-4.686-4.686-12.284-4.686-16.971 0L6.101 342.322c-4.687 4.687-4.687 12.285 0 16.971z" /></svg></i></span></div><ul class="sub-menu"> <li id="menu-item-633737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633737"><a href="https://www.crikey.com.au/state-politics/australian-capital-territory/">Australian Capital Territory</a></li>
<li id="menu-item-633738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633738"><a href="https://www.crikey.com.au/state-politics/new-south-wales/">New South Wales</a></li>
<li id="menu-item-633739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633739"><a href="https://www.crikey.com.au/state-politics/victoria/">Victoria</a></li>
<li id="menu-item-633740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-633740"><a href="https://www.crikey.com.au/state-politics/queensland/">Queensland</a></li>
<li id="menu-item-633741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633741"><a href="https://www.crikey.com.au/state-politics/western-australia/">Western Australia</a></li>
<li id="menu-item-633742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633742"><a href="https://www.crikey.com.au/state-politics/tasmania/">Tasmania</a></li>
<li id="menu-item-633743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633743"><a href="https://www.crikey.com.au/state-politics/northern-territory/">Northern Territory</a></li>
<li id="menu-item-633744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633744"><a href="https://www.crikey.com.au/state-politics/south-australia/">South Australia</a></li>
</ul>
</li>
<li id="menu-item-676608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-676608"><a href="https://www.crikey.com.au/inq/">Inq</a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M441.9 167.3l-19.8-19.8c-4.7-4.7-12.3-4.7-17 0L224 328.2 42.9 147.5c-4.7-4.7-12.3-4.7-17 0L6.1 167.3c-4.7 4.7-4.7 12.3 0 17l209.4 209.4c4.7 4.7 12.3 4.7 17 0l209.4-209.4c4.7-4.7 4.7-12.3 0-17z" /></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M6.101 359.293L25.9 379.092c4.686 4.686 12.284 4.686 16.971 0L224 198.393l181.13 180.698c4.686 4.686 12.284 4.686 16.971 0l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L232.485 132.908c-4.686-4.686-12.284-4.686-16.971 0L6.101 342.322c-4.687 4.687-4.687 12.285 0 16.971z" /></svg></i></span></div><ul class="sub-menu"> <li id="menu-item-822802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822802"><a href="https://www.crikey.com.au/dossier-of-lies-and-falsehoods/">A Dossier of Lies and Falsehoods</a></li>
<li id="menu-item-869973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-869973"><a href="https://www.crikey.com.au/topic/kidnapped-by-the-state/">Kidnapped By The State</a></li>
<li id="menu-item-814484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814484"><a href="https://www.crikey.com.au/inq/pathology-of-a-predator/">Pathology of a Predator</a></li>
<li id="menu-item-633748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633748"><a href="https://www.crikey.com.au/prying-eyes/">Prying Eyes</a></li>
<li id="menu-item-633746" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633746"><a href="https://www.crikey.com.au/feature/holy-wars-australian-targets-attacks-enemies/">Holy Wars</a></li>
<li id="menu-item-633745" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633745"><a href="https://www.crikey.com.au/feature/beating-bandits-whos-robbing-great-corporate-tax-heist/">Beating the Bandits</a></li>
<li id="menu-item-633747" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633747"><a href="https://www.crikey.com.au/feature/shooting-tsars-revolution-redefined-world/">Shooting Tsars</a></li>
</ul>
</li>
<li id="menu-item-633752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633752"><a href="https://www.crikey.com.au/life/">Culture</a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M441.9 167.3l-19.8-19.8c-4.7-4.7-12.3-4.7-17 0L224 328.2 42.9 147.5c-4.7-4.7-12.3-4.7-17 0L6.1 167.3c-4.7 4.7-4.7 12.3 0 17l209.4 209.4c4.7 4.7 12.3 4.7 17 0l209.4-209.4c4.7-4.7 4.7-12.3 0-17z" /></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M6.101 359.293L25.9 379.092c4.686 4.686 12.284 4.686 16.971 0L224 198.393l181.13 180.698c4.686 4.686 12.284 4.686 16.971 0l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L232.485 132.908c-4.686-4.686-12.284-4.686-16.971 0L6.101 342.322c-4.687 4.687-4.687 12.285 0 16.971z" /></svg></i></span></div><ul class="sub-menu"> <li id="menu-item-633753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633753"><a href="https://www.crikey.com.au/life/film-life/">Film &amp; TV</a></li>
<li id="menu-item-633754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633754"><a href="https://www.crikey.com.au/life/food-travel/">Food &amp; Travel</a></li>
<li id="menu-item-634735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634735"><a href="https://www.crikey.com.au/life/culture/">The Arts</a></li>
</ul>
</li>
<li id="menu-item-633760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633760"><a href="https://www.crikey.com.au/world/">World</a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M441.9 167.3l-19.8-19.8c-4.7-4.7-12.3-4.7-17 0L224 328.2 42.9 147.5c-4.7-4.7-12.3-4.7-17 0L6.1 167.3c-4.7 4.7-4.7 12.3 0 17l209.4 209.4c4.7 4.7 12.3 4.7 17 0l209.4-209.4c4.7-4.7 4.7-12.3 0-17z" /></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M6.101 359.293L25.9 379.092c4.686 4.686 12.284 4.686 16.971 0L224 198.393l181.13 180.698c4.686 4.686 12.284 4.686 16.971 0l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L232.485 132.908c-4.686-4.686-12.284-4.686-16.971 0L6.101 342.322c-4.687 4.687-4.687 12.285 0 16.971z" /></svg></i></span></div><ul class="sub-menu"> <li id="menu-item-634462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634462"><a href="https://www.crikey.com.au/world/asia/">Asia</a></li>
<li id="menu-item-633761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633761"><a href="https://www.crikey.com.au/world/pacific/">Pacific</a></li>
<li id="menu-item-634749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634749"><a href="https://www.crikey.com.au/world/north-america/">North America</a></li>
<li id="menu-item-633763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633763"><a href="https://www.crikey.com.au/world/south-america/">South America</a></li>
<li id="menu-item-633764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633764"><a href="https://www.crikey.com.au/world/africa/">Africa</a></li>
<li id="menu-item-633765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633765"><a href="https://www.crikey.com.au/world/middle-east/">Middle East</a></li>
<li id="menu-item-633766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633766"><a href="https://www.crikey.com.au/world/europe/">Europe</a></li>
</ul>
</li>
<li id="menu-item-655142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-655142"><a href="https://www.crikey.com.au/newsletters/">Crikey Newsletters</a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M441.9 167.3l-19.8-19.8c-4.7-4.7-12.3-4.7-17 0L224 328.2 42.9 147.5c-4.7-4.7-12.3-4.7-17 0L6.1 167.3c-4.7 4.7-4.7 12.3 0 17l209.4 209.4c4.7 4.7 12.3 4.7 17 0l209.4-209.4c4.7-4.7 4.7-12.3 0-17z" /></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M6.101 359.293L25.9 379.092c4.686 4.686 12.284 4.686 16.971 0L224 198.393l181.13 180.698c4.686 4.686 12.284 4.686 16.971 0l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L232.485 132.908c-4.686-4.686-12.284-4.686-16.971 0L6.101 342.322c-4.687 4.687-4.687 12.285 0 16.971z" /></svg></i></span></div><ul class="sub-menu"> <li id="menu-item-655144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655144"><a href="https://www.crikey.com.au/crikeyworm/">Crikey Worm</a></li>
<li id="menu-item-655143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655143"><a href="https://www.crikey.com.au/crikey-insider/">Crikey Daily</a></li>
<li id="menu-item-655148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655148"><a href="https://www.crikey.com.au/weekender/">Crikey Weekender</a></li>
<li id="menu-item-655145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655145"><a href="https://www.crikey.com.au/side-view/">Side View</a></li>
<li id="menu-item-865550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865550"><a href="https://www.crikey.com.au/webcam/">WebCam</a></li>
</ul>
</li>
</ul><ul id="menu-hamburger_menu_secondary" class="secondary"><li id="menu-item-543615" class="sign-in menu-item menu-item-type-custom menu-item-object-custom menu-item-543615"><a href="#">Sign in</a></li>
<li id="menu-item-543617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543617"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-609925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609925"><a href="https://www.crikey.com.au/subscribe/gift-subscription/">Gift Subscriptions</a></li>
<li id="menu-item-865556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865556"><a href="https://www.crikey.com.au/crikey-talks/">Crikey Talks</a></li>
<li id="menu-item-657887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657887"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-543618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543618"><a href="https://www.crikey.com.au/contact-us/#form-tip-off">Tip off</a></li>
<li id="menu-item-543619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543619"><a href="/about-crikey/">About Crikey</a></li>
<li id="menu-item-543620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543620"><a href="/contact-us/">Contact Crikey</a></li>
</ul></nav></div></div><div class="return-to-top" id="return-to-top">
<span class="icon">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M240.971 130.524l194.343 194.343c9.373 9.373 9.373 24.569 0 33.941l-22.667 22.667c-9.357 9.357-24.522 9.375-33.901.04L224 227.495 69.255 381.516c-9.379 9.335-24.544 9.317-33.901-.04l-22.667-22.667c-9.373-9.373-9.373-24.569 0-33.941L207.03 130.525c9.372-9.373 24.568-9.373 33.941-.001z" /></svg></i> </span>
<span class="text">Scroll to top</span>
</div><div class="hot-topics">
<div class="container_12">
<ul class="breadcrumbs">
<li><a href="https://www.crikey.com.au/politics/" class="talkpoint">
Politics </a></li>
<li><a href="https://www.crikey.com.au/world/" class="talkpoint">
World </a></li>
<li><a href="https://www.crikey.com.au/media/" class="talkpoint">
Media </a></li>
<li><a href="https://www.crikey.com.au/business/" class="talkpoint">
Business </a></li>
<li><a href="https://www.crikey.com.au/coronavirus/" class="talkpoint">
Coronavirus </a></li>
<li><a href="https://www.crikey.com.au/politics/health/" class="talkpoint">
Health </a></li>
<li><a href="https://www.crikey.com.au/life/" class="talkpoint">
Culture </a></li>
</ul>
<div class="hot-topics__social">
<div>Follow Us</div>
<ul>
<li>
<a href="https://www.facebook.com/crikey.com.au" target="_blank" title="Facebook" rel="noopener">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></svg></i> </a>
</li>
<li>
<a href="https://www.twitter.com/crikey_news" target="_blank" title="Twitter" rel="noopener">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></i> </a>
</li>
<li>
<a href="https://www.instagram.com/crikey.news" target="_blank" title="Instagram" rel="noopener">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" /></svg></i> </a>
</li>
<li>
<a href="https://www.linkedin.com/company/crikey-com-au" target="_blank" title="LinkedIn" rel="noopener">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z" /></svg></i> </a>
</li>
<li>
<a href=" https://www.youtube.com/channel/UC4ZxKhcNYIm4ngklkG-ki0A" target="_blank" title="YouTube" rel="noopener">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" /></svg></i> </a>
</li>
</ul>
</div>
</div>
</div>
<div class="modal primary" id="modal__accesscodeverify">
<div class="modal__container">
<div class="modal__content panel">
<div class="modal__close">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i> </div>
<div class="branding">
<div class="logo">
<a href="/">
<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" width="144" height="48" alt="Crikey" />
</a>
</div>
</div>
<div class="modal__content__internal">
<div id="verify_code_message">
<a href="#" class="modal__close__alt button">Back to Crikey</a>
</div>
</div>
</div>
</div>
</div><div class="modal primary " id="modal__signin">
<div class="modal__container">
<div class="modal__content panel">
<div class="modal__close">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i> </div>
<div class="branding">
<div class="logo">
<a href="/">
<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" width="144" height="48" alt="Crikey" />
</a>
</div>
</div>
<div class="modal__content__internal">
<h2>Sign in</h2>
<form name="loginform" id="loginform" action="https://www.crikey.com.au/wp-login.php?wpe-login=true" method="post">
<p class="login-username">
<label for="user_login">Email Address</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Sign In" />
<input type="hidden" name="redirect_to" value="https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/" />
</p>
<style type="text/css"></style><div id="nsl-custom-login-form-1"><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.crikey.com.au/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.crikey.com.au%2F2021%2F10%2F25%2F2030-bridge-too-near-climate-culprit-politicians%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#4285F4" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"></path><path fill="#34A853" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"></path><path fill="#FBBC05" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"></path><path fill="#EA4335" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"></path></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a><a href="https://www.crikey.com.au/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.crikey.com.au%2F2021%2F10%2F25%2F2030-bridge-too-near-climate-culprit-politicians%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a></div></div></div><script type="text/javascript">
    window._nslDOMReady(function () {
        var container = document.getElementById('nsl-custom-login-form-1'),
            form = container.closest('form');

        if (container && form) {
            var clear = document.createElement('div');
            clear.classList.add('nsl-clear');
            form.insertBefore(clear, form.firstChild);

            var separatorToRemove = container.querySelector(".nsl-separator");
            if (separatorToRemove) {
                separatorToRemove.remove();
            }

            var separator = document.createElement('div');
            separator.classList.add('nsl-separator');
            separator.innerHTML = 'OR';
            container.appendChild(separator);
        }


        var innerContainer = container.querySelector(".nsl-container");
        if (innerContainer) {
            innerContainer.classList.add('nsl-container-embedded-login-layout-above-separator');
            innerContainer.style.display = 'block';
        }

        form.insertBefore(container, form.firstChild);
    });
</script>
<style type="text/css">
    
    .nsl-clear {
        clear: both;
    }
    
    #nsl-custom-login-form-1 {
        display: block;
    }
    
    #nsl-custom-login-form-1 .nsl-container {
        display: none;
    }

    #nsl-custom-login-form-1 .nsl-separator {
        display: flex;
        flex-basis: 100%;
        align-items: center;
        color: #72777c;
        margin: 20px 0 20px;
        font-weight: bold;
    }

    #nsl-custom-login-form-1 .nsl-separator::before,
    #nsl-custom-login-form-1 .nsl-separator::after {
        content: "";
        flex-grow: 1;
        background: #dddddd;
        height: 1px;
        font-size: 0;
        line-height: 0;
        margin: 0 8px;
    }

    #nsl-custom-login-form-1 .nsl-container-embedded-login-layout-above-separator {
        clear: both;
    }

    .login form {
        padding-bottom: 20px;
    }</style>
</form>
<a href="https://www.crikey.com.au/wp-login.php?action=lostpassword" class="forgot-password">Reset forgotten password</a>
<em class="or-text">or</em>
<a href="#" class="send-access-token">Send me an access token</a>

</div>
<div class="msg"><h4>Want some assistance?</h4>
<p>Contact us on: <a href="/cdn-cgi/l/email-protection#dba8aeababb4a9af9bb8a9b2b0bea2f5b8b4b6f5baae"><span class="__cf_email__" data-cfemail="47343237372835330724352e2c223e6924282a692632">[email&#160;protected]</span></a> or call the hotline: <a href="tel:+61 (03) 8623 9900">+61 (03) 8623 9900</a>.</p>
</div>
</div>
</div>
</div>
<div class="modal primary" id="modal__sendaccesscode">
<div class="modal__container">
<div class="modal__content panel">
<div class="modal__close">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i> </div>
<div class="branding">
<div class="logo">
<a href="/">
<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" width="144" height="48" alt="Crikey" />
</a>
</div>
</div>
<div class="modal__content__internal">
<div id="send_code">
<h2>Get Access Code.</h2>
<div>Enter your email address and Crikey will send a Verification Code</div>
<form id="send_access_code_form" autocomplete="off">
<input type="hidden" name="url" value="https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/" />
<input type="email" name="email" id="email" placeholder="Email Address" />
<button type="submit" id="send_code_button">Send Code</button>
<div class="status">&nbsp;</div>
</form>
</div>
<div id="verify_code">
<div>Enter the Verification Code sent to</div>
<div class="email_star"></div>
<div>to confirm your account.<br />The Verification Code will expire in 1 hour.</div>
<form id="verify_access_code_form" autocomplete="off">
<input type="hidden" name="url" value="https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/" />
<input type="hidden" name="email_verify" id="email_verify" value="" />
<div class="field code_nums">
<input name="code" id="code" type="text" oninput="numberOnly(this.id);" placeholder="123456" maxlength="6" />
</div>
<div>
<button type="submit" id="verify_code_button">Verify Code</button>
</div>
<div class="status">&nbsp;</div>
</form>
</div>
<h3>Want some assistance?</h3>
<div class="small">Contact us on: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="53202623233c21271330213a38362a7d303c3e7d3226">[email&#160;protected]</a> or call the hotline: +61 (03) 8623 9900.</div>
</div>
</div>
</div>
</div><div class="advert advert-leaderboard">

<div id='div-gpt-ad-1501214241563-0' class="text-center lead_ad_placement">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-0'); }); });
			</script>
</div>
</div>
<section class="page">
<article class="single-article  ">
<div class="container_12 mobile_overflow">
<div class="grid_7 push_2">
<div class="category"><a style="color:" href="https://www.crikey.com.au/politics/environment/">Environment</a></div>
<h1>Why 2030 is a bridge too near for climate culprit politicians</h1>
<p class="intro">Why is the government so reluctant to embrace a worthwhile 2030 emissions target, but happy to talk up big changes by 2050? Because 2030 is uncomfortably close for the current generation of ministers.</p>
<div class="metadata"><div class="post__details"><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/bernardkeane/" title="Posts by Bernard Keane" rel="author">Bernard Keane</a></span></p> <p class="date">Oct 25, 2021</p> <p class="comments"><a href="https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/#comments"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z" /></svg></i> 15</a></p> </div><div class="social_share mobile_hide"><ul>
<li>
<a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/" target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></svg></i></a>
</li>
<li>
<a href="https://twitter.com/share?url=https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/&amp;text=Why%202030%20is%20a%20bridge%20too%20near%20for%20climate%20culprit%20politicians%20via%20%40crikey_news" target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></i></a>
</li>
<li>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/&amp;title=Why%202030%20is%20a%20bridge%20too%20near%20for%20climate%20culprit%20politicians&amp;summary=Why%20is%20the%20government%20so%20reluctant%20to%20embrace%20a%20worthwhile%202030%20emissions%20target%2C%20but%20happy%20to%20talk%20up%20big%20changes%20by%202050%3F%20Because%202030%20is%20uncomfortably%20close%20for%20the%20current%20generation%20of%20ministers." target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z" /></svg></i></a>
</li><li>
<a href="#" class="js-share-friend" data-id="882256"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z" /></svg></i></a>
</li></ul>
</div></div> <div class="article-body">
<figure><img width="740" height="400" src="https://www.crikey.com.au/wp-content/uploads/2021/10/248547460_2102645743208251_3220017435830322091_n.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" /> <figcaption>Scott Morrison, Barnaby Joyce and Lachlan Murdoch in 2050 (Image: Private Media)</figcaption>
</figure><div class="paywall">
<p>There&#8217;s a reason why 2050 is such an attractive target for the Morrison government&#8217;s climate plans: none of them will be around to be held accountable.</p>
<p>Scott Morrison will be 82 in 2050, and likely long gone from politics. Barnaby Joyce will be 83 &#8212; if he makes it that far, something his complexion and lifestyle would suggest is an open question. Angus Taylor will be 84. Matt Canavan will only be 69, so he may still be adorning the Senate and dressing up as a fake tradie at mid-century.&nbsp;But Keith Pitt will be 81, and Bridget McKenzie will be 80 &#8212; her days of pork-barrelling marginal seats well behind her.</p>
<p>They&#8217;ll all be enjoying comfortable retirements, perhaps funded by the shareholders of the mining and fossil fuel companies whose boards they may join after public life is over. They&#8217;ll be safe from any electoral retribution as Australia succumbs to bushfires, droughts and ever more extreme weather driven by the accelerating global warming they helped enable.</p>
<aside class="related-story"><a href="https://www.crikey.com.au/2021/10/19/violent-anti-vaxxers-lessons-climate-change-protesters/"><img src="https://www.crikey.com.au/wp-content/uploads/2021/09/20210920001577994314-original-475x257.jpg" /></a><div class="related-story__content"><h2><a href="https://www.crikey.com.au/2021/10/19/violent-anti-vaxxers-lessons-climate-change-protesters/">Violent anti-vaxxers are wrong. But can their tactics hold any lessons for climate activists?</a></h2><a href="https://www.crikey.com.au/2021/10/19/violent-anti-vaxxers-lessons-climate-change-protesters/" class="read-more">Read More</a></div></aside>
<p>Perhaps they&#8217;ll pen the odd op-ed for&nbsp;<em>The Australian</em>&nbsp;— run by 79-year-old Lachlan Murdoch or his sprightly 119-year-old pop —&nbsp;insisting that the devastation inflicted on Australia by global heating is entirely due to natural factors, or that Australia contributed just 1% of the problem, or that no one could have foreseen the damage that would result.</p><div class="theme-highlight worm_revisited free_the_worm inject_signup" id="get-the-worm"><div class="free_the_worm__text"><div class="ajax_success_hide"><p><strong>Get Crikey FREE to your inbox every weekday morning with the <span>Crikey Worm</span>.</strong></p></div>
<form method="post" class="free_worm_signup" id="ajax_q27qe">
<input type="hidden" name="source" id="field_source" value="inline">
<input type="hidden" name="form_type" id="field_form_type" value="short">
<input type="hidden" name="recaptcha_response" id="recaptchaResponse">
<input type="hidden" name="post_id" id="field_post_id" value="882256">
<fieldset class="ajax_success_hide">
<label for="field_email" class="label_hidden">Email</label>
<input type="email" id="field_email" name="email" required="required" value="" placeholder="Your email address" data-reqmsg="Please enter your email address" aria-required="true" data-invmsg="Your email address appears to be invalid">
<button class="frm_button_submit frm_final_submit ajax_success_hide" type="submit">Sign up</button>
</fieldset>
<fieldset class="ajax_success_hide terms">
<div>By subscribing you are agreeing to our&nbsp;<a href="/terms-of-use/" alt="Terms and Conditions">terms and conditions</a></div>
</fieldset>
<div class="ajax_success_show" id="frm_message"></div>
</form>
</div><div class="free_the_worm__image"><img src="https://www.crikey.com.au/wp-content/themes/crikey/images/worm-signup.png" alt="Crikey Worm" /></div></div>
<p>In contrast, 2030 is just three elections away, and one of those is almost due. It&#8217;s closer now than the financial crisis is to us; more than a third of the MPs elected eight years ago in the 2013 election remain in Parliament now despite the turnover of prime ministers.</p>
<p>If Scott Morrison harbours Howard-like hopes, he might expect to still be PM in 2030. Certainly, Peter Dutton or Josh Frydenberg, both of whom hope to replace Morrison in the top job, might be thinking they&#8217;ll be in the Lodge by then.</p>
<p>And for the large fossil fuel companies that dictate climate policy to the Coalition, 2030 isn&#8217;t long-term: major projects decided on now will be hitting their stride in 2030. Santos&#8217; huge investment in the highly emissions-intensive Barossa gas field won&#8217;t see any gas piped onshore until 2025; coal-fired power companies are examining the timetables for the shutdown of their plants in the 2030s already.</p>
<p>That&#8217;s why a vague target 29 years away is infinitely preferable to actual policies that might have impacts in the next nine years, and for which the current generation of ministers may still be around to be criticised over. Of course, that assumes there&#8217;ll be a press gallery in 2030, and one with any kind of institutional memory for what happened five minutes before, let alone in the distant past of 2021.</p>
<p>What might result by 2050, however, is something different. The level of voter outrage at the venal irresponsibility of the current generation of political and corporate leaders, who continued to drive fossil fuels long past the point where it was clear what damage would result, might become so great that those who remain of that generation are hauled from their luxurious homes and held to account.</p>
<p>The climate trials of the 2050s &#8212; held amid acrid bushfire smoke on a 50 degree day in Sydney or Melbourne &#8212; might provide at least some justice, if little comfort to our children and grandchildren whom we&#8217;ve betrayed.</p>
<div class="bottom-of-page texture-orange ">
<div class="container_12">
<div class="grid_12">
<div class="branding">
<div class="logo">
<a href="/">
<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" alt="Crikey" />
</a>
</div>
</div>
</div>
<div class="grid_9">
<h2>Get Crikey for $1 a week.</h2><p>Lockdowns are over and BBQs are back! At last, we get to talk to people in real life. But conversation topics outside COVID are so thin on the ground.</p>
<p><strong>Join <em>Crikey</em> and we’ll give you something to talk about.</strong> Get your first <strong><span style="color: #ff2828">12 weeks for $12</span></strong> to get stories, analysis and BBQ stoppers you won&#8217;t see anywhere else.</p>
<div class="bottom-of-page__sign-off">
<img src="https://edm.crikey.com.au/l/272522/2021-08-06/q3r183/272522/1628285430dZy2l4BT/Peter__Fray_200x200.png" alt="Peter Fray" width="80" />
<div>
<strong>Peter Fray</strong><br />
Editor-in-chief of <i>Crikey</i> </div>
</div>
<a href="https://www.crikey.com.au/subscribe/offers/?id=WELCOME26" class="button">12 weeks for just $12.</a>
</div>
</div>
</div>
</div> </div>
<div class="metadata meta_footer mobile_show">
<h2 class="share">Share</h2>
<div class="social_share"><ul>
<li>
<a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/" target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></svg></i></a>
</li>
<li>
<a href="https://twitter.com/share?url=https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/&amp;text=Why%202030%20is%20a%20bridge%20too%20near%20for%20climate%20culprit%20politicians%20via%20%40crikey_news" target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></i></a>
</li>
<li>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/&amp;title=Why%202030%20is%20a%20bridge%20too%20near%20for%20climate%20culprit%20politicians&amp;summary=Why%20is%20the%20government%20so%20reluctant%20to%20embrace%20a%20worthwhile%202030%20emissions%20target%2C%20but%20happy%20to%20talk%20up%20big%20changes%20by%202050%3F%20Because%202030%20is%20uncomfortably%20close%20for%20the%20current%20generation%20of%20ministers." target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z" /></svg></i></a>
</li><li>
<a href="#" class="js-share-friend" data-id="882256"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z" /></svg></i></a>
</li></ul>
</div></div>
<div class="article__author"><h2>About the Author</h2><div class="author__block"><div class="details"><p class="name h1"><a href="https://www.crikey.com.au/author/bernardkeane/">Bernard Keane</a></p><p class="title">Politics Editor <a href="https://twitter.com/@BernardKeane" target="_blank" rel="noopener" class="author__social">@BernardKeane</a></p><div class="description"><p>Bernard Keane is <em>Crikey'</em>s political editor. Before that he was <em>Crikey'</em>s Canberra press gallery correspondent, covering politics, national security and economics.</p></div></div><div class="portrait"><img src="https://www.crikey.com.au/wp-content/uploads/2016/04/keane-1-256x256.jpg" alt="Bernard Keane — Politics Editor"></div></div></div> <div class="article__tags">
<h2>Topics</h2>
<ul class="tags"><li><a href="https://www.crikey.com.au/topic/auspol/">auspol</a></li><li><a href="https://www.crikey.com.au/topic/barnaby-joyce/">Barnaby Joyce</a></li><li><a href="https://www.crikey.com.au/topic/climate-change/">climate change</a></li><li><a href="https://www.crikey.com.au/topic/climate-change-crisis/">climate change crisis</a></li><li><a href="https://www.crikey.com.au/topic/climate-policy/">climate policy</a></li><li><a href="https://www.crikey.com.au/topic/lachlan-murdoch/">Lachlan Murdoch</a></li><li><a href="https://www.crikey.com.au/topic/net-zero-emissions/">net zero emissions</a></li><li><a href="https://www.crikey.com.au/topic/scott-morrison/">Scott Morrison</a></li></ul> </div>
</div>
<div class="grid_3 push_2 omega">
<div class="advert advert-top-right sticky_ad">

<div id='div-gpt-ad-1501214241563-2'>
<script>
	jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-2'); }); });
	</script>
</div>
</div>
</div>
</div>
</article>
</section>
<div class="advert advert-leaderboard advert-afterarticle">

<div id='div-gpt-ad-1501214241563-1' class="text-center lead_ad_placement mobile_hide">
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-1'); });
	</script>
</div>
</div>
<section class="page" id="related_content">
<div class="container_12 related_content__heading">
<div class="grid_12">
<div class="category h2">Related articles</div>
</div>
</div>
<div class="container_12 related_content__container">
<div class="grid_4 tablet_grid_12 related_content__item">
<div class="article__preview article__preview-condensed-tablet">
<a class="img-link" href="https://www.crikey.com.au/2021/10/25/coalition-reaches-patchy-net-zero-consensus/">
<div class="img">
<img width="475" height="257" src="https://www.crikey.com.au/wp-content/uploads/2021/10/20211024001588993980-original-475x257.jpg" class="attachment-listing_half size-listing_half wp-post-image" alt="" loading="lazy" /> </div>
</a>
<div class="details">
<a href="https://www.crikey.com.au/2021/10/25/coalition-reaches-patchy-net-zero-consensus/">
<p class="title">
After a secret deal, Nats agree to net zero. Just don&#8217;t ask how much they&#8217;re getting in return </p>
</a>
<div class="metadata"><div class="metadata"><div class="post__details"><p class="category__name"><a style="color:" href="https://www.crikey.com.au/politics/">Politics</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/knapierraman/" title="Posts by Kishor Napier-Raman" rel="author">Kishor Napier-Raman</a></span></p> <p class="date">Oct 25, 2021</p> <p class="comments"><a href="https://www.crikey.com.au/2021/10/25/coalition-reaches-patchy-net-zero-consensus/#comments"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z" /></svg></i> 17</a></p> </div></div></div>
</div>
</div>
</div>
<div class="grid_4 tablet_grid_12 related_content__item">
<div class="article__preview article__preview-condensed-tablet">
<a class="img-link" href="https://www.crikey.com.au/2021/10/25/will-australia-miss-out-on-the-great-resignation/">
<div class="img">
<img width="475" height="257" src="https://www.crikey.com.au/wp-content/uploads/2021/10/25-10-21-jobs-475x257.jpg" class="attachment-listing_half size-listing_half wp-post-image" alt="" loading="lazy" /> </div>
</a>
<div class="details">
<a href="https://www.crikey.com.au/2021/10/25/will-australia-miss-out-on-the-great-resignation/">
<p class="title">
Millions of people are quitting their jobs. But will Australia miss out on ‘The Great Resignation’? </p>
</a>
<div class="metadata"><div class="metadata"><div class="post__details"><p class="category__name"><a style="color:" href="https://www.crikey.com.au/politics/">Politics</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/benjamin-clark/" title="Posts by Benjamin Clark" rel="author">Benjamin Clark</a></span></p> <p class="date">Oct 25, 2021</p> <p class="comments"><a href="https://www.crikey.com.au/2021/10/25/will-australia-miss-out-on-the-great-resignation/#comments"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z" /></svg></i> 8</a></p> </div></div></div>
</div>
</div>
</div>
<div class="grid_4 tablet_grid_12 related_content__item">
<div class="article__preview article__preview-condensed-tablet">
<a class="img-link" href="https://www.crikey.com.au/2021/10/25/market-will-push-australia-to-net-zero/">
<div class="img">
<img width="475" height="257" src="https://www.crikey.com.au/wp-content/uploads/2021/10/COP_underwater_740x400_7-475x257.png" class="attachment-listing_half size-listing_half wp-post-image" alt="" loading="lazy" /> </div>
</a>
<div class="details">
<a href="https://www.crikey.com.au/2021/10/25/market-will-push-australia-to-net-zero/">
<p class="title">
The market will push Australia to net zero — even if our politicians won&#8217;t </p>
</a>
<div class="metadata"><div class="metadata"><div class="post__details"><p class="category__name"><a style="color:" href="https://www.crikey.com.au/politics/">Politics</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/richardholden/" title="Posts by Richard Holden" rel="author">Richard Holden</a></span></p> <p class="date">Oct 25, 2021</p> <p class="comments"><a href="https://www.crikey.com.au/2021/10/25/market-will-push-australia-to-net-zero/#comments"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z" /></svg></i> 3</a></p> <p class="unlocked"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M400 256H152V152.9c0-39.6 31.7-72.5 71.3-72.9 40-.4 72.7 32.1 72.7 72v16c0 13.3 10.7 24 24 24h32c13.3 0 24-10.7 24-24v-16C376 68 307.5-.3 223.5 0 139.5.3 72 69.5 72 153.5V256H48c-26.5 0-48 21.5-48 48v160c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V304c0-26.5-21.5-48-48-48z" /></svg></i><span>Unlocked</span></div></div></div>
</div>
</div>
</div>
</div>
</section>
<section class="page article__comments" id="comments">
<div class="container_12">
<div class="grid_12">
<div class="category">
15 comments
</div>
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><h3 id="reply-title" class="comment-reply-title">Leave a comment</h3> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class="wpd-login">
<a rel="nofollow" href="https://www.crikey.com.au/wp-login.php?redirect_to=https%3A%2F%2Fwww.crikey.com.au%2F2021%2F10%2F25%2F2030-bridge-too-near-climate-culprit-politicians%2F"><i class='fas fa-sign-in-alt'></i> Login</a> </div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://www.crikey.com.au/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notify of </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">new follow-up comments</option>
<option value="all_comment">new replies to my comments</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="a3a96bc64f" /><input type="hidden" name="_wp_http_referer" value="/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Please login to comment</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="15">
<span class='wpdtc' title='15'>15</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
<div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">oldest</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">newest</span>
<span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">most voted</span>
</div>
</div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">View all comments</div>
</div>
<div class="wpd-thread-list">
<div id='wpd-comm-543919_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-active">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='Yeah, now' src='https://secure.gravatar.com/avatar/439649d8142097ebb6ad82d72470c650?s=64&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/439649d8142097ebb6ad82d72470c650?s=128&#038;d=mm&#038;r=pg 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' />
</div>
</div>
<div id="comment-543919" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Yeah, now
</div>
<div class="wpd-comment-date" title="October 25, 2021 11:01 am">
<i class='far fa-clock' aria-hidden='true'></i>
3 hours ago
</div>
<div class="wpd-space"></div>
 <div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/#comment-543919'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>that those who remain of that generation are hauled from their luxurious homes and held to account.</p>
<p>I dream of this already, but sadly it&#8217;s only a dream at this stage.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result wpd-up' title='7'>7</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies" wpd-tooltip-position='left'>
<i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-543919_0'></div><div id='wpd-comm-543970_543919' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-active">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='Hoojakafoopy' src='https://secure.gravatar.com/avatar/a01140c03cf31a2fb358aec67d43a4f8?s=64&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a01140c03cf31a2fb358aec67d43a4f8?s=128&#038;d=mm&#038;r=pg 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' />
</div>
</div>
<div id="comment-543970" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Hoojakafoopy
</div>
<div class="wpd-comment-date" title="October 25, 2021 2:11 pm">
<i class='far fa-clock' aria-hidden='true'></i>
32 minutes ago
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/#comment-543970'></i></span>
</div>
</div>
<div class="wpd-reply-to">
<i class='far fa-comments'></i>
Reply to&nbsp;
<a href="#comment-543919">
Yeah, now
</a>
</div>
<div class="wpd-comment-text">
<p>Let&#8217;s see what the Federal Court determine for the Minister for Extinction, Sussan Ley&#8217;s appeal against the duty of care ruling in favour of Anjali Sharma et al. By 2030 vandals like her and her colleagues should be personally liable for their crimes against humanity.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result wpd-up' title='3'>3</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-543970_543919'></div></div></div><div id='wpd-comm-543920_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-active">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='catoke' src='https://www.crikey.com.au/wp-content/uploads/nsl_avatars/dfad2df941b442997f0eb02196f373bf-86x86.png' srcset='https://www.crikey.com.au/wp-content/uploads/nsl_avatars/dfad2df941b442997f0eb02196f373bf.png 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' loading='lazy' />
</div>
</div>
<div id="comment-543920" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
catoke
</div>
<div class="wpd-comment-date" title="October 25, 2021 11:22 am">
<i class='far fa-clock' aria-hidden='true'></i>
3 hours ago
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/#comment-543920'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Yep.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result wpd-up' title='1'>1</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-543920_0'></div></div><div id='wpd-comm-543927_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-active">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='Sue G' src='https://secure.gravatar.com/avatar/95854fedcfe49aab745e505cd6403396?s=64&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/95854fedcfe49aab745e505cd6403396?s=128&#038;d=mm&#038;r=pg 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' />
</div>
</div>
<div id="comment-543927" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Sue G
</div>
<div class="wpd-comment-date" title="October 25, 2021 12:41 pm">
<i class='far fa-clock' aria-hidden='true'></i>
2 hours ago
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/#comment-543927'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Their children and grandchildren will be enduring the costs of their inaction.<br />
If ever anything shows where their priorities lie, this is it.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result wpd-up' title='2'>2</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-543927_0'></div></div><div id='wpd-comm-543928_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-active">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='Colin Lambie' src='https://secure.gravatar.com/avatar/305f697a70ffe2d7ab9eb5a086eb3613?s=64&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/305f697a70ffe2d7ab9eb5a086eb3613?s=128&#038;d=mm&#038;r=pg 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' />
</div>
</div>
<div id="comment-543928" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Colin Lambie
</div>
<div class="wpd-comment-date" title="October 25, 2021 12:42 pm">
<i class='far fa-clock' aria-hidden='true'></i>
2 hours ago
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/#comment-543928'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>How easily forgotten was the excuse for invading Iraq, because of the threat of WMDs. Not particularly devastating for the pollies that spruiked those lies.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result wpd-up' title='1'>1</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-543928_0'></div></div><div id='wpd-comm-543930_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-active">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='Peter Wotton' src='https://www.crikey.com.au/wp-content/uploads/nsl_avatars/700e0c5dcadb9eedfa60f38e1e8435e2-86x86.jpg' srcset='https://www.crikey.com.au/wp-content/uploads/nsl_avatars/700e0c5dcadb9eedfa60f38e1e8435e2-140x140.jpg 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' loading='lazy' />
</div>
</div>
<div id="comment-543930" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
Peter Wotton
</div>
<div class="wpd-comment-date" title="October 25, 2021 12:49 pm">
<i class='far fa-clock' aria-hidden='true'></i>
1 hour ago
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.crikey.com.au/2021/10/25/2030-bridge-too-near-climate-culprit-politicians/#comment-543930'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>The retrospective climate crimes charges look likely</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result wpd-up' title='3'>3</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-543930_0'></div></div> <div class="wpdiscuz-comment-pagination">
<div class="wpd-load-more-submit-wrap">
<button name="submit" data-lastparentid="543930" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
Load More Comments </button>
</div>
<input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
</section>
<footer><div class="footer__nav">
<div class="container_12">
<div class="grid_3 tablet_grid_3 mobile_grid_3">
<a href="/" class="logo">
<img alt="Crikey" src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" width="116" height="39" />
</a>
</div>
<div class="grid_9 tablet_grid_9 mobile_grid_6">
<ul id="menu-footer_primary_menu" class=""><li id="menu-item-594348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594348"><a href="https://www.crikey.com.au/politics/">Politics</a></li>
<li id="menu-item-594349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594349"><a href="https://www.crikey.com.au/business/">Business</a></li>
<li id="menu-item-594350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594350"><a href="https://www.crikey.com.au/media/">Media</a></li>
<li id="menu-item-594351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594351"><a href="https://www.crikey.com.au/life/">Culture</a></li>
<li id="menu-item-771391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-771391"><a href="https://www.crikey.com.au/about/">About Crikey</a></li>
<li id="menu-item-717398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717398"><a href="https://www.crikey.com.au/careers/">Careers</a></li>
<li id="menu-item-594365" class="link-stack__item_small menu-item menu-item-type-post_type menu-item-object-page menu-item-594365"><a href="https://www.crikey.com.au/contact-us/">Contact us</a></li>
</ul> </div>
</div>
</div>
<div class="footer__main">
<div class="container_12">
<div class="grid_6 mobile_grid_6 prefix_3">
<div class="footer__title">Follow <em>Crikey</em></div>
<ul class="footer__social">
<li>
<a href="https://www.facebook.com/crikey.com.au" target="_blank" rel="noopener" title="Facebook">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></svg></i> </a>
</li>
<li>
<a href="https://www.twitter.com/crikey_news" target="_blank" rel="noopener" title="Twitter">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></i> </a>
</li>
<li>
<a href="https://www.instagram.com/crikey.news" target="_blank" rel="noopener" title="Instagram">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" /></svg></i> </a>
</li>
<li>
<a href="https://www.linkedin.com/company/crikey-com-au" target="_blank" rel="noopener" title="LinkedIn">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z" /></svg></i> </a>
</li>
<li>
<a href="https://www.youtube.com/channel/UC4ZxKhcNYIm4ngklkG-ki0A" target="_blank" rel="noopener" title="YouTube">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" /></svg></i> </a>
</li>
</ul>
</div>
<div class="grid_6 mobile_grid_6">
<ul id="footer_primary_menu" class="links"><li id="menu-item-619040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619040"><a href="https://www.crikey.com.au/submission-guidelines/">Submission guidelines</a></li>
<li id="menu-item-595014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595014"><a href="https://www.crikey.com.au/moderation-guidelines/">Moderation guidelines</a></li>
<li id="menu-item-657886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657886"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-595015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595015"><a href="https://www.crikey.com.au/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-595016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595016"><a href="https://www.crikey.com.au/privacy-collection-notice/">Privacy collection notice</a></li>
<li id="menu-item-595018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595018"><a href="https://www.crikey.com.au/code-of-conduct/">Code of Conduct</a></li>
<li id="menu-item-595017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595017"><a href="https://www.crikey.com.au/terms-of-use/">Terms of use</a></li>
<li id="menu-item-671273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671273"><a href="https://www.crikey.com.au/anonymous-news-tip-line/">Anonymous News Tip Line</a></li>
</ul> </div>
</div>
</div>
<div class="footer__bottom">
<div class="container_12">
<div class="grid_3 mobile_grid_12">
<p>Copyright &copy; 2021 Crikey</p>
</div>
<div class="grid_9 mobile_grid_12">
<ul class="footer__bottom__links">
<li><a href="https://www.privatemedia.com.au/" target="_blank" rel="noopener">Private Media</a></li>
<li><a href="https://www.themandarin.com.au/" target="_blank" rel="noopener">The Mandarin</a></li>
<li><a href="https://www.smartcompany.com.au/" target="_blank" rel="noopener">SmartCompany</a></li>
</ul>
</div>
</div>
</div></footer> <script>
			window.PARSELY = window.PARSELY || {
				autotrack: false,
				onReady: function() {
					PARSELY.updateDefaults({
						data: {
							plan: "guest"
						}
					});
					PARSELY.beacon.trackPageView();
				}
			};
		</script>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div> <script type="text/javascript">
			piAId = '273522';
			piCId = '15202';
			piHostname = 'pi.pardot.com';
			(function() {
				function async_load() {
					var s = document.createElement('script');
					s.type = 'text/javascript';
					s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
					var c = document.getElementsByTagName('script')[0];
					c.parentNode.insertBefore(s, c);
				}
				if (window.attachEvent) {
					window.attachEvent('onload', async_load);
				} else {
					window.addEventListener('load', async_load, false);
				}
			})();
		</script>
<script type="text/javascript">
			_linkedin_partner_id = "2102916";
			window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
			window._linkedin_data_partner_ids.push(_linkedin_partner_id);
		</script>
<script type="text/javascript">
			(function() {
				var s = document.getElementsByTagName("script")[0];
				var b = document.createElement("script");
				b.type = "text/javascript";
				b.async = true;
				b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
				s.parentNode.insertBefore(b, s);
			})();
		</script>
<noscript>
			<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1487716&fmt=gif" />
		</noscript>

<script>
			(function(w, d, s, l, i) {
				w[l] = w[l] || [];
				w[l].push({
					'gtm.start': new Date().getTime(),
					event: 'gtm.js'
				});
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src =
					'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-TPMWCT');
		</script>

<script>
			! function(e, t, n, s, u, a) {
				e.twq || (s = e.twq = function() {
					s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
				}, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js', a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
			}(window, document, 'script');
			twq('init', 'o3mrx');
			twq('track', 'PageView');
		</script>
<script type="text/javascript">
				jQuery(function() {
					setCookie('track_post_id', 882256, 5);
				});
			</script>
<div class="modal primary" id="modal__sendtofriend">
<div class="modal__container">
<div class="container_12">
<div class="grid_12 tablet_grid_12">
<div class="modal__content panel trial_popup">
<div class="modal__close close" aria-hidden="true">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i> </div>
<div class="staf_popup">
<div class="container_12 form_content">
<form enctype="multipart/form-data" method="post" class="" id="form_sendtoafriend" name="staf">
<div class="frm_form_fields ">
<fieldset>
<input type="hidden" id="staf_post_id" name="staf_post_id" value="">
<div class="frm_fields_container">
<div class="grid_12 text-center">
<h1>Share this article with<br />a friend</h1>
<p>Just fill out the fields below and we'll send your friend a link to this article along with a message from you.</p>
<h3>Your details</h3>
</div>
<div class="grid_6 staf_first_name text_field">
<input type="text" id="staf_first_name" name="staf_first_name" value="" placeholder="Your name" aria-required="true">
<i class="fas" aria-hidden="true"></i>
</div>
<div class="grid_6 staf_email text_field">
<input type="email" id="staf_email" name="staf_email" value="" placeholder="Your email address" aria-required="true">
<i class="fas" aria-hidden="true"></i>
</div>
<div class="grid_12 text-center">
<h3>Your friend's details</h3>
</div>
<div class="grid_6 staf_friend_name text_field">
<input type="text" id="staf_friend_name" name="staf_friend_name" value="" placeholder="Your friend's name" aria-required="true">
<i class="fas" aria-hidden="true"></i>
</div>
<div class="grid_6 staf_friend_email text_field">
<input type="email" id="staf_friend_email" name="staf_friend_email" value="" placeholder="Your friend's email address" aria-required="true">
<i class="fas" aria-hidden="true"></i>
</div>
<div class="grid_12">
<textarea name="staf_friend_message" id="staf_friend_message" rows="5" placeholder="Add an optional message here..."></textarea>
</div>
<div class="grid_12">
<div class="frm_submit">
<button class="submit_btn" id="submit_btn" type="submit">Share</button>
<div class="sending button wide" style="display: none;">
<i class="svg-icon fa-spin" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M487.4 315.7l-42.6-24.6c4.3-23.2 4.3-47 0-70.2l42.6-24.6c4.9-2.8 7.1-8.6 5.5-14-11.1-35.6-30-67.8-54.7-94.6-3.8-4.1-10-5.1-14.8-2.3L380.8 110c-17.9-15.4-38.5-27.3-60.8-35.1V25.8c0-5.6-3.9-10.5-9.4-11.7-36.7-8.2-74.3-7.8-109.2 0-5.5 1.2-9.4 6.1-9.4 11.7V75c-22.2 7.9-42.8 19.8-60.8 35.1L88.7 85.5c-4.9-2.8-11-1.9-14.8 2.3-24.7 26.7-43.6 58.9-54.7 94.6-1.7 5.4.6 11.2 5.5 14L67.3 221c-4.3 23.2-4.3 47 0 70.2l-42.6 24.6c-4.9 2.8-7.1 8.6-5.5 14 11.1 35.6 30 67.8 54.7 94.6 3.8 4.1 10 5.1 14.8 2.3l42.6-24.6c17.9 15.4 38.5 27.3 60.8 35.1v49.2c0 5.6 3.9 10.5 9.4 11.7 36.7 8.2 74.3 7.8 109.2 0 5.5-1.2 9.4-6.1 9.4-11.7v-49.2c22.2-7.9 42.8-19.8 60.8-35.1l42.6 24.6c4.9 2.8 11 1.9 14.8-2.3 24.7-26.7 43.6-58.9 54.7-94.6 1.5-5.5-.7-11.3-5.6-14.1zM256 336c-44.1 0-80-35.9-80-80s35.9-80 80-80 80 35.9 80 80-35.9 80-80 80z" /></svg></i> <span>Sending...</span>
</div>
</div>
</div>
</fieldset>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' id='pushengage-core-js-before'>
window._peq = window._peq || []; window._peq.push(['init']);
</script>
<script type='text/javascript' async src='https://clientcdn.pushengage.com/core/dc50ae375accc115879d77a65a987276.js' id='pushengage-core-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"269123adc1b4f961008cc78a9e9a5d99","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"104857600","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 100MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"fcce8ffa1c","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.4","wc_post_id":"882256","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.crikey.com.au\/wp-json\/wpdiscuz\/v1\/update","restNonce":"f3959b75ae"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' id='crikey-scripts-js-js-extra'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"f3959b75ae","api_url":"https:\/\/www.crikey.com.au\/wp-json\/wp\/v2\/","recaptcha_sitekey":"6LeNzbQUAAAAACTtf6laYgpClKz0Q1eTagUTayzW"};
var site_details = {"templateUrl":"https:\/\/www.crikey.com.au\/wp-content\/themes\/crikey","isAdmin":""};
var crikey_custom_trk_vars = {"worm_form_id":"16","worm_action_key":"oism","trials_form_id":"7","trials_action_key":"vaqcg","cu_ge_form_id":"9","cu_ge_form_name":"Contact Us - General Enquiry","cu_se_form_id":"10","cu_se_form_name":"Contact Us - Subscription Enquiry","cu_to_form_id":"12","cu_to_form_name":"Contact Us - Tip Off","cu_wf_form_id":"11","cu_wf_form_name":"Contact Us - Website Feedback"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/scripts.min.1634077667.js' id='crikey-scripts-js-js'></script>
<script type='text/javascript' id='be-load-more-js-extra'>
/* <![CDATA[ */
var beloadmore = {"url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","query":{"page":"","year":"2021","monthnum":"10","day":"25","name":"2030-bridge-too-near-climate-culprit-politicians"}};
var dfp_vars = {"postID":"882256","industry":"","category":"","paywall":"no","author":"9148","has_site_access":"no","targ":"sin","path_ad":"\/21827659304\/Crikey\/politics\/environment"};
var sfmc_vars = {"page_type":"Article","cats":["Politics|Environment","Politics"],"topics":["auspol","Barnaby Joyce","climate change","climate change crisis","climate policy","Lachlan Murdoch","net zero emissions","Scott Morrison"],"lock_status":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/load-more.min.1599520934.js' id='be-load-more-js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-parsely-api-js-extra'>
/* <![CDATA[ */
var wpParsely = {"apikey":"crikey.com.au"};
/* ]]> */
</script>
<script data-cfasync="false" type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/wp-parsely/build/init-api.js' id='wp-parsely-api-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="crikey.com.au" src='https://cdn.parsely.com/keys/crikey.com.au/p.js' id="parsely-cfg"></script>
<script type="text/javascript">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</script></body>
</html>
