<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ff2828">
<meta name="msapplication-TileColor" content="#ff2828">
<meta name="msapplication-TileImage" content="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Many happy returns, Lachlan Murdoch, the biggest office awaits</title>
<meta name="description" content="Lachlan Murdoch&#039;s 50th birthday highlights the differences between the media scion and his Murdoch forefathers." />
<link rel="canonical" href="https://www.crikey.com.au/2021/09/08/many-happy-returns-lachlan-murdoch/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Many happy returns, Lachlan, the biggest office awaits" />
<meta property="og:description" content="Lachlan Murdoch&#039;s 50th birthday highlights the differences between the media scion and his Murdoch forefathers." />
<meta property="og:url" content="https://www.crikey.com.au/2021/09/08/many-happy-returns-lachlan-murdoch/" />
<meta property="og:site_name" content="Crikey" />
<meta property="article:publisher" content="https://www.facebook.com/crikey.com.au" />
<meta property="article:published_time" content="2021-09-08T00:37:27+00:00" />
<meta property="article:modified_time" content="2021-09-08T00:37:29+00:00" />
<meta property="og:image" content="https://www.crikey.com.au/wp-content/uploads/2021/09/20190921001421051619-original.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Many happy returns, Lachlan, the biggest office awaits" />
<meta name="twitter:description" content="Lachlan Murdoch&#039;s 50th birthday highlights the differences between the media scion and his Murdoch forefathers." />
<meta name="twitter:creator" content="@crikey_news" />
<meta name="twitter:site" content="@crikey_news" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Christopher Warren" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.crikey.com.au/#website","url":"https://www.crikey.com.au/","name":"Crikey","description":"On politics, media, business, the environment and life","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.crikey.com.au/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.crikey.com.au/2021/09/08/many-happy-returns-lachlan-murdoch/#primaryimage","inLanguage":"en-US","url":"https://www.crikey.com.au/wp-content/uploads/2021/09/20190921001421051619-original.jpg","contentUrl":"https://www.crikey.com.au/wp-content/uploads/2021/09/20190921001421051619-original.jpg","width":740,"height":400,"caption":"Lachlan Murdoch (Image: EPA/Ron Sachs/POOL)"},{"@type":"WebPage","@id":"https://www.crikey.com.au/2021/09/08/many-happy-returns-lachlan-murdoch/#webpage","url":"https://www.crikey.com.au/2021/09/08/many-happy-returns-lachlan-murdoch/","name":"Many happy returns, Lachlan Murdoch, the biggest office awaits","isPartOf":{"@id":"https://www.crikey.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.crikey.com.au/2021/09/08/many-happy-returns-lachlan-murdoch/#primaryimage"},"datePublished":"2021-09-08T00:37:27+00:00","dateModified":"2021-09-08T00:37:29+00:00","author":{"@id":"https://www.crikey.com.au/#/schema/person/304851ee40620c0fba16bb3cf5272364"},"description":"Lachlan Murdoch's 50th birthday highlights the differences between the media scion and his Murdoch forefathers.","breadcrumb":{"@id":"https://www.crikey.com.au/2021/09/08/many-happy-returns-lachlan-murdoch/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.crikey.com.au/2021/09/08/many-happy-returns-lachlan-murdoch/"]}]},{"@type":"BreadcrumbList","@id":"https://www.crikey.com.au/2021/09/08/many-happy-returns-lachlan-murdoch/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.crikey.com.au/"},{"@type":"ListItem","position":2,"name":"Many happy returns, Lachlan. The biggest office awaits"}]},{"@type":"Person","@id":"https://www.crikey.com.au/#/schema/person/304851ee40620c0fba16bb3cf5272364","name":"Christopher Warren","image":{"@type":"ImageObject","@id":"https://www.crikey.com.au/#personlogo","inLanguage":"en-US","url":"https://www.crikey.com.au/wp-content/uploads/2020/10/user-740791.jpg","contentUrl":"https://www.crikey.com.au/wp-content/uploads/2020/10/user-740791.jpg","caption":"Christopher Warren"},"description":"Christopher Warren is an Australian journalist and writer. He was federal secretary of the Media, Entertainment &amp; Arts Alliance until April 2015, and is a past president of the International Federation of Journalists.","url":"https://www.crikey.com.au/author/christopher-warren/"}]}</script>

<link href="https://connect.facebook.net" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://srv-2020-12-16-04.pixel.parsely.com" rel="preconnect"><link href="https://snap.licdn.com" rel="preconnect"><link href="https://static.ads-twitter.com" rel="preconnect"><link href="https://adservice.google.com" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://t.co" rel="preconnect"><link href="https://www.google.com" rel="preconnect"><link href="https://2c29bf864c203a9ceea89651e2945088.safeframe.googlesyndication.com" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://stats.g.doubleclick.net" rel="preconnect"><link href="https://www.google.com.au" rel="preconnect"><link href="https://px.ads.linkedin.com" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://pi.pardot.com" rel="preconnect"><link href="https://analytics.twitter.com" rel="preconnect"><link href="https://pagead2.googlesyndication.com" rel="preconnect"><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-Bold.woff2" rel="preload" as="font" type="font/woff" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-BoldItalic.woff2" rel="preload" as="font" type="font/woff" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-Regular.woff2" rel="preload" as="font" type="font/woff" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-RegularItalic.woff2" rel="preload" as="font" type="font/woff" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-Medium.woff2" rel="preload" as="font" type="font/woff" crossorigin><link href="https://www.crikey.com.au/wp-content/themes/crikey/fonts/National2NarrowWeb-MediumItalic.woff2" rel="preload" as="font" type="font/woff" crossorigin><link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Feed" href="https://www.crikey.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Comments Feed" href="https://www.crikey.com.au/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.crikey.com.au/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://www.crikey.com.au/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='crikey-styles-css' href='https://www.crikey.com.au/wp-content/themes/crikey/css/styles.1630996612.css' type='text/css' media='' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='crikey-header-scripts-js-js-extra'>
/* <![CDATA[ */
var dfp_vars = {"postID":"862103","industry":"","category":"","paywall":"yes","author":"740791","has_site_access":"no","targ":"sin","path_ad":"\/21827659304\/Crikey\/media"};
var ajax_login_object = {"ajaxurl":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.crikey.com.au\/2021\/09\/08\/many-happy-returns-lachlan-murdoch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/header-scripts.min.1630540810.js' id='crikey-header-scripts-js-js'></script>
<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?' async='async' id='googletagservices-js'></script>
<link rel="https://api.w.org/" href="https://www.crikey.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.crikey.com.au/wp-json/wp/v2/posts/862103" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crikey.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crikey.com.au/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.crikey.com.au/?p=862103' />
<link rel="alternate" type="application/json+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2021%2F09%2F08%2Fmany-happy-returns-lachlan-murdoch%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2021%2F09%2F08%2Fmany-happy-returns-lachlan-murdoch%2F&#038;format=xml" />

<meta name="wp-parsely_version" id="wp-parsely_version" content="2.2" />
<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.crikey.com.au\/2021\/09\/08\/many-happy-returns-lachlan-murdoch\/"},"headline":"Many happy returns, Lachlan. The biggest office awaits","url":"https:\/\/www.crikey.com.au\/2021\/09\/08\/many-happy-returns-lachlan-murdoch\/","thumbnailUrl":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2021\/09\/20190921001421051619-original-168x112.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2021\/09\/20190921001421051619-original-168x112.jpg"},"dateCreated":"2021-09-08T00:37:27Z","datePublished":"2021-09-08T00:37:27Z","dateModified":"2021-09-08T00:37:27Z","articleSection":"Media","author":[{"@type":"Person","name":"Christopher Warren"}],"creator":["Christopher Warren"],"publisher":{"@type":"Organization","name":"Crikey"},"keywords":["lachlan murdoch","leadership succession","media ownership","news corp","rupert murdoch","words_800"],"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}
		</script>

<script type="text/javascript">document.documentElement.className += " js";</script>
<meta name="facebook-domain-verification" content="47orz8ovzeenp5myed36w5roxc3j2a" />
<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '108339229558248'); 
		fbq('track', 'PageView');
		</script>
<noscript>
		<img height="1" width="1" 
		src="https://www.facebook.com/tr?id=108339229558248&ev=PageView
		&noscript=1"/>
		</noscript>
<link rel="icon" href="https://www.crikey.com.au/wp-content/uploads/2021/08/cropped-android-chrome-512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.crikey.com.au/wp-content/uploads/2021/08/cropped-android-chrome-512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.crikey.com.au/wp-content/uploads/2021/08/cropped-android-chrome-512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.crikey.com.au/wp-content/uploads/2021/08/cropped-android-chrome-512x512-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-862103 single-format-standard show-hot-topics group-blog" data-ID="862103">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPMWCT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-307271-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-307271-1');</script>
<div class="search__block">
<div class="search__close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i></div>
<form role="search" method="get" action="https://www.crikey.com.au/search/" _lpchecked="1">
<div class="container_12 animate__fadeInDown animated">
<div class="grid_9 tablet_grid_9 mobile_grid_7 prefix_1">
<label for="s" class="label_hidden">Search</label>
<input type="text" value="" name="q" id="s" placeholder="Search">
<input type="hidden" name="by_date" value="1m">
</div>
<div class="grid_3 tablet_grid_3 mobile_grid_5">
<button>Search</button>
</div>
</div>
</form>
</div><header>
<div class="container_12">
<div class="header___hamburger">
<div class="hamburger__open">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M436 124H12c-6.627 0-12-5.373-12-12V80c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12zm0 160H12c-6.627 0-12-5.373-12-12v-32c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12zm0 160H12c-6.627 0-12-5.373-12-12v-32c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12z" /></svg></i> </div>
</div>
<div class="header_logos">
<a href="/"><img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" width="116" height="39" alt="Crikey" /></a>
</div>
<ul class="header__nav">
<li class="subscribe">
<a class="button" href="https://www.crikey.com.au/subscribe/offers/?id=WELCOME12">12 weeks for $12</a> </li>
<li class="login">
<a href="#" class="sign-in">
<span>Sign in</span>
</a>
</li>
<li class="search">
<a href="#" class="search__open" title="Search">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z" /></svg></i> </a>
</li>
</ul>
</div>
</header>
<div class="nav__main__active"></div><div class="nav__main"><div class="nav__main__top"><div class="hamburger__close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z" /></svg></i></div><div class="search"><a href="#" class="search__open" title="Search"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z" /></svg></i></a></div></div><div class="container"><a class="button nav__main__signup" href="https://www.crikey.com.au/subscribe/offers/?id=WELCOME12">12 weeks for $12 <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z" /></svg></i></a><nav><ul id="menu-2018-primary" class="main"><li id="menu-item-633720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-633720"><a href="https://www.crikey.com.au/politics/">Politics</a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M441.9 167.3l-19.8-19.8c-4.7-4.7-12.3-4.7-17 0L224 328.2 42.9 147.5c-4.7-4.7-12.3-4.7-17 0L6.1 167.3c-4.7 4.7-4.7 12.3 0 17l209.4 209.4c4.7 4.7 12.3 4.7 17 0l209.4-209.4c4.7-4.7 4.7-12.3 0-17z" /></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M6.101 359.293L25.9 379.092c4.686 4.686 12.284 4.686 16.971 0L224 198.393l181.13 180.698c4.686 4.686 12.284 4.686 16.971 0l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L232.485 132.908c-4.686-4.686-12.284-4.686-16.971 0L6.101 342.322c-4.687 4.687-4.687 12.285 0 16.971z" /></svg></i></span></div><ul class="sub-menu"> <li id="menu-item-633988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633988"><a href="https://www.crikey.com.au/politics/immigration/">Immigration</a></li>
<li id="menu-item-634740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634740"><a href="https://www.crikey.com.au/politics/defence/">Defence</a></li>
<li id="menu-item-633724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633724"><a href="https://www.crikey.com.au/politics/education/">Education</a></li>
<li id="menu-item-633725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633725"><a href="https://www.crikey.com.au/politics/energy/">Energy</a></li>
<li id="menu-item-633726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633726"><a href="https://www.crikey.com.au/politics/environment/">Environment</a></li>
<li id="menu-item-633727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633727"><a href="https://www.crikey.com.au/politics/health/">Health</a></li>
<li id="menu-item-634746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634746"><a href="https://www.crikey.com.au/politics/welfare/">Welfare</a></li>
</ul>
</li>
<li id="menu-item-633721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633721"><a href="https://www.crikey.com.au/business/">Business</a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M441.9 167.3l-19.8-19.8c-4.7-4.7-12.3-4.7-17 0L224 328.2 42.9 147.5c-4.7-4.7-12.3-4.7-17 0L6.1 167.3c-4.7 4.7-4.7 12.3 0 17l209.4 209.4c4.7 4.7 12.3 4.7 17 0l209.4-209.4c4.7-4.7 4.7-12.3 0-17z" /></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M6.101 359.293L25.9 379.092c4.686 4.686 12.284 4.686 16.971 0L224 198.393l181.13 180.698c4.686 4.686 12.284 4.686 16.971 0l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L232.485 132.908c-4.686-4.686-12.284-4.686-16.971 0L6.101 342.322c-4.687 4.687-4.687 12.285 0 16.971z" /></svg></i></span></div><ul class="sub-menu"> <li id="menu-item-633728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633728"><a href="https://www.crikey.com.au/business/economy/">Economy</a></li>
<li id="menu-item-633729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633729"><a href="https://www.crikey.com.au/business/markets/">Markets</a></li>
<li id="menu-item-633730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633730"><a href="https://www.crikey.com.au/business/companies/">Companies</a></li>
</ul>
</li>
<li id="menu-item-633722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633722"><a href="https://www.crikey.com.au/media/">Media</a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M441.9 167.3l-19.8-19.8c-4.7-4.7-12.3-4.7-17 0L224 328.2 42.9 147.5c-4.7-4.7-12.3-4.7-17 0L6.1 167.3c-4.7 4.7-4.7 12.3 0 17l209.4 209.4c4.7 4.7 12.3 4.7 17 0l209.4-209.4c4.7-4.7 4.7-12.3 0-17z" /></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M6.101 359.293L25.9 379.092c4.686 4.686 12.284 4.686 16.971 0L224 198.393l181.13 180.698c4.686 4.686 12.284 4.686 16.971 0l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L232.485 132.908c-4.686-4.686-12.284-4.686-16.971 0L6.101 342.322c-4.687 4.687-4.687 12.285 0 16.971z" /></svg></i></span></div><ul class="sub-menu"> <li id="menu-item-633731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633731"><a href="https://www.crikey.com.au/media/ad-business/">Advertising</a></li>
<li id="menu-item-633732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633732"><a href="https://www.crikey.com.au/media/digital/">Digital</a></li>
<li id="menu-item-633733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633733"><a href="https://www.crikey.com.au/media/print/">Print</a></li>
<li id="menu-item-633734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633734"><a href="https://www.crikey.com.au/media/journalism/">Journalism</a></li>
<li id="menu-item-633735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633735"><a href="https://www.crikey.com.au/column/tv-ratings/">Glenn Dyer&#8217;s TV Ratings</a></li>
<li id="menu-item-633736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633736"><a href="https://www.crikey.com.au/media/tv-radio/">TV &amp; Radio</a></li>
</ul>
</li>
<li id="menu-item-633723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633723"><a href="https://www.crikey.com.au/state-politics/">State Politics</a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M441.9 167.3l-19.8-19.8c-4.7-4.7-12.3-4.7-17 0L224 328.2 42.9 147.5c-4.7-4.7-12.3-4.7-17 0L6.1 167.3c-4.7 4.7-4.7 12.3 0 17l209.4 209.4c4.7 4.7 12.3 4.7 17 0l209.4-209.4c4.7-4.7 4.7-12.3 0-17z" /></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M6.101 359.293L25.9 379.092c4.686 4.686 12.284 4.686 16.971 0L224 198.393l181.13 180.698c4.686 4.686 12.284 4.686 16.971 0l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L232.485 132.908c-4.686-4.686-12.284-4.686-16.971 0L6.101 342.322c-4.687 4.687-4.687 12.285 0 16.971z" /></svg></i></span></div><ul class="sub-menu"> <li id="menu-item-633737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633737"><a href="https://www.crikey.com.au/state-politics/australian-capital-territory/">Australian Capital Territory</a></li>
<li id="menu-item-633738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633738"><a href="https://www.crikey.com.au/state-politics/new-south-wales/">New South Wales</a></li>
<li id="menu-item-633739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633739"><a href="https://www.crikey.com.au/state-politics/victoria/">Victoria</a></li>
<li id="menu-item-633740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633740"><a href="https://www.crikey.com.au/state-politics/queensland/">Queensland</a></li>
<li id="menu-item-633741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633741"><a href="https://www.crikey.com.au/state-politics/western-australia/">Western Australia</a></li>
<li id="menu-item-633742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633742"><a href="https://www.crikey.com.au/state-politics/tasmania/">Tasmania</a></li>
<li id="menu-item-633743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633743"><a href="https://www.crikey.com.au/state-politics/northern-territory/">Northern Territory</a></li>
<li id="menu-item-633744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633744"><a href="https://www.crikey.com.au/state-politics/south-australia/">South Australia</a></li>
</ul>
</li>
<li id="menu-item-676608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-676608"><a href="https://www.crikey.com.au/inq/">Inq</a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M441.9 167.3l-19.8-19.8c-4.7-4.7-12.3-4.7-17 0L224 328.2 42.9 147.5c-4.7-4.7-12.3-4.7-17 0L6.1 167.3c-4.7 4.7-4.7 12.3 0 17l209.4 209.4c4.7 4.7 12.3 4.7 17 0l209.4-209.4c4.7-4.7 4.7-12.3 0-17z" /></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M6.101 359.293L25.9 379.092c4.686 4.686 12.284 4.686 16.971 0L224 198.393l181.13 180.698c4.686 4.686 12.284 4.686 16.971 0l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L232.485 132.908c-4.686-4.686-12.284-4.686-16.971 0L6.101 342.322c-4.687 4.687-4.687 12.285 0 16.971z" /></svg></i></span></div><ul class="sub-menu"> <li id="menu-item-676449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676449"><a href="https://www.crikey.com.au/about-inq/">About Inq</a></li>
<li id="menu-item-822802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822802"><a href="https://www.crikey.com.au/dossier-of-lies-and-falsehoods/">A Dossier of Lies and Falsehoods</a></li>
<li id="menu-item-814484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-814484"><a href="https://www.crikey.com.au/inq/pathology-of-a-predator/">Pathology of a Predator</a></li>
<li id="menu-item-633748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633748"><a href="https://www.crikey.com.au/prying-eyes/">Prying Eyes</a></li>
<li id="menu-item-633746" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633746"><a href="https://www.crikey.com.au/feature/holy-wars-australian-targets-attacks-enemies/">Holy Wars</a></li>
<li id="menu-item-633745" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633745"><a href="https://www.crikey.com.au/feature/beating-bandits-whos-robbing-great-corporate-tax-heist/">Beating the Bandits</a></li>
<li id="menu-item-633747" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633747"><a href="https://www.crikey.com.au/feature/shooting-tsars-revolution-redefined-world/">Shooting Tsars</a></li>
</ul>
</li>
<li id="menu-item-633752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633752"><a href="https://www.crikey.com.au/life/">Culture</a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M441.9 167.3l-19.8-19.8c-4.7-4.7-12.3-4.7-17 0L224 328.2 42.9 147.5c-4.7-4.7-12.3-4.7-17 0L6.1 167.3c-4.7 4.7-4.7 12.3 0 17l209.4 209.4c4.7 4.7 12.3 4.7 17 0l209.4-209.4c4.7-4.7 4.7-12.3 0-17z" /></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M6.101 359.293L25.9 379.092c4.686 4.686 12.284 4.686 16.971 0L224 198.393l181.13 180.698c4.686 4.686 12.284 4.686 16.971 0l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L232.485 132.908c-4.686-4.686-12.284-4.686-16.971 0L6.101 342.322c-4.687 4.687-4.687 12.285 0 16.971z" /></svg></i></span></div><ul class="sub-menu"> <li id="menu-item-633753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633753"><a href="https://www.crikey.com.au/life/film-life/">Film &amp; TV</a></li>
<li id="menu-item-633754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633754"><a href="https://www.crikey.com.au/life/food-travel/">Food &amp; Travel</a></li>
<li id="menu-item-634735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634735"><a href="https://www.crikey.com.au/life/culture/">The Arts</a></li>
</ul>
</li>
<li id="menu-item-633760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633760"><a href="https://www.crikey.com.au/world/">World</a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M441.9 167.3l-19.8-19.8c-4.7-4.7-12.3-4.7-17 0L224 328.2 42.9 147.5c-4.7-4.7-12.3-4.7-17 0L6.1 167.3c-4.7 4.7-4.7 12.3 0 17l209.4 209.4c4.7 4.7 12.3 4.7 17 0l209.4-209.4c4.7-4.7 4.7-12.3 0-17z" /></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M6.101 359.293L25.9 379.092c4.686 4.686 12.284 4.686 16.971 0L224 198.393l181.13 180.698c4.686 4.686 12.284 4.686 16.971 0l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L232.485 132.908c-4.686-4.686-12.284-4.686-16.971 0L6.101 342.322c-4.687 4.687-4.687 12.285 0 16.971z" /></svg></i></span></div><ul class="sub-menu"> <li id="menu-item-634462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634462"><a href="https://www.crikey.com.au/world/asia/">Asia</a></li>
<li id="menu-item-633761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633761"><a href="https://www.crikey.com.au/world/pacific/">Pacific</a></li>
<li id="menu-item-634749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634749"><a href="https://www.crikey.com.au/world/north-america/">North America</a></li>
<li id="menu-item-633763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633763"><a href="https://www.crikey.com.au/world/south-america/">South America</a></li>
<li id="menu-item-633764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633764"><a href="https://www.crikey.com.au/world/africa/">Africa</a></li>
<li id="menu-item-633765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633765"><a href="https://www.crikey.com.au/world/middle-east/">Middle East</a></li>
<li id="menu-item-633766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633766"><a href="https://www.crikey.com.au/world/europe/">Europe</a></li>
</ul>
</li>
<li id="menu-item-655142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-655142"><a href="https://www.crikey.com.au/newsletters/">Crikey Newsletters</a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M441.9 167.3l-19.8-19.8c-4.7-4.7-12.3-4.7-17 0L224 328.2 42.9 147.5c-4.7-4.7-12.3-4.7-17 0L6.1 167.3c-4.7 4.7-4.7 12.3 0 17l209.4 209.4c4.7 4.7 12.3 4.7 17 0l209.4-209.4c4.7-4.7 4.7-12.3 0-17z" /></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M6.101 359.293L25.9 379.092c4.686 4.686 12.284 4.686 16.971 0L224 198.393l181.13 180.698c4.686 4.686 12.284 4.686 16.971 0l19.799-19.799c4.686-4.686 4.686-12.284 0-16.971L232.485 132.908c-4.686-4.686-12.284-4.686-16.971 0L6.101 342.322c-4.687 4.687-4.687 12.285 0 16.971z" /></svg></i></span></div><ul class="sub-menu"> <li id="menu-item-655144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655144"><a href="https://www.crikey.com.au/crikeyworm/">Crikey Worm</a></li>
<li id="menu-item-655143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655143"><a href="https://www.crikey.com.au/crikey-insider/">Crikey Daily</a></li>
<li id="menu-item-655148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655148"><a href="https://www.crikey.com.au/weekender/">Crikey Weekender</a></li>
<li id="menu-item-655145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655145"><a href="https://www.crikey.com.au/side-view/">Side View</a></li>
<li id="menu-item-858554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-858554"><a href="https://www.crikey.com.au/crikey-talks">Crikey Talks</a></li>
</ul>
</li>
</ul><ul id="menu-hamburger_menu_secondary" class="secondary"><li id="menu-item-543615" class="sign-in menu-item menu-item-type-custom menu-item-object-custom menu-item-543615"><a href="#">Sign in</a></li>
<li id="menu-item-543617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543617"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-609925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609925"><a href="https://www.crikey.com.au/subscribe/gift-subscription/">Gift Subscriptions</a></li>
<li id="menu-item-657887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657887"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-543618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543618"><a href="https://www.crikey.com.au/contact-us/#form-tip-off">Tip off</a></li>
<li id="menu-item-543619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543619"><a href="/about-crikey/">About Crikey</a></li>
<li id="menu-item-543620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543620"><a href="/contact-us/">Contact Crikey</a></li>
</ul></nav></div></div><div class="return-to-top" id="return-to-top">
<span class="icon">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M240.971 130.524l194.343 194.343c9.373 9.373 9.373 24.569 0 33.941l-22.667 22.667c-9.357 9.357-24.522 9.375-33.901.04L224 227.495 69.255 381.516c-9.379 9.335-24.544 9.317-33.901-.04l-22.667-22.667c-9.373-9.373-9.373-24.569 0-33.941L207.03 130.525c9.372-9.373 24.568-9.373 33.941-.001z" /></svg></i> </span>
<span class="text">Scroll to top</span>
</div><div class="hot-topics">
<div class="container_12">
<ul class="breadcrumbs">
<li><a href="https://www.crikey.com.au/politics/" class="talkpoint">
Politics </a></li>
<li><a href="https://www.crikey.com.au/world/" class="talkpoint">
World </a></li>
<li><a href="https://www.crikey.com.au/media/" class="talkpoint">
Media </a></li>
<li><a href="https://www.crikey.com.au/business/" class="talkpoint">
Business </a></li>
<li><a href="https://www.crikey.com.au/coronavirus/" class="talkpoint">
Coronavirus </a></li>
<li><a href="https://www.crikey.com.au/politics/health/" class="talkpoint">
Health </a></li>
<li><a href="https://www.crikey.com.au/life/" class="talkpoint">
Culture </a></li>
</ul>
<div class="hot-topics__social">
<div>Follow Us</div>
<ul>
<li>
<a href="https://www.facebook.com/crikey.com.au" target="_blank" title="Facebook" rel="noopener">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></svg></i> </a>
</li>
<li>
<a href="https://www.twitter.com/crikey_news" target="_blank" title="Twitter" rel="noopener">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></i> </a>
</li>
<li>
<a href="https://www.instagram.com/crikey.news" target="_blank" title="Instagram" rel="noopener">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" /></svg></i> </a>
</li>
<li>
<a href="https://www.linkedin.com/company/crikey-com-au" target="_blank" title="LinkedIn" rel="noopener">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z" /></svg></i> </a>
</li>
<li>
<a href=" https://www.youtube.com/channel/UC4ZxKhcNYIm4ngklkG-ki0A" target="_blank" title="YouTube" rel="noopener">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" /></svg></i> </a>
</li>
</ul>
</div>
</div>
</div>
<div class="modal primary" id="modal__accesscodeverify">
<div class="modal__container">
<div class="modal__content panel">
<div class="modal__close">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i> </div>
<div class="branding">
<div class="logo">
<a href="/">
<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" width="144" height="48" alt="Crikey" />
</a>
</div>
</div>
<div class="modal__content__internal">
<div id="verify_code_message">
<a href="#" class="modal__close__alt button">Back to Crikey</a>
</div>
</div>
</div>
</div>
</div><div class="modal primary " id="modal__signin">
<div class="modal__container">
<div class="modal__content panel">
<div class="modal__close">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i> </div>
<div class="branding">
<div class="logo">
<a href="/">
<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" width="144" height="48" alt="Crikey" />
</a>
</div>
</div>
<div class="modal__content__internal">
<h2>Sign in</h2>
<form name="loginform" id="loginform" action="https://www.crikey.com.au/wp-login.php?wpe-login=true" method="post">
<p class="login-username">
<label for="user_login">Email Address</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Sign In" />
<input type="hidden" name="redirect_to" value="https://www.crikey.com.au/2021/09/08/many-happy-returns-lachlan-murdoch/" />
</p>
<style type="text/css"></style><div id="nsl-custom-login-form-1"><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.crikey.com.au/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.crikey.com.au%2F2021%2F09%2F08%2Fmany-happy-returns-lachlan-murdoch%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#4285F4" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"></path><path fill="#34A853" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"></path><path fill="#FBBC05" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"></path><path fill="#EA4335" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"></path></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a><a href="https://www.crikey.com.au/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.crikey.com.au%2F2021%2F09%2F08%2Fmany-happy-returns-lachlan-murdoch%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a></div></div></div><script type="text/javascript">
    window._nslDOMReady(function () {
        var container = document.getElementById('nsl-custom-login-form-1'),
            form = container.closest('form');

        if (container && form) {
            var clear = document.createElement('div');
            clear.classList.add('nsl-clear');
            form.insertBefore(clear, form.firstChild);

            var separatorToRemove = container.querySelector(".nsl-separator");
            if (separatorToRemove) {
                separatorToRemove.remove();
            }

            var separator = document.createElement('div');
            separator.classList.add('nsl-separator');
            separator.innerHTML = 'OR';
            container.appendChild(separator);
        }


        var innerContainer = container.querySelector(".nsl-container");
        if (innerContainer) {
            innerContainer.classList.add('nsl-container-embedded-login-layout-above-separator');
            innerContainer.style.display = 'block';
        }

        form.insertBefore(container, form.firstChild);
    });
</script>
<style type="text/css">
    
    .nsl-clear {
        clear: both;
    }
    
    #nsl-custom-login-form-1 {
        display: block;
    }
    
    #nsl-custom-login-form-1 .nsl-container {
        display: none;
    }

    #nsl-custom-login-form-1 .nsl-separator {
        display: flex;
        flex-basis: 100%;
        align-items: center;
        color: #72777c;
        margin: 20px 0 20px;
        font-weight: bold;
    }

    #nsl-custom-login-form-1 .nsl-separator::before,
    #nsl-custom-login-form-1 .nsl-separator::after {
        content: "";
        flex-grow: 1;
        background: #dddddd;
        height: 1px;
        font-size: 0;
        line-height: 0;
        margin: 0 8px;
    }

    #nsl-custom-login-form-1 .nsl-container-embedded-login-layout-above-separator {
        clear: both;
    }

    .login form {
        padding-bottom: 20px;
    }</style>
</form>
<a href="https://www.crikey.com.au/wp-login.php?action=lostpassword" class="forgot-password">Reset forgotten password</a>
<em class="or-text">or</em>
<a href="#" class="send-access-token">Send me an access token</a>

</div>
<div class="msg"><h4>Want some assistance?</h4>
<p>Contact us on: <a href="/cdn-cgi/l/email-protection#75060005051a07013516071c1e100c5b161a185b1400"><span class="__cf_email__" data-cfemail="51222421213e2325113223383a34287f323e3c7f3024">[email&#160;protected]</span></a> or call the hotline: <a href="tel:+61 (03) 8623 9900">+61 (03) 8623 9900</a>.</p>
</div>
</div>
</div>
</div>
<div class="modal primary" id="modal__sendaccesscode">
<div class="modal__container">
<div class="modal__content panel">
<div class="modal__close">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i> </div>
<div class="branding">
<div class="logo">
<a href="/">
<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" width="144" height="48" alt="Crikey" />
</a>
</div>
</div>
<div class="modal__content__internal">
<div id="send_code">
<h2>Get Access Code.</h2>
<div>Enter your email address and Crikey will send a Verification Code</div>
<form id="send_access_code_form" autocomplete="off">
<input type="hidden" name="url" value="https://www.crikey.com.au/2021/09/08/many-happy-returns-lachlan-murdoch/" />
<input type="email" name="email" id="email" placeholder="Email Address" />
<button type="submit" id="send_code_button">Send Code</button>
<div class="status">&nbsp;</div>
</form>
</div>
<div id="verify_code">
<div>Enter the Verification Code sent to</div>
<div class="email_star"></div>
<div>to confirm your account.<br />The Verification Code will expire in 1 hour.</div>
<form id="verify_access_code_form" autocomplete="off">
<input type="hidden" name="url" value="https://www.crikey.com.au/2021/09/08/many-happy-returns-lachlan-murdoch/" />
<input type="hidden" name="email_verify" id="email_verify" value="" />
<div class="field code_nums">
<input name="code" id="code" type="text" oninput="numberOnly(this.id);" placeholder="123456" maxlength="6" />
</div>
<div>
<button type="submit" id="verify_code_button">Verify Code</button>
</div>
<div class="status">&nbsp;</div>
</form>
</div>
<h3>Want some assistance?</h3>
<div class="small">Contact us on: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3f4c4a4f4f504d4b7f5c4d56545a46115c5052115e4a">[email&#160;protected]</a> or call the hotline: +61 (03) 8623 9900.</div>
</div>
</div>
</div>
</div><div class="advert advert-leaderboard">

<div id='div-gpt-ad-1501214241563-0' class="text-center lead_ad_placement">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-0'); }); });
			</script>
</div>
</div>
<section class="page">
<article class="single-article article-locked ">
<div class="container_12 mobile_overflow">
<div class="grid_7 push_2">
<div class="category"><a style="color:" href="https://www.crikey.com.au/media/">Media</a></div>
<h1>Many happy returns, Lachlan. The biggest office awaits</h1>
<p class="intro">Lachlan Murdoch's 50th birthday sees the media scion returning to New York. It also highlights the differences between him and his forefathers.</p>
<div class="metadata"><div class="post__details"><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/christopher-warren/" title="Posts by Christopher Warren" rel="author">Christopher Warren</a></span></p> <p class="date">Sep 08, 2021</p> </div><div class="social_share mobile_hide"><ul><li><a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2021/09/08/many-happy-returns-lachlan-murdoch/" target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></svg></i></a></li><li><a href="https://twitter.com/share?url=https://www.crikey.com.au/2021/09/08/many-happy-returns-lachlan-murdoch/&amp;text=Many%20happy%20returns%2C%20Lachlan.%20The%20biggest%20office%20awaits%20via%20%40crikey_news" target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/2021/09/08/many-happy-returns-lachlan-murdoch/&amp;title=Many%20happy%20returns%2C%20Lachlan.%20The%20biggest%20office%20awaits&summary=Lachlan%20Murdoch%27s%2050th%20birthday%20sees%20the%20media%20scion%20returning%20to%20New%20York.%20It%20also%20highlights%20the%20differences%20between%20him%20and%20his%20forefathers." target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z" /></svg></i></a></li><li><a href="#" class="js-share-friend" data-id="862103"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z" /></svg></i></a></li></ul></div></div>
<div class="article-body">
<figure><img width="740" height="400" src="https://www.crikey.com.au/wp-content/uploads/2021/09/20190921001421051619-original.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://www.crikey.com.au/wp-content/uploads/2021/09/20190921001421051619-original.jpg 740w, https://www.crikey.com.au/wp-content/uploads/2021/09/20190921001421051619-original-350x189.jpg 350w, https://www.crikey.com.au/wp-content/uploads/2021/09/20190921001421051619-original-648x350.jpg 648w, https://www.crikey.com.au/wp-content/uploads/2021/09/20190921001421051619-original-475x257.jpg 475w, https://www.crikey.com.au/wp-content/uploads/2021/09/20190921001421051619-original-300x162.jpg 300w, https://www.crikey.com.au/wp-content/uploads/2021/09/20190921001421051619-original-160x86.jpg 160w" sizes="(max-width: 740px) 100vw, 740px" /> <figcaption>Lachlan Murdoch (Image: EPA/Ron Sachs/POOL)</figcaption>
</figure><div class="paywall"><p>It’s a big week for not-so-young Australian rich-lister Lachlan Murdoch who turns 50 today: overnight he was due to report back in person to the family’s New York HQ after enduring COVID WFH in Sydney’s eastern suburbs.</p>
<p>Across the family companies, people are asking is this the boss back? Or still just the boss’ son? There’s a lot at stake, not least for the future of politics across Australia, the US and the UK.</p>
<p>Since father Rupert stumbled on Lachlan’s boat in early 2018, the family assertion has been that Lachlan’s in charge.&nbsp;Younger brother James effectively confirmed it when he left his remaining roles in the two companies last year.</p></div> </div>
<div class="animate__notify locked-content ">
<div class="paywall_logos">
<div class="logo">
<a href="/">
<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" alt="Crikey">
</a>
</div>
</div>
<div class="paywall-access">
<h2> What does the big five-oh mean for Lachlan Murdoch and the family empire?</h2>
<p>
Already a subscriber? <a href="#" class="sign-in">Log in to keep reading</a>.<br />Or, register your email address for a FREE 21-day trial.</p>
<div class="paywall_signups">
<div>
<form enctype="multipart/form-data" method="post" class="js-forms" name="free_trial_form" id="free_trial_form">
<fieldset>
<input type="hidden" id="ft_post_id" name="ft_post_id" value="862103">
<div class="ft_email text_field">
<input type="email" id="ft_email" name="ft_email" value="" placeholder="your-email@domain.com" data-reqmsg="Please enter your email address" aria-required="true" data-invmsg="Your email address appears to be invalid">
<i class="fas" aria-hidden="true"></i>
</div>
<div class="frm_submit">
<button class="button submit_btn" type="submit">Register now</button>
<div class="sending button wide" style="display: none;">
<i class="svg-icon fa-spin" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M487.4 315.7l-42.6-24.6c4.3-23.2 4.3-47 0-70.2l42.6-24.6c4.9-2.8 7.1-8.6 5.5-14-11.1-35.6-30-67.8-54.7-94.6-3.8-4.1-10-5.1-14.8-2.3L380.8 110c-17.9-15.4-38.5-27.3-60.8-35.1V25.8c0-5.6-3.9-10.5-9.4-11.7-36.7-8.2-74.3-7.8-109.2 0-5.5 1.2-9.4 6.1-9.4 11.7V75c-22.2 7.9-42.8 19.8-60.8 35.1L88.7 85.5c-4.9-2.8-11-1.9-14.8 2.3-24.7 26.7-43.6 58.9-54.7 94.6-1.7 5.4.6 11.2 5.5 14L67.3 221c-4.3 23.2-4.3 47 0 70.2l-42.6 24.6c-4.9 2.8-7.1 8.6-5.5 14 11.1 35.6 30 67.8 54.7 94.6 3.8 4.1 10 5.1 14.8 2.3l42.6-24.6c17.9 15.4 38.5 27.3 60.8 35.1v49.2c0 5.6 3.9 10.5 9.4 11.7 36.7 8.2 74.3 7.8 109.2 0 5.5-1.2 9.4-6.1 9.4-11.7v-49.2c22.2-7.9 42.8-19.8 60.8-35.1l42.6 24.6c4.9 2.8 11 1.9 14.8-2.3 24.7-26.7 43.6-58.9 54.7-94.6 1.5-5.5-.7-11.3-5.6-14.1zM256 336c-44.1 0-80-35.9-80-80s35.9-80 80-80 80 35.9 80 80-35.9 80-80 80z" /></svg></i> <span>Sending...</span>
</div>
</div>
</fieldset>
</form>
</div>
<div class="msg use-email">Or</div><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.crikey.com.au/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.crikey.com.au%2F2021%2F09%2F08%2Fmany-happy-returns-lachlan-murdoch%2F&#038;trackerdata=a%253A1%253A%257Bs%253A15%253A%2522registered_from%2522%253Bi%253A862103%253B%257D&#038;trackerdata_hash=a510ff0d267f5121fd81b5ddcb40862c" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#4285F4" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"></path><path fill="#34A853" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"></path><path fill="#FBBC05" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"></path><path fill="#EA4335" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"></path></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a><a href="https://www.crikey.com.au/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.crikey.com.au%2F2021%2F09%2F08%2Fmany-happy-returns-lachlan-murdoch%2F&#038;trackerdata=a%253A1%253A%257Bs%253A15%253A%2522registered_from%2522%253Bi%253A862103%253B%257D&#038;trackerdata_hash=a510ff0d267f5121fd81b5ddcb40862c" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a></div></div> </div>
<div class="added_notes grid_12"><div class="terms"><p>By submitting this form, you agree to accept Crikey&#8217;s <a href="https://www.crikey.com.au/terms-of-use/">terms and conditions</a></p>
</div><p class="small"><a href="#" class="close">Close window</a></p></div> </div>
</div>
<div class="metadata meta_footer mobile_show">
<h2 class="share">Share</h2>
<div class="social_share"><ul>
<li>
<a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2021/09/08/many-happy-returns-lachlan-murdoch/" target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></svg></i></a>
</li>
<li>
<a href="https://twitter.com/share?url=https://www.crikey.com.au/2021/09/08/many-happy-returns-lachlan-murdoch/&amp;text=Many%20happy%20returns%2C%20Lachlan.%20The%20biggest%20office%20awaits%20via%20%40crikey_news" target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></i></a>
</li>
<li>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.crikey.com.au/2021/09/08/many-happy-returns-lachlan-murdoch/&amp;title=Many%20happy%20returns%2C%20Lachlan.%20The%20biggest%20office%20awaits&amp;summary=Lachlan%20Murdoch%27s%2050th%20birthday%20sees%20the%20media%20scion%20returning%20to%20New%20York.%20It%20also%20highlights%20the%20differences%20between%20him%20and%20his%20forefathers." target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z" /></svg></i></a>
</li><li>
<a href="#" class="js-share-friend" data-id="862103"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z" /></svg></i></a>
</li></ul>
</div></div>
<div class="article__author"><h2>About the Author</h2><div class="author__block"><div class="details"><p class="name h1"><a href="https://www.crikey.com.au/author/christopher-warren/">Christopher Warren</a></p><p class="title">Media Correspondent</p><div class="description"><p>Christopher Warren is an Australian journalist and writer. He was federal secretary of the Media, Entertainment &amp; Arts Alliance until April 2015, and is a past president of the International Federation of Journalists.</p></div></div><div class="portrait"><img src="https://www.crikey.com.au/wp-content/uploads/2020/02/Christopher-Warren-2-256x256.jpg" alt="Christopher Warren — Media Correspondent"></div></div></div> <div class="article__tags">
<h2>Topics</h2>
<ul class="tags"><li><a href="https://www.crikey.com.au/topic/lachlan-murdoch/">Lachlan Murdoch</a></li><li><a href="https://www.crikey.com.au/topic/leadership-succession/">leadership succession</a></li><li><a href="https://www.crikey.com.au/topic/media-ownership/">media ownership</a></li><li><a href="https://www.crikey.com.au/topic/news-corp/">News Corp</a></li><li><a href="https://www.crikey.com.au/topic/rupert-murdoch/">Rupert Murdoch</a></li></ul> </div>
</div>
<div class="grid_3 push_2 omega">
<div class="advert advert-top-right sticky_ad">

<div id='div-gpt-ad-1501214241563-2'>
<script>
	jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-2'); }); });
	</script>
</div>
</div>
</div>
</div>
</article>
</section>
<div class="advert advert-leaderboard advert-afterarticle">

<div id='div-gpt-ad-1501214241563-1' class="text-center lead_ad_placement mobile_hide">
<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-1'); });
	</script>
</div>
</div>
<section class="page" id="related_content">
<div class="container_12 related_content__heading">
<div class="grid_12">
<div class="category h2">Related articles</div>
</div>
</div>
<div class="container_12 related_content__container">
<div class="grid_4 tablet_grid_12 related_content__item">
<div class="article__preview article__preview-condensed-tablet">
<a class="img-link" href="https://www.crikey.com.au/2021/05/28/rich-list-pandemic-2021/">
<div class="img">
<img width="475" height="257" src="https://www.crikey.com.au/wp-content/uploads/2021/05/Untitled-design-16-475x257.png" class="attachment-listing_half size-listing_half wp-post-image" alt="Gina Rinehart, Clive Palmer, Andrew &quot;Twiggy&quot; Forrest" loading="lazy" srcset="https://www.crikey.com.au/wp-content/uploads/2021/05/Untitled-design-16-475x257.png 475w, https://www.crikey.com.au/wp-content/uploads/2021/05/Untitled-design-16-350x189.png 350w, https://www.crikey.com.au/wp-content/uploads/2021/05/Untitled-design-16-648x350.png 648w, https://www.crikey.com.au/wp-content/uploads/2021/05/Untitled-design-16-300x162.png 300w, https://www.crikey.com.au/wp-content/uploads/2021/05/Untitled-design-16-160x86.png 160w, https://www.crikey.com.au/wp-content/uploads/2021/05/Untitled-design-16.png 740w" sizes="(max-width: 475px) 100vw, 475px" /> </div>
</a>
<div class="details">
<a href="https://www.crikey.com.au/2021/05/28/rich-list-pandemic-2021/">
<p class="title">
Rich Listers are having a pretty fine pandemic. Only 3 of the top 30 have taken a hit to their wealth </p>
</a>
<div class="metadata"><div class="metadata"><div class="post__details"><p class="category__name"><a style="color:" href="https://www.crikey.com.au/business/">Business</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/stephenmayne/" title="Posts by Stephen Mayne" rel="author">Stephen Mayne</a></span></p> <p class="date">May 28, 2021</p> <p class="comments"><a href="https://www.crikey.com.au/2021/05/28/rich-list-pandemic-2021/#comments"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z" /></svg></i> 8</a></p> </div></div></div>
</div>
</div>
</div>
<div class="grid_4 tablet_grid_12 related_content__item">
<div class="article__preview article__preview-condensed-tablet">
<a class="img-link" href="https://www.crikey.com.au/2021/04/15/lachlan-defends-a-racist-dog-whistle-but-just-whos-in-charge-at-news-corp/">
<div class="img">
<img width="475" height="257" src="https://www.crikey.com.au/wp-content/uploads/2021/04/Tucker-and-Lachlan-475x257.jpg" class="attachment-listing_half size-listing_half wp-post-image" alt="" loading="lazy" srcset="https://www.crikey.com.au/wp-content/uploads/2021/04/Tucker-and-Lachlan-475x257.jpg 475w, https://www.crikey.com.au/wp-content/uploads/2021/04/Tucker-and-Lachlan-350x189.jpg 350w, https://www.crikey.com.au/wp-content/uploads/2021/04/Tucker-and-Lachlan-648x350.jpg 648w, https://www.crikey.com.au/wp-content/uploads/2021/04/Tucker-and-Lachlan-300x162.jpg 300w, https://www.crikey.com.au/wp-content/uploads/2021/04/Tucker-and-Lachlan-160x86.jpg 160w, https://www.crikey.com.au/wp-content/uploads/2021/04/Tucker-and-Lachlan.jpg 740w" sizes="(max-width: 475px) 100vw, 475px" /> </div>
</a>
<div class="details">
<a href="https://www.crikey.com.au/2021/04/15/lachlan-defends-a-racist-dog-whistle-but-just-whos-in-charge-at-news-corp/">
<p class="title">
Lachlan defends a racist dog-whistle. But just who&#8217;s in charge at News Corp? </p>
</a>
<div class="metadata"><div class="metadata"><div class="post__details"><p class="category__name"><a style="color:" href="https://www.crikey.com.au/media/">Media</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/christopher-warren/" title="Posts by Christopher Warren" rel="author">Christopher Warren</a></span></p> <p class="date">Apr 15, 2021</p> <p class="comments"><a href="https://www.crikey.com.au/2021/04/15/lachlan-defends-a-racist-dog-whistle-but-just-whos-in-charge-at-news-corp/#comments"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z" /></svg></i> 13</a></p> </div></div></div>
</div>
</div>
</div>
<div class="grid_4 tablet_grid_12 related_content__item">
<div class="article__preview article__preview-condensed-tablet">
<a class="img-link" href="https://www.crikey.com.au/2021/04/14/covid-19-vaccine-rollout-national-cabinet/">
<div class="img">
 <img width="475" height="257" src="https://www.crikey.com.au/wp-content/uploads/2021/04/Untitled-design-2-475x257.png" class="attachment-listing_half size-listing_half wp-post-image" alt="Scott Morrison AstraZeneca" loading="lazy" srcset="https://www.crikey.com.au/wp-content/uploads/2021/04/Untitled-design-2-475x257.png 475w, https://www.crikey.com.au/wp-content/uploads/2021/04/Untitled-design-2-350x189.png 350w, https://www.crikey.com.au/wp-content/uploads/2021/04/Untitled-design-2-648x350.png 648w, https://www.crikey.com.au/wp-content/uploads/2021/04/Untitled-design-2-300x162.png 300w, https://www.crikey.com.au/wp-content/uploads/2021/04/Untitled-design-2-160x86.png 160w, https://www.crikey.com.au/wp-content/uploads/2021/04/Untitled-design-2.png 740w" sizes="(max-width: 475px) 100vw, 475px" /> </div>
</a>
<div class="details">
<a href="https://www.crikey.com.au/2021/04/14/covid-19-vaccine-rollout-national-cabinet/">
<p class="title">
More shots in the dark </p>
</a>
<div class="metadata"><div class="metadata"><div class="post__details"><p class="category__name"><a style="color:" href="https://www.crikey.com.au/crikeyworm/">Crikey Worm</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/chris-woods/" title="Posts by Chris Woods" rel="author">Chris Woods</a></span></p> <p class="date">Apr 14, 2021</p> </div></div></div>
</div>
</div>
</div>
</div>
</section>
<section class="page article__comments" id="comments">
<div class="container_12">
<div class="grid_12">
<div class="category">
0 comments
</div>
<h3 id="reply-title" class="comment-reply-title">
Join the conversation
<small>
<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/15/plebiscite-an-ugly-ugly-process-with-a-winning-result-for-turnbull/#respond" style="display:none;">
Cancel reply
</a>
</small>
</h3>
<p class="animate__notify alert alert__highlight">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M400 256H152V152.9c0-39.6 31.7-72.5 71.3-72.9 40-.4 72.7 32.1 72.7 72v16c0 13.3 10.7 24 24 24h32c13.3 0 24-10.7 24-24v-16C376 68 307.5-.3 223.5 0 139.5.3 72 69.5 72 153.5V256H48c-26.5 0-48 21.5-48 48v160c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V304c0-26.5-21.5-48-48-48zM264 408c0 22.1-17.9 40-40 40s-40-17.9-40-40v-48c0-22.1 17.9-40 40-40s40 17.9 40 40v48z" /></svg></i> The <em>Crikey</em> comment section is members-only content. Please <a class="sign-in" href="#">login</a> or <a href="/free-trial/">sign up for a FREE trial</a> to engage in the commentary.
</p>
</div>
</div>
</section>
<footer><div class="footer__nav">
<div class="container_12">
<div class="grid_3 tablet_grid_3 mobile_grid_3">
<a href="/" class="logo">
<img alt="Crikey" src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/2020/logo-crikey.svg" width="116" height="39" />
</a>
</div>
<div class="grid_9 tablet_grid_9 mobile_grid_6">
<ul id="menu-footer_primary_menu" class=""><li id="menu-item-594348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594348"><a href="https://www.crikey.com.au/politics/">Politics</a></li>
<li id="menu-item-594349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594349"><a href="https://www.crikey.com.au/business/">Business</a></li>
<li id="menu-item-594350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594350"><a href="https://www.crikey.com.au/media/">Media</a></li>
<li id="menu-item-594351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594351"><a href="https://www.crikey.com.au/life/">Culture</a></li>
<li id="menu-item-771391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-771391"><a href="https://www.crikey.com.au/about/">About Crikey</a></li>
<li id="menu-item-717398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717398"><a href="https://www.crikey.com.au/careers/">Careers</a></li>
<li id="menu-item-594365" class="link-stack__item_small menu-item menu-item-type-post_type menu-item-object-page menu-item-594365"><a href="https://www.crikey.com.au/contact-us/">Contact us</a></li>
</ul> </div>
</div>
</div>
<div class="footer__main">
<div class="container_12">
<div class="grid_6 mobile_grid_6 prefix_3">
<div class="footer__title">Follow <em>Crikey</em></div>
<ul class="footer__social">
<li>
<a href="https://www.facebook.com/crikey.com.au" target="_blank" rel="noopener" title="Facebook">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z" /></svg></i> </a>
</li>
<li>
<a href="https://www.twitter.com/crikey_news" target="_blank" rel="noopener" title="Twitter">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></i> </a>
</li>
<li>
<a href="https://www.instagram.com/crikey.news" target="_blank" rel="noopener" title="Instagram">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" /></svg></i> </a>
</li>
<li>
<a href="https://www.linkedin.com/company/crikey-com-au" target="_blank" rel="noopener" title="LinkedIn">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z" /></svg></i> </a>
</li>
<li>
<a href=" https://www.youtube.com/channel/UC4ZxKhcNYIm4ngklkG-ki0A" target="_blank" rel="noopener" title="YouTube">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" /></svg></i> </a>
</li>
</ul>
</div>
<div class="grid_6 mobile_grid_6">
<ul id="footer_primary_menu" class="links"><li id="menu-item-619040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619040"><a href="https://www.crikey.com.au/submission-guidelines/">Submission guidelines</a></li>
<li id="menu-item-595014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595014"><a href="https://www.crikey.com.au/moderation-guidelines/">Moderation guidelines</a></li>
<li id="menu-item-657886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657886"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-595015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595015"><a href="https://www.crikey.com.au/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-595016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595016"><a href="https://www.crikey.com.au/privacy-collection-notice/">Privacy collection notice</a></li>
<li id="menu-item-595018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595018"><a href="https://www.crikey.com.au/code-of-conduct/">Code of Conduct</a></li>
<li id="menu-item-595017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595017"><a href="https://www.crikey.com.au/terms-of-use/">Terms of use</a></li>
<li id="menu-item-671273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671273"><a href="https://www.crikey.com.au/anonymous-news-tip-line/">Anonymous News Tip Line</a></li>
</ul> </div>
</div>
</div>
<div class="footer__bottom">
<div class="container_12">
<div class="grid_3 mobile_grid_12">
<p>Copyright &copy; 2021 Crikey</p>
</div>
<div class="grid_9 mobile_grid_12">
<ul class="footer__bottom__links">
<li><a href="https://www.privatemedia.com.au/" target="_blank" rel="noopener">Private Media</a></li>
<li><a href="https://www.themandarin.com.au/" target="_blank" rel="noopener">The Mandarin</a></li>
<li><a href="https://www.smartcompany.com.au/" target="_blank" rel="noopener">SmartCompany</a></li>
</ul>
</div>
</div>
</div></footer><script>
window.PARSELY = window.PARSELY || {
  autotrack: false,
  onReady: function() {
    PARSELY.updateDefaults({
      data: {
        plan: "guest"
      }
    });
    PARSELY.beacon.trackPageView();
  }
};
</script>

<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=crikey.com.au';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>
<script data-cfasync="false" id="parsely-cfg" data-parsely-site="crikey.com.au" src="//cdn.parsely.com/keys/crikey.com.au/p.js"></script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type="text/javascript">
piAId = '273522'; piCId = '15202'; piHostname = 'pi.pardot.com';
(function() { function async_load() { var s = document.createElement('script'); s.type = 'text/javascript'; s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js'; var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c); }
if(window.attachEvent) { window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }
})();
</script>
<script type="text/javascript">
_linkedin_partner_id = "2102916";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1487716&fmt=gif" />
</noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPMWCT'); </script>

<script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments); },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script'); twq('init','o3mrx'); twq('track','PageView'); </script> <script type="text/javascript">
		jQuery(function() {
			setCookie('track_post_id', 862103, 5); 
		} );
		</script>
<div class="modal" id="modal__sendtofriend">
<div class="modal__container">
<div class="container_12">
<div class="grid_12 prefix_3 suffix_3 tablet_grid_12">
<div class="modal__content panel theme-secondary trial_popup">
<div class="modal__close close" aria-hidden="true">
<i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" /></svg></i> </div>
<div class="staf_popup">
<div class="container_12 text-center form_content">
<form enctype="multipart/form-data" method="post" class="" id="form_sendtoafriend" name="staf">
<div class="frm_form_fields ">
<fieldset>
<input type="hidden" id="staf_post_id" name="staf_post_id" value="">
<div class="frm_fields_container">
<div class="grid_12">
<h2>Share this article with a friend</h2>
<p>Just fill out the fields below and we'll send your friend a link to this article along with a message from you.</p>
<h4>Your details</h4>
</div>
<div class="grid_6 staf_first_name text_field">
<input type="text" id="staf_first_name" name="staf_first_name" value="" placeholder="Your name" aria-required="true">
<i class="fas" aria-hidden="true"></i>
</div>
<div class="grid_6 staf_email text_field">
<input type="email" id="staf_email" name="staf_email" value="" placeholder="Your email address" aria-required="true">
<i class="fas" aria-hidden="true"></i>
</div>
<div class="grid_12">
<h4>Your friend's details</h4>
</div>
<div class="grid_6 staf_friend_name text_field">
<input type="text" id="staf_friend_name" name="staf_friend_name" value="" placeholder="Your friends' name" aria-required="true">
<i class="fas" aria-hidden="true"></i>
</div>
<div class="grid_6 staf_friend_email text_field">
<input type="email" id="staf_friend_email" name="staf_friend_email" value="" placeholder="Your friends' email address" aria-required="true">
<i class="fas" aria-hidden="true"></i>
</div>
<div class="grid_12">
<textarea name="staf_friend_message" id="staf_friend_message" rows="5" placeholder="Add an optional message here..."></textarea>
</div>
<div class="grid_12">
<div class="frm_submit">
<button class="submit_btn" id="submit_btn" type="submit">Share</button>
<div class="sending button wide" style="display: none;">
<i class="svg-icon fa-spin" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M487.4 315.7l-42.6-24.6c4.3-23.2 4.3-47 0-70.2l42.6-24.6c4.9-2.8 7.1-8.6 5.5-14-11.1-35.6-30-67.8-54.7-94.6-3.8-4.1-10-5.1-14.8-2.3L380.8 110c-17.9-15.4-38.5-27.3-60.8-35.1V25.8c0-5.6-3.9-10.5-9.4-11.7-36.7-8.2-74.3-7.8-109.2 0-5.5 1.2-9.4 6.1-9.4 11.7V75c-22.2 7.9-42.8 19.8-60.8 35.1L88.7 85.5c-4.9-2.8-11-1.9-14.8 2.3-24.7 26.7-43.6 58.9-54.7 94.6-1.7 5.4.6 11.2 5.5 14L67.3 221c-4.3 23.2-4.3 47 0 70.2l-42.6 24.6c-4.9 2.8-7.1 8.6-5.5 14 11.1 35.6 30 67.8 54.7 94.6 3.8 4.1 10 5.1 14.8 2.3l42.6-24.6c17.9 15.4 38.5 27.3 60.8 35.1v49.2c0 5.6 3.9 10.5 9.4 11.7 36.7 8.2 74.3 7.8 109.2 0 5.5-1.2 9.4-6.1 9.4-11.7v-49.2c22.2-7.9 42.8-19.8 60.8-35.1l42.6 24.6c4.9 2.8 11 1.9 14.8-2.3 24.7-26.7 43.6-58.9 54.7-94.6 1.5-5.5-.7-11.3-5.6-14.1zM256 336c-44.1 0-80-35.9-80-80s35.9-80 80-80 80 35.9 80 80-35.9 80-80 80z" /></svg></i> <span>Sending...</span>
</div>
</div>
</div>
</fieldset>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' id='pushengage-core-js-before'>
window._peq = window._peq || []; window._peq.push(['init']);
</script>
<script type='text/javascript' async src='https://clientcdn.pushengage.com/core/dc50ae375accc115879d77a65a987276.js' id='pushengage-core-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"269123adc1b4f961008cc78a9e9a5d99","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"104857600","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 100MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"b6bd03d2c9","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.2.2","wc_post_id":"862103","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"phraseFilters":[],"is_email_field_required":"1","url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.crikey.com.au\/wp-json\/wpdiscuz\/v1\/update","restNonce":"d614b83f45"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' id='crikey-scripts-js-js-extra'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"d614b83f45","api_url":"https:\/\/www.crikey.com.au\/wp-json\/wp\/v2\/","recaptcha_sitekey":"6LeNzbQUAAAAACTtf6laYgpClKz0Q1eTagUTayzW"};
var site_details = {"templateUrl":"https:\/\/www.crikey.com.au\/wp-content\/themes\/crikey","isAdmin":""};
var crikey_custom_trk_vars = {"worm_form_id":"16","worm_action_key":"oism","trials_form_id":"7","trials_action_key":"vaqcg","covid_form_id":"59","covid_action_key":"oism2","cu_ge_form_id":"9","cu_ge_form_name":"Contact Us - General Enquiry","cu_se_form_id":"10","cu_se_form_name":"Contact Us - Subscription Enquiry","cu_to_form_id":"12","cu_to_form_name":"Contact Us - Tip Off","cu_wf_form_id":"11","cu_wf_form_name":"Contact Us - Website Feedback"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/scripts.min.1630540810.js' id='crikey-scripts-js-js'></script>
<script type='text/javascript' id='be-load-more-js-extra'>
/* <![CDATA[ */
var beloadmore = {"url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","query":{"page":"","year":"2021","monthnum":"09","day":"08","name":"many-happy-returns-lachlan-murdoch"}};
var dfp_vars = {"postID":"862103","industry":"","category":"","paywall":"yes","author":"740791","has_site_access":"no","targ":"sin","path_ad":"\/21827659304\/Crikey\/media"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/load-more.min.1599520934.js' id='be-load-more-js'></script>
<script type="text/javascript">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</script></body>
</html>