<!DOCTYPE html><html lang="en-US" class="no-js"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-194x194.png" sizes="194x194" /><link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-16x16.png" sizes="16x16" /><link rel="mask-icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/safari-pinned-tab.svg" color="#e91d25" /><link rel="shortcut icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon.ico" /><meta name="msapplication-TileColor" content="#e91d25"/><meta name="msapplication-TileImage" content="images/favicons/mstile-144x144.png"/><meta name="theme-color" content="#000000"/>  <title>Hybrid vehicles thrive in Australia&#039;s collapsing car market</title><link rel="stylesheet" href="https://www.crikey.com.au/wp-content/cache/min/1/9a3460a6e1f894d92ec371cd4acf26d9.css" data-minify="1" /><meta name="description" content="It&#039;s not all misery for Australia&#039;s fraught car market in the age of COVID-19. Just ask hybrid manufacturers." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.crikey.com.au/2020/10/20/hybrid-vehicle-car-sales/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Data Dump: Hybrids survive Australia&#039;s collapsing car market" /><meta property="og:description" content="It&#039;s not all misery for Australia&#039;s fraught car market, as hybrid manufacturers have found..." /><meta property="og:url" content="https://www.crikey.com.au/2020/10/20/hybrid-vehicle-car-sales/" /><meta property="og:site_name" content="Crikey" /><meta property="article:publisher" content="https://www.facebook.com/crikey.com.au" /><meta property="article:published_time" content="2020-10-19T22:53:27+00:00" /><meta property="article:modified_time" content="2020-10-19T22:54:15+00:00" /><meta property="og:image" content="https://www.crikey.com.au/wp-content/uploads/2020/09/Data-dump-3.jpg" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Data Dump: Hybrids survive Australia&#039;s collapsing car market" /><meta name="twitter:description" content="It&#039;s not all misery for Australia&#039;s fraught car market, as hybrid manufacturers have found..." /><meta name="twitter:creator" content="@jasemurphy" /><meta name="twitter:site" content="@crikey_news" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.crikey.com.au/#website","url":"https://www.crikey.com.au/","name":"Crikey","description":"On politics, media, business, the environment and life","potentialAction":[{"@type":"SearchAction","target":"https://www.crikey.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.crikey.com.au/2020/10/20/hybrid-vehicle-car-sales/#primaryimage","inLanguage":"en-US","url":"https://www.crikey.com.au/wp-content/uploads/2020/09/Data-dump-3.jpg","width":740,"height":400,"caption":"(Image: AAP/Private Media)"},{"@type":"WebPage","@id":"https://www.crikey.com.au/2020/10/20/hybrid-vehicle-car-sales/#webpage","url":"https://www.crikey.com.au/2020/10/20/hybrid-vehicle-car-sales/","name":"Hybrid vehicles thrive in Australia's collapsing car market","isPartOf":{"@id":"https://www.crikey.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.crikey.com.au/2020/10/20/hybrid-vehicle-car-sales/#primaryimage"},"datePublished":"2020-10-19T22:53:27+00:00","dateModified":"2020-10-19T22:54:15+00:00","author":{"@id":"https://www.crikey.com.au/#/schema/person/17d53a4f85baf113f87f5c67c9dc37c3"},"description":"It's not all misery for Australia's fraught car market in the age of COVID-19. Just ask hybrid manufacturers.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.crikey.com.au/2020/10/20/hybrid-vehicle-car-sales/"]}]},{"@type":"Person","@id":"https://www.crikey.com.au/#/schema/person/17d53a4f85baf113f87f5c67c9dc37c3","name":"Jason Murphy","image":{"@type":"ImageObject","@id":"https://www.crikey.com.au/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/310f1051930665a893f712ad31e54057?s=96&d=mm&r=pg","caption":"Jason Murphy"},"description":"Jason Murphy is an economist and freelance journalist. He has worked at The Australian Financial Review and for the Republic of Nauru and the Australian Treasury. He blogs at Thomas the Think Engine.","sameAs":["https://twitter.com/jasemurphy"]}]}</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Feed" href="https://www.crikey.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Comments Feed" href="https://www.crikey.com.au/comments/feed/" /><style>.monsterinsights-async-hide{opacity:0!important}</style> <script data-cfasync="false">(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'monsterinsights-async-hide','dataLayer',5000,
{'GTM-KQJZ22J':true});</script>  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-307271-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.crikey.com.au/wp-content/cache/busting/google-tracking/ga-1e3ad19b0836d257e66df0e4106af582.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-307271-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('require', 'GTM-KQJZ22J');
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <link rel='stylesheet' id='crikey-styles-css' href='https://www.crikey.com.au/wp-content/themes/crikey/css/styles.1603069537.css' type='text/css' media='' /><link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed%3Aital%2Cwght%400%2C400%3B0%2C700%3B1%2C400%3B1%2C700&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.crikey.com.au","hash_tracking":"false"}; /* ]]> */</script>  <script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var dfp_vars = {"postID":"751807","industry":"","category":"","paywall":"yes","author":"744853","has_site_access":"no","targ":"sin","path_ad":"\/21827659304\/Crikey\/business"};
var ajax_login_object = {"ajaxurl":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.crikey.com.au\/2020\/10\/20\/hybrid-vehicle-car-sales","loadingmessage":"Sending user info, please wait..."};
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","top_ten_id":"751807","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1582675445"}; /* ]]> */</script> <script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/header-scripts.min.1602739789.js' defer></script>  <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeNzbQUAAAAACTtf6laYgpClKz0Q1eTagUTayzW'></script> <link rel='https://api.w.org/' href='https://www.crikey.com.au/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crikey.com.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crikey.com.au/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.crikey.com.au/?p=751807' /><link rel="alternate" type="application/json+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F10%2F20%2Fhybrid-vehicle-car-sales%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F10%2F20%2Fhybrid-vehicle-car-sales%2F&#038;format=xml" /><style type="text/css"></style><meta name="wp-parsely_version" id="wp-parsely_version" content="2.1.3"/> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.crikey.com.au\/2020\/10\/20\/hybrid-vehicle-car-sales\/"},"headline":"Hybrids survive Australia&#8217;s collapsing car market","url":"https:\/\/www.crikey.com.au\/2020\/10\/20\/hybrid-vehicle-car-sales\/","thumbnailUrl":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2020\/09\/Data-dump-3-168x112.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2020\/09\/Data-dump-3-168x112.jpg"},"dateCreated":"2020-10-19T22:53:27Z","datePublished":"2020-10-19T22:53:27Z","dateModified":"2020-10-19T22:53:27Z","articleSection":"Business","author":[{"@type":"Person","name":"Jason Murphy"}],"creator":["Jason Murphy"],"publisher":{"@type":"Organization","name":"Crikey"},"keywords":["care sales","electric cars","hybrid cars","tesla","words_400"]}</script>    <script>!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://www.crikey.com.au/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.27.js');
		fbq('init', '108339229558248'); 
		fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=108339229558248&ev=PageView &noscript=1"/> </noscript>  <script>grecaptcha.ready(function () {
				grecaptcha.execute('6LeNzbQUAAAAACTtf6laYgpClKz0Q1eTagUTayzW', { action: 'contact' }).then(function (token) {
					var recaptchaResponse = document.getElementById('recaptchaResponse');
					if ( recaptchaResponse ) {
						recaptchaResponse.value = token;
					}
				});
			});</script> <link rel="icon" href="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-180x180.png" /><meta name="msapplication-TileImage" content="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-270x270.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-751807 single-format-standard show-hot-topics group-blog signup_renew" data-ID="751807" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPMWCT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script data-no-minify="1" async src="https://www.crikey.com.au/wp-content/cache/busting/1/gtm-159c1760f080d4a5501eeec3d606101d.js"></script> <script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-307271-1');</script> <div class="search__block"><div class="search__close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"/></svg></i></div><form role="search" method="get" action="https://www.crikey.com.au/search/" _lpchecked="1"><div class="container_12 animate__fadeInDown animated"><div class="grid_9 tablet_grid_9 mobile_grid_7 prefix_1"> <input type="text" value="" name="q" id="s" placeholder="Search"> <input type="hidden" name="by_date" value="1m"></div><div class="grid_3 tablet_grid_3 mobile_grid_5"> <button>Search</button></div></div></form></div><header><div class="container_12"><div class="header___hamburger"><div class="hamburger__open"> <span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg></i></span></div></div><div class="header_logos"><div class="logo_crikey"> <a href="/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Crikey" data-lazy-src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/crikey-logo.svg" /><noscript><img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/crikey-logo.svg" alt="Crikey" /></noscript> </a></div></div><ul class="header__nav"><li class="subscribe"> <a class="button" href="https://www.crikey.com.au/subscribe/offers/?id=ATLANTIC2020">$129 for Crikey/The Atlantic <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"/></svg></i></a></li><li class="login"> <a href="#" class="sign-in"> <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"/></svg></i> <span>Sign in</span> </a></li><li class="search"> <a href="#" class="search__open"> <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></i> </a></li></ul></div></header><div class="nav__main"><div class="nav__main__top"><div class="hamburger__close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"/></svg></i></div><div class="search"><a href="#" class="search__open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></i></a></div></div><div class="container"><a class="button nav__main__signup" href="https://www.crikey.com.au/subscribe/offers/?id=ATLANTIC2020">$129 for Crikey/The Atlantic <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"/></svg></i></a><nav><ul id="menu-2018-primary" class="main"><li id="menu-item-633720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-633720"><a href="https://www.crikey.com.au/politics/"><span class="underline-hover">Politics</span></a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span></div><ul class="sub-menu"><li id="menu-item-633988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633988"><a href="https://www.crikey.com.au/politics/immigration/"><span class="underline-hover">Immigration</span></a></li><li id="menu-item-634740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634740"><a href="https://www.crikey.com.au/politics/defence/"><span class="underline-hover">Defence</span></a></li><li id="menu-item-633724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633724"><a href="https://www.crikey.com.au/politics/education/"><span class="underline-hover">Education</span></a></li><li id="menu-item-633725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633725"><a href="https://www.crikey.com.au/politics/energy/"><span class="underline-hover">Energy</span></a></li><li id="menu-item-633726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633726"><a href="https://www.crikey.com.au/politics/environment/"><span class="underline-hover">Environment</span></a></li><li id="menu-item-633727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633727"><a href="https://www.crikey.com.au/politics/health/"><span class="underline-hover">Health</span></a></li><li id="menu-item-634746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634746"><a href="https://www.crikey.com.au/politics/welfare/"><span class="underline-hover">Welfare</span></a></li></ul></li><li id="menu-item-633721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633721"><a href="https://www.crikey.com.au/business/"><span class="underline-hover">Business</span></a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span></div><ul class="sub-menu"><li id="menu-item-633728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633728"><a href="https://www.crikey.com.au/business/economy/"><span class="underline-hover">Economy</span></a></li><li id="menu-item-633729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633729"><a href="https://www.crikey.com.au/business/markets/"><span class="underline-hover">Markets</span></a></li><li id="menu-item-633730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633730"><a href="https://www.crikey.com.au/business/companies/"><span class="underline-hover">Companies</span></a></li></ul></li><li id="menu-item-633722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-633722"><a href="https://www.crikey.com.au/media/"><span class="underline-hover">Media</span></a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span></div><ul class="sub-menu"><li id="menu-item-633731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633731"><a href="https://www.crikey.com.au/media/ad-business/"><span class="underline-hover">Advertising</span></a></li><li id="menu-item-633732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633732"><a href="https://www.crikey.com.au/media/digital/"><span class="underline-hover">Digital</span></a></li><li id="menu-item-633733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633733"><a href="https://www.crikey.com.au/media/print/"><span class="underline-hover">Print</span></a></li><li id="menu-item-633734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633734"><a href="https://www.crikey.com.au/media/journalism/"><span class="underline-hover">Journalism</span></a></li><li id="menu-item-633735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633735"><a href="https://www.crikey.com.au/column/tv-ratings/"><span class="underline-hover">Glenn Dyer&#8217;s TV Ratings</span></a></li><li id="menu-item-633736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633736"><a href="https://www.crikey.com.au/media/tv-radio/"><span class="underline-hover">TV &#038; Radio</span></a></li></ul></li><li id="menu-item-633723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633723"><a href="https://www.crikey.com.au/state-politics/"><span class="underline-hover">State Politics</span></a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span></div><ul class="sub-menu"><li id="menu-item-633737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633737"><a href="https://www.crikey.com.au/state-politics/australian-capital-territory/"><span class="underline-hover">Australian Capital Territory</span></a></li><li id="menu-item-633738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633738"><a href="https://www.crikey.com.au/state-politics/new-south-wales/"><span class="underline-hover">New South Wales</span></a></li><li id="menu-item-633739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633739"><a href="https://www.crikey.com.au/state-politics/victoria/"><span class="underline-hover">Victoria</span></a></li><li id="menu-item-633740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633740"><a href="https://www.crikey.com.au/state-politics/queensland/"><span class="underline-hover">Queensland</span></a></li><li id="menu-item-633741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633741"><a href="https://www.crikey.com.au/state-politics/western-australia/"><span class="underline-hover">Western Australia</span></a></li><li id="menu-item-633742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633742"><a href="https://www.crikey.com.au/state-politics/tasmania/"><span class="underline-hover">Tasmania</span></a></li><li id="menu-item-633743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633743"><a href="https://www.crikey.com.au/state-politics/northern-territory/"><span class="underline-hover">Northern Territory</span></a></li><li id="menu-item-633744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633744"><a href="https://www.crikey.com.au/state-politics/south-australia/"><span class="underline-hover">South Australia</span></a></li></ul></li><li id="menu-item-676608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-676608"><a href="https://www.crikey.com.au/inq/"><span class="underline-hover">Inq</span></a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span></div><ul class="sub-menu"><li id="menu-item-676449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676449"><a href="https://www.crikey.com.au/about-inq/"><span class="underline-hover">About Inq</span></a></li></ul></li><li id="menu-item-633751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-633751"><a href="https://www.crikey.com.au/feature/"><span class="underline-hover">Features</span></a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span></div><ul class="sub-menu"><li id="menu-item-633748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633748"><a href="https://www.crikey.com.au/prying-eyes/"><span class="underline-hover">Prying Eyes</span></a></li><li id="menu-item-633746" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633746"><a href="https://www.crikey.com.au/feature/holy-wars-australian-targets-attacks-enemies/"><span class="underline-hover">Holy Wars</span></a></li><li id="menu-item-633749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633749"><a href="https://www.crikey.com.au/the-art-of-the-political-interview/"><span class="underline-hover">The Art of the Interview</span></a></li><li id="menu-item-633750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633750"><a href="https://www.crikey.com.au/up-yours-with-helen-razer/"><span class="underline-hover">Up Yours with Helen Razer</span></a></li><li id="menu-item-633745" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633745"><a href="https://www.crikey.com.au/feature/beating-bandits-whos-robbing-great-corporate-tax-heist/"><span class="underline-hover">Beating the Bandits</span></a></li><li id="menu-item-633747" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633747"><a href="https://www.crikey.com.au/feature/shooting-tsars-revolution-redefined-world/"><span class="underline-hover">Shooting Tsars</span></a></li></ul></li><li id="menu-item-633752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633752"><a href="https://www.crikey.com.au/life/"><span class="underline-hover">Culture</span></a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span></div><ul class="sub-menu"><li id="menu-item-633753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633753"><a href="https://www.crikey.com.au/life/film-life/"><span class="underline-hover">Film &#038; TV</span></a></li><li id="menu-item-633754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633754"><a href="https://www.crikey.com.au/life/food-travel/"><span class="underline-hover">Food &#038; Travel</span></a></li><li id="menu-item-634735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634735"><a href="https://www.crikey.com.au/life/culture/"><span class="underline-hover">The Arts</span></a></li></ul></li><li id="menu-item-633760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633760"><a href="https://www.crikey.com.au/world/"><span class="underline-hover">World</span></a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span></div><ul class="sub-menu"><li id="menu-item-634462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634462"><a href="https://www.crikey.com.au/world/asia/"><span class="underline-hover">Asia</span></a></li><li id="menu-item-633761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633761"><a href="https://www.crikey.com.au/world/pacific/"><span class="underline-hover">Pacific</span></a></li><li id="menu-item-634749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634749"><a href="https://www.crikey.com.au/world/north-america/"><span class="underline-hover">North America</span></a></li><li id="menu-item-633763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633763"><a href="https://www.crikey.com.au/world/south-america/"><span class="underline-hover">South America</span></a></li><li id="menu-item-633764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633764"><a href="https://www.crikey.com.au/world/africa/"><span class="underline-hover">Africa</span></a></li><li id="menu-item-633765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633765"><a href="https://www.crikey.com.au/world/middle-east/"><span class="underline-hover">Middle East</span></a></li><li id="menu-item-633766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633766"><a href="https://www.crikey.com.au/world/europe/"><span class="underline-hover">Europe</span></a></li></ul></li><li id="menu-item-655142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-655142"><a href="https://www.crikey.com.au/newsletters/"><span class="underline-hover">Crikey Newsletters</span></a><div class="arrow"><span class="open"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span><span class="close"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span></div><ul class="sub-menu"><li id="menu-item-655144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655144"><a href="https://www.crikey.com.au/crikeyworm/"><span class="underline-hover">Crikey Worm</span></a></li><li id="menu-item-655143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655143"><a href="https://www.crikey.com.au/crikey-insider/"><span class="underline-hover">Crikey Daily</span></a></li><li id="menu-item-655148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655148"><a href="https://www.crikey.com.au/weekender/"><span class="underline-hover">Crikey Weekender</span></a></li><li id="menu-item-655145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655145"><a href="https://www.crikey.com.au/side-view/"><span class="underline-hover">Side View</span></a></li></ul></li></ul><ul id="menu-hamburger_menu_secondary" class="secondary"><li id="menu-item-543615" class="sign-in menu-item menu-item-type-custom menu-item-object-custom menu-item-543615"><a href="#">Sign in</a></li><li id="menu-item-543617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543617"><a href="/subscribe/">Subscribe</a></li><li id="menu-item-735274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-735274"><a href="https://www.crikey.com.au/group-subscriptions/">Group Subscriptions</a></li><li id="menu-item-609925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609925"><a href="https://www.crikey.com.au/subscribe/gift-subscription/">Give the gift of Crikey</a></li><li id="menu-item-657887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657887"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li><li id="menu-item-543618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543618"><a href="https://www.crikey.com.au/contact-us/#form-tip-off">Tip off</a></li><li id="menu-item-543619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543619"><a href="/about-crikey/">About Crikey</a></li><li id="menu-item-543620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543620"><a href="/contact-us/">Contact Crikey</a></li></ul></nav></div></div><div class="return-to-top" id="return-to-top"> <span class="icon"> <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M240.971 130.524l194.343 194.343c9.373 9.373 9.373 24.569 0 33.941l-22.667 22.667c-9.357 9.357-24.522 9.375-33.901.04L224 227.495 69.255 381.516c-9.379 9.335-24.544 9.317-33.901-.04l-22.667-22.667c-9.373-9.373-9.373-24.569 0-33.941L207.03 130.525c9.372-9.373 24.568-9.373 33.941-.001z"/></svg></i> </span> <span class="text">Scroll to top</span></div><div class="modal primary" id="modal__signin"><div class="modal__container"><div class="modal__content panel"><div class="modal__close"> <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"/></svg></i></div><div class="branding"><div class="logo"> <a href="/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/><noscript><img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt=""/></noscript> </a></div></div><div class="modal__content__internal"><h2>Sign in</h2><div class="msg"><p>To connect a sign in method the email must match the one on your Crikey account.</p></div><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.crikey.com.au/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F10%2F20%2Fhybrid-vehicle-car-sales%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dhybrid-vehicle-car-sales&#038;trackerdata=registered_from&#038;trackerdata_hash=41c7c1521e873fbcd3cbeacdf555403b" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"/></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a><a href="https://www.crikey.com.au/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F10%2F20%2Fhybrid-vehicle-car-sales%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dhybrid-vehicle-car-sales&#038;trackerdata=registered_from&#038;trackerdata_hash=41c7c1521e873fbcd3cbeacdf555403b" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#4285F4" fill-rule="nonzero" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"/><path fill="#34A853" fill-rule="nonzero" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"/><path fill="#FBBC05" fill-rule="nonzero" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"/><path fill="#EA4335" fill-rule="nonzero" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"/><path d="M3 3h18v18H3z"/></g></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a><a href="https://www.crikey.com.au/wp-login.php?loginSocial=twitter&#038;redirect=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F10%2F20%2Fhybrid-vehicle-car-sales%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dhybrid-vehicle-car-sales&#038;trackerdata=registered_from&#038;trackerdata_hash=41c7c1521e873fbcd3cbeacdf555403b" rel="nofollow" aria-label="Continue with &lt;b&gt;Twitter&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="twitter" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-twitter" style="background-color:#4ab3f4;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M16.327 3.007A5.07 5.07 0 0 1 20.22 4.53a8.207 8.207 0 0 0 2.52-.84l.612-.324a4.78 4.78 0 0 1-1.597 2.268 2.356 2.356 0 0 1-.54.384v.012A9.545 9.545 0 0 0 24 5.287v.012a7.766 7.766 0 0 1-1.67 1.884l-.768.612a13.896 13.896 0 0 1-9.874 13.848c-2.269.635-4.655.73-6.967.276a16.56 16.56 0 0 1-2.895-.936 10.25 10.25 0 0 1-1.394-.708L0 20.023a8.44 8.44 0 0 0 1.573.06c.48-.084.96-.06 1.405-.156a10.127 10.127 0 0 0 2.956-1.056 5.41 5.41 0 0 0 1.333-.852 4.44 4.44 0 0 1-1.465-.264 4.9 4.9 0 0 1-3.12-3.108c.73.134 1.482.1 2.198-.096a3.457 3.457 0 0 1-1.609-.636A4.651 4.651 0 0 1 .953 9.763c.168.072.336.156.504.24.334.127.68.22 1.033.276.216.074.447.095.673.06H3.14c-.248-.288-.653-.468-.901-.78a4.91 4.91 0 0 1-1.105-4.404 5.62 5.62 0 0 1 .528-1.26c.008 0 .017.012.024.012.13.182.28.351.445.504a8.88 8.88 0 0 0 1.465 1.38 14.43 14.43 0 0 0 6.018 2.868 9.065 9.065 0 0 0 2.21.288 4.448 4.448 0 0 1 .025-2.28 4.771 4.771 0 0 1 2.786-3.252 5.9 5.9 0 0 1 1.093-.336l.6-.072z"/></svg></div><div class="nsl-button-label-container">Continue with <b>Twitter</b></div></div></a></div></div><div class="msg use-email">Or use your email</div><form id="login"> <input type="hidden" name="url" value="https://www.crikey.com.au/2020/10/20/hybrid-vehicle-car-sales/?utm_source=rss&utm_medium=rss&utm_campaign=hybrid-vehicle-car-sales" /><div class="status"></div><div class="field"> <label for="username">Email address</label><div class="log text_field"> <input type="email" id="username" class="username" name="log" value="" placeholder="Email address" /> <i class="fas" aria-hidden="true"></i></div></div><div class="field"> <label for="password">Password</label><div class="password_field pwd text_field"> <input type="password" id="password" name="pwd" class="password" placeholder="Password" /><div class="text_help">Show</div> <i class="fas" aria-hidden="true"></i></div></div><div class="field field_flex"> <input name="rememberme" id="rememberme" value="forever" type="checkbox"/> <label for="rememberme">Remember me</label></div><div class="field"> <button>Sign in</button></div> <a href="https://www.crikey.com.au/lost-password/" class="forgot-password">Forgot password?</a> <input type="hidden" id="security" name="security" value="28ca2a2d15" /><input type="hidden" name="_wp_http_referer" value="/2020/10/20/hybrid-vehicle-car-sales/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=hybrid-vehicle-car-sales" /></form></div><div class="msg"><h4>Want some assistance?</h4><p>Contact us on: <a href="/cdn-cgi/l/email-protection#d6a5a3a6a6b9a4a296b5a4bfbdb3aff8b5b9bbf8b7a3"><span class="__cf_email__" data-cfemail="daa9afaaaab5a8ae9ab9a8b3b1bfa3f4b9b5b7f4bbaf">[email&#160;protected]</span></a> or call the hotline: <a href="tel:+61 (03) 8623 9900">+61 (03) 8623 9900</a>.</p></div></div></div></div><div class="hot-topics"><ul class="breadcrumbs"><li><a href="https://www.crikey.com.au/coronavirus/">Coronavirus</a></li><li><a href="https://www.crikey.com.au/politics/">Politics</a></li><li><a href="https://www.crikey.com.au/business/">Business</a></li><li><a href="https://www.crikey.com.au/politics/health/">Health</a></li><li><a href="https://www.crikey.com.au/media/">Media</a></li><li><a href="https://www.crikey.com.au/life/">Culture </a></li><li><a href="https://www.crikey.com.au/world/">World</a></li></ul></div><div class="advert advert-leaderboard"><div id='div-gpt-ad-1501214241563-0' class="text-center lead_ad_placement">  </div></div><section class="page"><article class="single-article article-locked "><div class="container_12 mobile_overflow"><div class="grid_7 push_2"><div class="category"><a style="color:" href="https://www.crikey.com.au/business/economy/">Economy</a></div><h1>Hybrids survive Australia&#8217;s collapsing car market</h1><p class="intro">It's not all misery for Australia's fraught car market, as hybrid manufacturers have found...</p><div class="metadata"><div class="post__details"><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/jasemurphy/" title="Posts by Jason Murphy"rel="author">Jason Murphy</a></span></p><p class="date">Oct 20, 2020</p></div><div class="social_share mobile_hide"><ul><li><a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2020/10/20/hybrid-vehicle-car-sales/" target="_blank" rel="noopener"><i class="svg-icon "aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"/></svg></i></a></li><li><a href="https://twitter.com/share?url=https://www.crikey.com.au/?p=751807&amp;text=Hybrids+survive+Australia%27s+collapsing+car+market" target="_blank" rel="noopener"><i class="svg-icon "aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/?p=751807&amp;title=Hybrids+survive+Australia%27s+collapsing+car+market&summary=It%27s+not+all+misery+for+Australia%27s+fraught+car+market%2C+as+hybrid+manufacturers+have+found..." target="_blank" rel="noopener"><i class="svg-icon "aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"/></svg></i></a></li><li><a href="#" class="js-share-friend"><i class="svg-icon "aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/></svg></i></a></li></ul></div></div><div class="article-body"><figure><img width="740" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20740%20400'%3E%3C/svg%3E" class="attachment-featured-image size-featured-image wp-post-image" alt="" data-lazy-srcset="https://www.crikey.com.au/wp-content/uploads/2020/09/Data-dump-3.jpg 740w, https://www.crikey.com.au/wp-content/uploads/2020/09/Data-dump-3-350x189.jpg 350w, https://www.crikey.com.au/wp-content/uploads/2020/09/Data-dump-3-648x350.jpg 648w, https://www.crikey.com.au/wp-content/uploads/2020/09/Data-dump-3-320x173.jpg 320w, https://www.crikey.com.au/wp-content/uploads/2020/09/Data-dump-3-160x86.jpg 160w" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://www.crikey.com.au/wp-content/uploads/2020/09/Data-dump-3.jpg" /><noscript><img width="740" height="400" src="https://www.crikey.com.au/wp-content/uploads/2020/09/Data-dump-3.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" srcset="https://www.crikey.com.au/wp-content/uploads/2020/09/Data-dump-3.jpg 740w, https://www.crikey.com.au/wp-content/uploads/2020/09/Data-dump-3-350x189.jpg 350w, https://www.crikey.com.au/wp-content/uploads/2020/09/Data-dump-3-648x350.jpg 648w, https://www.crikey.com.au/wp-content/uploads/2020/09/Data-dump-3-320x173.jpg 320w, https://www.crikey.com.au/wp-content/uploads/2020/09/Data-dump-3-160x86.jpg 160w" sizes="(max-width: 740px) 100vw, 740px" /></noscript><figcaption>(Image: AAP/Private Media)</figcaption></figure><div class="wp-block-image"><figure class="aligncenter size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-751808" data-lazy-src="https://www.crikey.com.au/wp-content/uploads/2020/10/Screen-Shot-2020-10-13-at-11.17.51-am.jpg"/><noscript><img src="https://www.crikey.com.au/wp-content/uploads/2020/10/Screen-Shot-2020-10-13-at-11.17.51-am.jpg" alt="" class="wp-image-751808"/></noscript></figure></div><p>Car sales in Australia have suffered enormously in 2020 -- unless you're selling hybrid vehicles.</p><p>The hum of an electric motor is now a familiar one in Australian cities as hybrid engines spread from their incarnation in the Toyota Prius to be available in everything from a Camry to a Cayenne. Sales&nbsp;in the first nine months of the year have doubled, from 20,000 last year to 40,000 this year.</p><p>Hybrids still use petrol of course. They're not a long-run solution for a clean energy future. Australia is unusual in the developed world for having no specific incentives to purchase zero-emissions vehicles.</p></div><div class="animate__notify locked-content" data-enterprise-agreement-paywall="true"><div class="paywall_logos"><div class="logo"> <a href="/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Crikey" data-lazy-src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"><noscript><img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey"></noscript> </a></div></div><div class="paywall-access" data-enterprise-agreement-paywall-content="true"><h2> Read the latest <em>Crikey</em> Data Dump...</h2><p> Register your email address to get FREE access on a 21-day trial.</p><div class="paywall_signups"><div><form enctype="multipart/form-data" method="post" class="js-forms" name="free_trial_form" id="free_trial_form"><fieldset> <input type="hidden" id="ft_post_id" name="ft_post_id" value="751807"><div class="ft_email text_field"> <input type="email" id="ft_email" name="ft_email" value="" placeholder="your-email@domain.com" data-reqmsg="Please enter your email address" aria-required="true" data-invmsg="Your email address appears to be invalid"> <i class="fas" aria-hidden="true"></i></div><div class="frm_submit"> <button class="button submit_btn" type="submit">Register now</button><div class="sending button wide" style="display: none;"> <i class="svg-icon fa-spin" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M487.4 315.7l-42.6-24.6c4.3-23.2 4.3-47 0-70.2l42.6-24.6c4.9-2.8 7.1-8.6 5.5-14-11.1-35.6-30-67.8-54.7-94.6-3.8-4.1-10-5.1-14.8-2.3L380.8 110c-17.9-15.4-38.5-27.3-60.8-35.1V25.8c0-5.6-3.9-10.5-9.4-11.7-36.7-8.2-74.3-7.8-109.2 0-5.5 1.2-9.4 6.1-9.4 11.7V75c-22.2 7.9-42.8 19.8-60.8 35.1L88.7 85.5c-4.9-2.8-11-1.9-14.8 2.3-24.7 26.7-43.6 58.9-54.7 94.6-1.7 5.4.6 11.2 5.5 14L67.3 221c-4.3 23.2-4.3 47 0 70.2l-42.6 24.6c-4.9 2.8-7.1 8.6-5.5 14 11.1 35.6 30 67.8 54.7 94.6 3.8 4.1 10 5.1 14.8 2.3l42.6-24.6c17.9 15.4 38.5 27.3 60.8 35.1v49.2c0 5.6 3.9 10.5 9.4 11.7 36.7 8.2 74.3 7.8 109.2 0 5.5-1.2 9.4-6.1 9.4-11.7v-49.2c22.2-7.9 42.8-19.8 60.8-35.1l42.6 24.6c4.9 2.8 11 1.9 14.8-2.3 24.7-26.7 43.6-58.9 54.7-94.6 1.5-5.5-.7-11.3-5.6-14.1zM256 336c-44.1 0-80-35.9-80-80s35.9-80 80-80 80 35.9 80 80-35.9 80-80 80z"/></svg></i> <span>Sending...</span></div></div></fieldset></form></div><div class="msg use-email">Or</div><div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.crikey.com.au/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F10%2F20%2Fhybrid-vehicle-car-sales%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dhybrid-vehicle-car-sales&#038;trackerdata=a%253A4%253A%257Bs%253A15%253A%2522registered_from%2522%253Bi%253A751807%253Bs%253A12%253A%2522utm_campaign%2522%253Bs%253A24%253A%2522hybrid-vehicle-car-sales%2522%253Bs%253A10%253A%2522utm_medium%2522%253Bs%253A3%253A%2522rss%2522%253Bs%253A10%253A%2522utm_source%2522%253Bs%253A3%253A%2522rss%2522%253B%257D&#038;trackerdata_hash=8710ae01cc1c8dafd9d92b6926e43dd2" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"/></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a><a href="https://www.crikey.com.au/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F10%2F20%2Fhybrid-vehicle-car-sales%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dhybrid-vehicle-car-sales&#038;trackerdata=a%253A4%253A%257Bs%253A15%253A%2522registered_from%2522%253Bi%253A751807%253Bs%253A12%253A%2522utm_campaign%2522%253Bs%253A24%253A%2522hybrid-vehicle-car-sales%2522%253Bs%253A10%253A%2522utm_medium%2522%253Bs%253A3%253A%2522rss%2522%253Bs%253A10%253A%2522utm_source%2522%253Bs%253A3%253A%2522rss%2522%253B%257D&#038;trackerdata_hash=8710ae01cc1c8dafd9d92b6926e43dd2" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#4285F4" fill-rule="nonzero" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"/><path fill="#34A853" fill-rule="nonzero" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"/><path fill="#FBBC05" fill-rule="nonzero" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"/><path fill="#EA4335" fill-rule="nonzero" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"/><path d="M3 3h18v18H3z"/></g></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a><a href="https://www.crikey.com.au/wp-login.php?loginSocial=twitter&#038;redirect=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F10%2F20%2Fhybrid-vehicle-car-sales%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dhybrid-vehicle-car-sales&#038;trackerdata=a%253A4%253A%257Bs%253A15%253A%2522registered_from%2522%253Bi%253A751807%253Bs%253A12%253A%2522utm_campaign%2522%253Bs%253A24%253A%2522hybrid-vehicle-car-sales%2522%253Bs%253A10%253A%2522utm_medium%2522%253Bs%253A3%253A%2522rss%2522%253Bs%253A10%253A%2522utm_source%2522%253Bs%253A3%253A%2522rss%2522%253B%257D&#038;trackerdata_hash=8710ae01cc1c8dafd9d92b6926e43dd2" rel="nofollow" aria-label="Continue with &lt;b&gt;Twitter&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="twitter" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-twitter" style="background-color:#4ab3f4;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M16.327 3.007A5.07 5.07 0 0 1 20.22 4.53a8.207 8.207 0 0 0 2.52-.84l.612-.324a4.78 4.78 0 0 1-1.597 2.268 2.356 2.356 0 0 1-.54.384v.012A9.545 9.545 0 0 0 24 5.287v.012a7.766 7.766 0 0 1-1.67 1.884l-.768.612a13.896 13.896 0 0 1-9.874 13.848c-2.269.635-4.655.73-6.967.276a16.56 16.56 0 0 1-2.895-.936 10.25 10.25 0 0 1-1.394-.708L0 20.023a8.44 8.44 0 0 0 1.573.06c.48-.084.96-.06 1.405-.156a10.127 10.127 0 0 0 2.956-1.056 5.41 5.41 0 0 0 1.333-.852 4.44 4.44 0 0 1-1.465-.264 4.9 4.9 0 0 1-3.12-3.108c.73.134 1.482.1 2.198-.096a3.457 3.457 0 0 1-1.609-.636A4.651 4.651 0 0 1 .953 9.763c.168.072.336.156.504.24.334.127.68.22 1.033.276.216.074.447.095.673.06H3.14c-.248-.288-.653-.468-.901-.78a4.91 4.91 0 0 1-1.105-4.404 5.62 5.62 0 0 1 .528-1.26c.008 0 .017.012.024.012.13.182.28.351.445.504a8.88 8.88 0 0 0 1.465 1.38 14.43 14.43 0 0 0 6.018 2.868 9.065 9.065 0 0 0 2.21.288 4.448 4.448 0 0 1 .025-2.28 4.771 4.771 0 0 1 2.786-3.252 5.9 5.9 0 0 1 1.093-.336l.6-.072z"/></svg></div><div class="nsl-button-label-container">Continue with <b>Twitter</b></div></div></a></div></div></div><div class="terms"><p>By submitting this form, you agree to accept Crikey&#8217;s <a href="https://www.crikey.com.au/terms-of-use/">terms and conditions</a></p><p class="subscriber-login">Already a subscriber? <a href="#" class="sign-in">Log in to keep reading</a></p></div></div></div><div class="metadata meta_footer mobile_show"><h2 class="share">Share</h2><div class="social_share"><ul><li> <a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2020/10/20/hybrid-vehicle-car-sales/" target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"/></svg></i></a></li><li> <a href="https://twitter.com/share?url=https://www.crikey.com.au/?p=751807&amp;text=Hybrids+survive+Australia%27s+collapsing+car+market" target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg></i></a></li><li> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/?p=751807&amp;title=Hybrids+survive+Australia%27s+collapsing+car+market&summary=It%27s+not+all+misery+for+Australia%27s+fraught+car+market%2C+as+hybrid+manufacturers+have+found..." target="_blank" rel="noopener"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"/></svg></i></a></li><li> <a href="#" class="js-share-friend"><i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/></svg></i></a></li></ul></div></div><div class="article__author"><h5>About the Author</h5><div class="author__block"><div class="portrait"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Jason Murphy — Journalist and economist" data-lazy-src="https://www.crikey.com.au/wp-content/uploads/2016/07/0a7dad5.jpg"><noscript><img src="https://www.crikey.com.au/wp-content/uploads/2016/07/0a7dad5.jpg" alt="Jason Murphy — Journalist and economist"></noscript></div><div class="details"><p class="name"><a href="https://www.crikey.com.au/author/jasemurphy/">Jason Murphy</a></p><p class="title">Journalist and economist <a href="https://twitter.com/@jasemurphy" target="_blank" rel="noopener" class="author__social">@jasemurphy</a></p><div class="description"><p>Jason Murphy is an economist and freelance journalist. He has worked at <em>The Australian Financial Review</em> and for the Republic of Nauru and the Australian Treasury. He blogs at <a href="https://thomasthethinkengine.com/"><em>Thomas the Think Engine</em></a>.</p></div></div></div></div><div class="article__tags"><h2>Topics</h2><ul class="tags"><li><a href="https://www.crikey.com.au/topic/care-sales/">care sales</a></li><li><a href="https://www.crikey.com.au/topic/electric-cars/">electric cars</a></li><li><a href="https://www.crikey.com.au/topic/hybrid-cars/">hybrid cars</a></li><li><a href="https://www.crikey.com.au/topic/tesla/">Tesla</a></li></ul></div></div><div class="grid_3 push_2 omega"><div class="advert advert-top-right sticky_ad"><div id='div-gpt-ad-1501214241563-2'>  </div></div></div></div></article></section><div class="advert advert-leaderboard advert-afterarticle"><div id='div-gpt-ad-1501214241563-1' class="text-center lead_ad_placement">  </div></div><section class="page theme-pale" id="related_content"><div class="container_12 related_content__heading" style="display: none"><div class="grid_12"><div class="category"></div></div></div><div class="container_12 related_content__container" style="display: none"><div class="grid_4 tablet_grid_12 related_content__item"><div class="article__preview article__preview-condensed-tablet"> <a class="img-link"><div class="img"> <img /></div> </a><div class="details"> <a><p class="title"><span class="underline-hover"></span></p> </a><div class="metadata"></div><p class="excerpt"></p></div></div></div></div></section><section class="page article__comments" id="comments"><div class="container_12"><div class="grid_2"><div class="category"> 0 comments</div></div><div class="grid_7"><h3 id="reply-title" class="comment-reply-title"> Join the conversation <small> <a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/15/plebiscite-an-ugly-ugly-process-with-a-winning-result-for-turnbull/#respond" style="display:none;"> Cancel reply </a> </small></h3><p class="animate__notify alert alert__highlight"> <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M400 256H152V152.9c0-39.6 31.7-72.5 71.3-72.9 40-.4 72.7 32.1 72.7 72v16c0 13.3 10.7 24 24 24h32c13.3 0 24-10.7 24-24v-16C376 68 307.5-.3 223.5 0 139.5.3 72 69.5 72 153.5V256H48c-26.5 0-48 21.5-48 48v160c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V304c0-26.5-21.5-48-48-48zM264 408c0 22.1-17.9 40-40 40s-40-17.9-40-40v-48c0-22.1 17.9-40 40-40s40 17.9 40 40v48z"/></svg></i> The <em>Crikey</em> comment section is members-only content. Please <a class="sign-in" href="#">login</a> or <a href="/free-trial/">sign up for a FREE trial</a> to engage in the commentary.</p></div><div class="grid_3"></div></div></section><footer><div class="footer__nav"><div class="container_12"><div class="grid_3 tablet_grid_3 mobile_grid_3"> <a href="/" class="logo"> <img alt="Crikey" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/><noscript><img alt="Crikey" src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/></noscript> </a></div><div class="grid_9 tablet_grid_9 mobile_grid_6"><ul id="menu-footer_primary_menu" class=""><li id="menu-item-594348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594348"><a href="https://www.crikey.com.au/politics/"><span class="underline-hover">Politics</span></a></li><li id="menu-item-594349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594349"><a href="https://www.crikey.com.au/business/"><span class="underline-hover">Business</span></a></li><li id="menu-item-594350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594350"><a href="https://www.crikey.com.au/media/"><span class="underline-hover">Media</span></a></li><li id="menu-item-594351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-594351"><a href="https://www.crikey.com.au/life/"><span class="underline-hover">Culture</span></a></li><li id="menu-item-594354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594354"><a href="https://www.crikey.com.au/about-crikey/"><span class="underline-hover">About Crikey</span></a></li><li id="menu-item-717398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717398"><a href="https://www.crikey.com.au/careers/"><span class="underline-hover">Careers</span></a></li><li id="menu-item-594365" class="link-stack__item_small menu-item menu-item-type-post_type menu-item-object-page menu-item-594365"><a href="https://www.crikey.com.au/contact-us/"><span class="underline-hover">Contact us</span></a></li></ul></div></div></div><div class="footer__main"><div class="container_12"><div class="grid_6 mobile_grid_6 prefix_3"><h5>Follow <em>Crikey</em></h5><ul class="footer__social"><li> <a href="https://www.facebook.com/crikey.com.au" target="_blank" rel="noopener"> <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"/></svg></i> </a></li><li> <a href="https://www.twitter.com/crikey_news" target="_blank" rel="noopener"> <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg></i> </a></li><li> <a href="https://www.instagram.com/crikey.news" target="_blank" rel="noopener"> <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg></i> </a></li><li> <a href="https://www.linkedin.com/company/crikey-com-au" target="_blank" rel="noopener"> <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"/></svg></i> </a></li></ul><div class="footer__contact"> <strong>Crikey</strong> Level 6, 22 William St, Melbourne, 3000 Australia<br />Ph: (03) 8623 9900</div></div><div class="grid_6 mobile_grid_6"><ul id="footer_primary_menu" class="links"><li id="menu-item-619040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619040"><a href="https://www.crikey.com.au/submission-guidelines/">Submission guidelines</a></li><li id="menu-item-595014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595014"><a href="https://www.crikey.com.au/moderation-guidelines/">Moderation guidelines</a></li><li id="menu-item-657886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657886"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li><li id="menu-item-595015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595015"><a href="https://www.crikey.com.au/privacy-policy/">Privacy policy</a></li><li id="menu-item-595016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595016"><a href="https://www.crikey.com.au/privacy-collection-notice/">Privacy collection notice</a></li><li id="menu-item-595018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595018"><a href="https://www.crikey.com.au/code-of-conduct/">Code of Conduct</a></li><li id="menu-item-595017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595017"><a href="https://www.crikey.com.au/terms-of-use/">Terms of use</a></li><li id="menu-item-671273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671273"><a href="https://www.crikey.com.au/anonymous-news-tip-line/">Anonymous News Tip Line</a></li></ul></div></div></div><div class="footer__bottom"><div class="container_12"><div class="grid_5 tablet_grid_5 mobile_grid_5"><p>Copyright &copy; 2020 Crikey</p></div><div class="grid_7 tablet_grid_7 mobile_grid_7"><ul class="footer__bottom__links"><li><a href="https://www.privatemedia.com.au/" target="_blank" rel="noopener">Private Media</a></li><li><a href="https://www.themandarin.com.au/" target="_blank" rel="noopener">The Mandarin</a></li><li><a href="https://www.smartcompany.com.au/" target="_blank" rel="noopener">SmartCompany</a></li><li><a href="https://www.smartcompany.com.au/startupsmart/" target="_blank" rel="noopener">StartupSmart</a></li></ul></div></div></div></footer>    <a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>  <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1487716&fmt=gif" /> </noscript>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPMWCT');</script>  <div class="modal" id="modal__sendtofriend"><div class="modal__container"><div class="container_12"><div class="grid_12 prefix_3 suffix_3 tablet_grid_12"><div class="modal__content panel theme-secondary trial_popup"><div class="modal__close close" aria-hidden="true"> <i class="svg-icon " aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"/></svg></i></div><div class="branding"><div class="logo"> <a href="/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/><noscript><img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt=""/></noscript> </a></div></div><div class="staf_popup"><div class="container_12 text-center form_content"><form enctype="multipart/form-data" method="post" class="" id="form_sendtoafriend" name="staf"><div class="frm_form_fields "><fieldset> <input type="hidden" id="staf_post_id" name="staf_post_id" value="751807"><div class="frm_fields_container"><div class="grid_12"><h2>Share this article with a friend</h2><p class="intro">Just fill out the fields below and we'll send your friend a link to this article along with a message from you.</p><h4>Your details</h4></div><div class="grid_6 staf_first_name text_field"> <input type="text" id="staf_first_name" name="staf_first_name" value="" placeholder="Your name" aria-required="true"> <i class="fas" aria-hidden="true"></i></div><div class="grid_6 staf_email text_field"> <input type="email" id="staf_email" name="staf_email" value="" placeholder="Your email address" aria-required="true"> <i class="fas" aria-hidden="true"></i></div><div class="grid_12"><h4>Your friend's details</h4></div><div class="grid_6 staf_friend_name text_field"> <input type="text" id="staf_friend_name" name="staf_friend_name" value="" placeholder="Your friends' name" aria-required="true"> <i class="fas" aria-hidden="true"></i></div><div class="grid_6 staf_friend_email text_field"> <input type="email" id="staf_friend_email" name="staf_friend_email" value="" placeholder="Your friends' email address" aria-required="true"> <i class="fas" aria-hidden="true"></i></div><div class="grid_12"><textarea name="staf_friend_message" id="staf_friend_message" rows="5" placeholder="Add an optional message here..."></textarea></div><div class="grid_12"><div class="frm_submit"> <button class="submit_btn" id="submit_btn" type="submit">Share</button><div class="sending button wide" style="display: none;"> <i class="svg-icon fa-spin" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M487.4 315.7l-42.6-24.6c4.3-23.2 4.3-47 0-70.2l42.6-24.6c4.9-2.8 7.1-8.6 5.5-14-11.1-35.6-30-67.8-54.7-94.6-3.8-4.1-10-5.1-14.8-2.3L380.8 110c-17.9-15.4-38.5-27.3-60.8-35.1V25.8c0-5.6-3.9-10.5-9.4-11.7-36.7-8.2-74.3-7.8-109.2 0-5.5 1.2-9.4 6.1-9.4 11.7V75c-22.2 7.9-42.8 19.8-60.8 35.1L88.7 85.5c-4.9-2.8-11-1.9-14.8 2.3-24.7 26.7-43.6 58.9-54.7 94.6-1.7 5.4.6 11.2 5.5 14L67.3 221c-4.3 23.2-4.3 47 0 70.2l-42.6 24.6c-4.9 2.8-7.1 8.6-5.5 14 11.1 35.6 30 67.8 54.7 94.6 3.8 4.1 10 5.1 14.8 2.3l42.6-24.6c17.9 15.4 38.5 27.3 60.8 35.1v49.2c0 5.6 3.9 10.5 9.4 11.7 36.7 8.2 74.3 7.8 109.2 0 5.5-1.2 9.4-6.1 9.4-11.7v-49.2c22.2-7.9 42.8-19.8 60.8-35.1l42.6 24.6c4.9 2.8 11 1.9 14.8-2.3 24.7-26.7 43.6-58.9 54.7-94.6 1.5-5.5-.7-11.3-5.6-14.1zM256 336c-44.1 0-80-35.9-80-80s35.9-80 80-80 80 35.9 80 80-35.9 80-80 80z"/></svg></i> <span>Sending...</span></div></div></div></fieldset></div></form></div></div></div></div></div></div></div><script type='text/javascript'>/* <![CDATA[ */ var enterpriseAgreementsConfig = {"currentSite":"crikey","ajaxURL":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","currentURL":"https:\/\/www.crikey.com.au\/2020\/10\/20\/hybrid-vehicle-car-sales\/?utm_source=rss&utm_medium=rss&utm_campaign=hybrid-vehicle-car-sales","accessVerificationEndpoint":"\/wp-json\/enterprise-agreements\/v1\/access-verification\/","accessConfirmationAction":"access-confirmation","userIPAddress":"107.23.218.4","userIPDetails":{"REMOTE_ADDR":"107.23.218.4"},"isUserLoggedIn":"0","isUserAdmin":"0","isEnterpriseAgreementValid":null}; /* ]]> */</script> <script type='text/javascript' src='https://www.crikey.com.au/wp-content/mu-plugins/enterprise-agreements/template/dist/js/enterprise-agreements-crikey.min.1594703711.js' defer></script>   <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"269123adc1b4f961008cc78a9e9a5d99","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"104857600","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 100MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"bdf18b445b","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"751807","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.crikey.com.au\/wp-json\/wpdiscuz\/v1\/update","restNonce":"777e1ebcdb"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var rest_object = {"api_nonce":"777e1ebcdb","api_url":"https:\/\/www.crikey.com.au\/wp-json\/wp\/v2\/","recaptcha_sitekey":"6LeNzbQUAAAAACTtf6laYgpClKz0Q1eTagUTayzW"};
var site_details = {"templateUrl":"https:\/\/www.crikey.com.au\/wp-content\/themes\/crikey","isAdmin":""};
var crikey_custom_trk_vars = {"worm_form_id":"16","worm_action_key":"oism","trials_form_id":"7","trials_action_key":"vaqcg","covid_form_id":"59","covid_action_key":"oism2","cu_ge_form_id":"9","cu_ge_form_name":"Contact Us - General Enquiry","cu_se_form_id":"10","cu_se_form_name":"Contact Us - Subscription Enquiry","cu_to_form_id":"12","cu_to_form_name":"Contact Us - Tip Off","cu_wf_form_id":"11","cu_wf_form_name":"Contact Us - Website Feedback"}; /* ]]> */</script> <script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/scripts.min.1602739789.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var beloadmore = {"url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","query":{"page":"","year":"2020","monthnum":"10","day":"20","name":"hybrid-vehicle-car-sales"}};
var dfp_vars = {"postID":"751807","industry":"","category":"","paywall":"yes","author":"744853","has_site_access":"no","targ":"sin","path_ad":"\/21827659304\/Crikey\/business"}; /* ]]> */</script> <script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/load-more.min.1599520934.js' defer></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.crikey.com.au/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://www.crikey.com.au/wp-content/cache/min/1/981de521117abf26d7729142eebc0242.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->