<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/safari-pinned-tab.svg" color="#e91d25" />
<link rel="shortcut icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#e91d25"/>
<meta name="msapplication-TileImage" content="images/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#000000"/>		<script type="text/javascript">
		var ajaxurl = 'https://www.crikey.com.au/wp-admin/admin-ajax.php';
		</script>
		
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Crikey Worm: Law and disorder</title>
	<meta name="description" content="Graham Ashton reportedly accused of failing to ensure officers acted ethically and within the law, and a six month extension of Victoria&#039;s state of emergency has passed the upper house." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.crikey.com.au/2020/09/02/law-and-disorder/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Crikey Worm: Law and disorder" />
	<meta property="og:description" content="Counsel assisting the Lawyer X royal commission have reportedly accused Victoria’s former top cop Graham Ashton of failing to ensure officers acted ethically and within the law, and the Andrews government&#039;s planned six month extension of the state of emergency has passed the upper house." />
	<meta property="og:url" content="https://www.crikey.com.au/2020/09/02/law-and-disorder/" />
	<meta property="og:site_name" content="Crikey" />
	<meta property="article:publisher" content="https://www.facebook.com/crikey.com.au" />
	<meta property="article:published_time" content="2020-09-01T21:06:06+00:00" />
	<meta property="article:modified_time" content="2020-09-01T21:21:33+00:00" />
	<meta property="og:image" content="https://www.crikey.com.au/wp-content/uploads/2020/06/AdobeStock_118990763.jpeg" />
	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="417" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Crikey Worm: Law and disorder" />
	<meta name="twitter:description" content="Counsel assisting the Lawyer X royal commission have reportedly accused Victoria’s former top cop Graham Ashton of failing to ensure officers acted ethically and within the law, and the Andrews government&#039;s planned six month extension of the state of emergency has passed the upper house." />
	<meta name="twitter:creator" content="@tophermwoods" />
	<meta name="twitter:site" content="@crikey_news" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.crikey.com.au/#website","url":"https://www.crikey.com.au/","name":"Crikey","description":"On politics, media, business, the environment and life","potentialAction":[{"@type":"SearchAction","target":"https://www.crikey.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.crikey.com.au/2020/09/02/law-and-disorder/#primaryimage","inLanguage":"en-US","url":"https://www.crikey.com.au/wp-content/uploads/2020/06/AdobeStock_118990763.jpeg","width":740,"height":417,"caption":"(Image: Adobe)"},{"@type":"WebPage","@id":"https://www.crikey.com.au/2020/09/02/law-and-disorder/#webpage","url":"https://www.crikey.com.au/2020/09/02/law-and-disorder/","name":"Crikey Worm: Law and disorder","isPartOf":{"@id":"https://www.crikey.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.crikey.com.au/2020/09/02/law-and-disorder/#primaryimage"},"datePublished":"2020-09-01T21:06:06+00:00","dateModified":"2020-09-01T21:21:33+00:00","author":{"@id":"https://www.crikey.com.au/#/schema/person/aa17594c7fcbf3b8a8bbdf720766e95b"},"description":"Graham Ashton reportedly accused of failing to ensure officers acted ethically and within the law, and a six month extension of Victoria's state of emergency has passed the upper house.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.crikey.com.au/2020/09/02/law-and-disorder/"]}]},{"@type":["Person"],"@id":"https://www.crikey.com.au/#/schema/person/aa17594c7fcbf3b8a8bbdf720766e95b","name":"Chris Woods","image":{"@type":"ImageObject","@id":"https://www.crikey.com.au/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/676ec5d41e31e047740443f1dc314f2a?s=96&d=mm&r=pg","caption":"Chris Woods"},"description":"Chris is a political, immigration and science journalist, who currently writes for Crikey, The Mandarin, and our morning newsletter, the Crikey Worm.","sameAs":["https://twitter.com/tophermwoods"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Feed" href="https://www.crikey.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Comments Feed" href="https://www.crikey.com.au/comments/feed/" />
<style>.monsterinsights-async-hide { opacity: 0 !important} </style>
<script data-cfasync="false">(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'monsterinsights-async-hide','dataLayer',5000,
{'GTM-KQJZ22J':true});</script>
        <!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.5';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-307271-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-307271-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'GTM-KQJZ22J');
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.crikey.com.au/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='enterprise-agreements-crikey-css'  href='https://www.crikey.com.au/wp-content/mu-plugins/enterprise-agreements/template/dist/css/enterprise-agreements-crikey.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.crikey.com.au/wp-content/plugins/wpdiscuz/themes/default/style.css' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.crikey.com.au/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='crikey-styles-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/css/styles.1598319946.css' type='text/css' media='' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed%3Aital%2Cwght%400%2C400%3B0%2C700%3B1%2C400%3B1%2C700&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.crikey.com.au","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_vars = {"postID":"741452","industry":"","category":"","paywall":"no","author":"791899","has_site_access":"no","targ":"sin","path_ad":"\/21827659304\/Crikey\/crikeyworm"};
var ajax_login_object = {"ajaxurl":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.crikey.com.au\/2020\/09\/02\/law-and-disorder","loadingmessage":"Sending user info, please wait..."};
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","top_ten_id":"741452","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"667091307"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/header-scripts.min.1597958708.js'></script>
<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' async='async'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeNzbQUAAAAACTtf6laYgpClKz0Q1eTagUTayzW'></script>
<link rel='https://api.w.org/' href='https://www.crikey.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crikey.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crikey.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.crikey.com.au/?p=741452' />
<link rel="alternate" type="application/json+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F09%2F02%2Flaw-and-disorder%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F09%2F02%2Flaw-and-disorder%2F&#038;format=xml" />
<style type="text/css">0</style>
<!-- BEGIN wp-parsely Plugin Version 2.1.3 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.1.3"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.crikey.com.au\/2020\/09\/02\/law-and-disorder\/"},"headline":"Law and disorder","url":"https:\/\/www.crikey.com.au\/2020\/09\/02\/law-and-disorder\/","thumbnailUrl":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2020\/06\/AdobeStock_118990763-168x112.jpeg","image":{"@type":"ImageObject","url":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2020\/06\/AdobeStock_118990763-168x112.jpeg"},"dateCreated":"2020-09-01T21:06:06Z","datePublished":"2020-09-01T21:06:06Z","dateModified":"2020-09-01T21:06:06Z","articleSection":"Crikey Worm","author":[{"@type":"Person","name":"Chris Woods"}],"creator":["Chris Woods"],"publisher":{"@type":"Organization","name":"Crikey"},"keywords":["australia and china","covid-19","dan andrews","graham ashton","hong kong","lawyer x","melbourne coronavirus lockdowns","police","police corruption","state of emergency","tony abbott","unlocked","words_2000"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.1.3 -->
<script type="text/javascript">document.documentElement.className += " js";</script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0094/6295.js" async="async"></script><!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '108339229558248'); 
		fbq('track', 'PageView');
		</script>
		<noscript>
		<img height="1" width="1" 
		src="https://www.facebook.com/tr?id=108339229558248&ev=PageView
		&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->		<script>
			grecaptcha.ready(function () {
				grecaptcha.execute('6LeNzbQUAAAAACTtf6laYgpClKz0Q1eTagUTayzW', { action: 'contact' }).then(function (token) {
					var recaptchaResponse = document.getElementById('recaptchaResponse');
					if ( recaptchaResponse ) {
						recaptchaResponse.value = token;
					}
				});
			});
		</script>
	   <link rel="icon" href="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-270x270.png" />
</head>
<body class="post-template-default single single-post postid-741452 single-format-standard show-hot-topics group-blog" data-ID="741452" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPMWCT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Global site tag (gtag.js) - Google Ads: 645024108 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-645024108"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-645024108'); </script>
<div class="search__block">
	
	<div class="search__close"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"/></svg></i></div>
	<form role="search" method="get" action="https://www.crikey.com.au/search/" _lpchecked="1">
		<div class="container_12 animate__fadeInDown animated">

			<div class="grid_9 tablet_grid_9 mobile_grid_7 prefix_1">
				 <input type="text" value="" name="q" id="s" placeholder="Search">
				 <input type="hidden" name="by_date" value="1m">
			</div>
			<div class="grid_3 tablet_grid_3 mobile_grid_5">
				<button>Search</button>
			</div>

		</div>
	</form>
</div><header>
        <div class="container_12">
				<div class="header___hamburger">
            <div class="hamburger__open">
                <span class="open"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg></i></span>
            </div> 
		</div>
		        
        <div class="header_logos">
            <div class="logo_crikey">
                <a href="/">
                    <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/crikey-logo.svg" alt="Crikey"  />
                </a>
			</div>
			            <div class="logo_inq">
                <a href="https://www.crikey.com.au/inq/">
                    <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/inq/INQ_LOGO_WITH_TAG_BLACK_BG.svg" alt="INQ"  />
                    
                </a>
			</div>
			        </div>

				<ul class="header__nav">
								<li class="subscribe">
						<a class="button" href="/subscribe/">
							Subscribe <i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"/></svg></i>						</a>
					</li>
					<li class="login">
						<a href="#" class="sign-in">
							<i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"/></svg></i> <span>Sign in</span>
						</a>
					</li>
								<li class="search">
				<a href="#" class="search__open">
					<i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></i>				</a>
			</li>
		</ul>
			</div>
</header>

<div class="nav__main"><div class="nav__main__top"><div class="hamburger__close"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"/></svg></i></div><div class="subscribe"><a class="button" href="/subscribe/">Subscribe <i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"/></svg></i></a></div><div class="search"><a href="#" class="search__open"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></i></a></div></div><div class="container"><nav><ul id="menu-2018-primary" class="main"><li id="menu-item-633720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633720"><a href="https://www.crikey.com.au/politics/"><span class="underline-hover">Politics</span></a><div class="arrow"><span class="open"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span><span class="close"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span></div><ul class="sub-menu">	<li id="menu-item-633988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633988"><a href="https://www.crikey.com.au/politics/immigration/"><span class="underline-hover">Immigration</span></a></li>
	<li id="menu-item-634740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634740"><a href="https://www.crikey.com.au/politics/defence/"><span class="underline-hover">Defence</span></a></li>
	<li id="menu-item-633724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633724"><a href="https://www.crikey.com.au/politics/education/"><span class="underline-hover">Education</span></a></li>
	<li id="menu-item-633725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633725"><a href="https://www.crikey.com.au/politics/energy/"><span class="underline-hover">Energy</span></a></li>
	<li id="menu-item-633726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633726"><a href="https://www.crikey.com.au/politics/environment/"><span class="underline-hover">Environment</span></a></li>
	<li id="menu-item-633727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633727"><a href="https://www.crikey.com.au/politics/health/"><span class="underline-hover">Health</span></a></li>
	<li id="menu-item-634746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634746"><a href="https://www.crikey.com.au/politics/welfare/"><span class="underline-hover">Welfare</span></a></li>
</ul>
</li>
<li id="menu-item-633721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633721"><a href="https://www.crikey.com.au/business/"><span class="underline-hover">Business</span></a><div class="arrow"><span class="open"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span><span class="close"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span></div><ul class="sub-menu">	<li id="menu-item-633728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633728"><a href="https://www.crikey.com.au/business/economy/"><span class="underline-hover">Economy</span></a></li>
	<li id="menu-item-633729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633729"><a href="https://www.crikey.com.au/business/markets/"><span class="underline-hover">Markets</span></a></li>
	<li id="menu-item-633730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633730"><a href="https://www.crikey.com.au/business/companies/"><span class="underline-hover">Companies</span></a></li>
</ul>
</li>
<li id="menu-item-633722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633722"><a href="https://www.crikey.com.au/media/"><span class="underline-hover">Media</span></a><div class="arrow"><span class="open"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span><span class="close"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span></div><ul class="sub-menu">	<li id="menu-item-633731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633731"><a href="https://www.crikey.com.au/media/ad-business/"><span class="underline-hover">Advertising</span></a></li>
	<li id="menu-item-633732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633732"><a href="https://www.crikey.com.au/media/digital/"><span class="underline-hover">Digital</span></a></li>
	<li id="menu-item-633733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633733"><a href="https://www.crikey.com.au/media/print/"><span class="underline-hover">Print</span></a></li>
	<li id="menu-item-633734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633734"><a href="https://www.crikey.com.au/media/journalism/"><span class="underline-hover">Journalism</span></a></li>
	<li id="menu-item-633735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633735"><a href="https://www.crikey.com.au/column/tv-ratings/"><span class="underline-hover">Glenn Dyer&#8217;s TV Ratings</span></a></li>
	<li id="menu-item-633736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633736"><a href="https://www.crikey.com.au/media/tv-radio/"><span class="underline-hover">TV &#038; Radio</span></a></li>
</ul>
</li>
<li id="menu-item-633723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633723"><a href="https://www.crikey.com.au/state-politics/"><span class="underline-hover">State Politics</span></a><div class="arrow"><span class="open"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span><span class="close"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span></div><ul class="sub-menu">	<li id="menu-item-633737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633737"><a href="https://www.crikey.com.au/state-politics/australian-capital-territory/"><span class="underline-hover">Australian Capital Territory</span></a></li>
	<li id="menu-item-633738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633738"><a href="https://www.crikey.com.au/state-politics/new-south-wales/"><span class="underline-hover">New South Wales</span></a></li>
	<li id="menu-item-633739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633739"><a href="https://www.crikey.com.au/state-politics/victoria/"><span class="underline-hover">Victoria</span></a></li>
	<li id="menu-item-633740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633740"><a href="https://www.crikey.com.au/state-politics/queensland/"><span class="underline-hover">Queensland</span></a></li>
	<li id="menu-item-633741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633741"><a href="https://www.crikey.com.au/state-politics/western-australia/"><span class="underline-hover">Western Australia</span></a></li>
	<li id="menu-item-633742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633742"><a href="https://www.crikey.com.au/state-politics/tasmania/"><span class="underline-hover">Tasmania</span></a></li>
	<li id="menu-item-633743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633743"><a href="https://www.crikey.com.au/state-politics/northern-territory/"><span class="underline-hover">Northern Territory</span></a></li>
	<li id="menu-item-633744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633744"><a href="https://www.crikey.com.au/state-politics/south-australia/"><span class="underline-hover">South Australia</span></a></li>
</ul>
</li>
<li id="menu-item-676608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-676608"><a href="https://www.crikey.com.au/inq/"><span class="underline-hover">Inq</span></a><div class="arrow"><span class="open"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span><span class="close"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span></div><ul class="sub-menu">	<li id="menu-item-676449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676449"><a href="https://www.crikey.com.au/about-inq/"><span class="underline-hover">About Inq</span></a></li>
	<li id="menu-item-703022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703022"><a href="https://www.crikey.com.au/inq/george-christensen-political-survivor/"><span class="underline-hover">Travels with George</span></a></li>
	<li id="menu-item-703021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703021"><a href="https://www.crikey.com.au/inq/the-big-stack/"><span class="underline-hover">The Big Stack</span></a></li>
	<li id="menu-item-703023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703023"><a href="https://www.crikey.com.au/inq/the-dark-art-of-lobbying/"><span class="underline-hover">The Dark-Art of Lobbying</span></a></li>
</ul>
</li>
<li id="menu-item-633751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-633751"><a href="https://www.crikey.com.au/feature/"><span class="underline-hover">Features</span></a><div class="arrow"><span class="open"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span><span class="close"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span></div><ul class="sub-menu">	<li id="menu-item-633748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633748"><a href="https://www.crikey.com.au/prying-eyes/"><span class="underline-hover">Prying Eyes</span></a></li>
	<li id="menu-item-633746" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633746"><a href="https://www.crikey.com.au/feature/holy-wars-australian-targets-attacks-enemies/"><span class="underline-hover">Holy Wars</span></a></li>
	<li id="menu-item-633749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633749"><a href="https://www.crikey.com.au/the-art-of-the-political-interview/"><span class="underline-hover">The Art of the Interview</span></a></li>
	<li id="menu-item-633750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633750"><a href="https://www.crikey.com.au/up-yours-with-helen-razer/"><span class="underline-hover">Up Yours with Helen Razer</span></a></li>
	<li id="menu-item-633745" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633745"><a href="https://www.crikey.com.au/feature/beating-bandits-whos-robbing-great-corporate-tax-heist/"><span class="underline-hover">Beating the Bandits</span></a></li>
	<li id="menu-item-633747" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633747"><a href="https://www.crikey.com.au/feature/shooting-tsars-revolution-redefined-world/"><span class="underline-hover">Shooting Tsars</span></a></li>
</ul>
</li>
<li id="menu-item-633752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633752"><a href="https://www.crikey.com.au/life/"><span class="underline-hover">Culture</span></a><div class="arrow"><span class="open"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span><span class="close"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span></div><ul class="sub-menu">	<li id="menu-item-633753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633753"><a href="https://www.crikey.com.au/life/film-life/"><span class="underline-hover">Film &#038; TV</span></a></li>
	<li id="menu-item-633754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633754"><a href="https://www.crikey.com.au/life/food-travel/"><span class="underline-hover">Food &#038; Travel</span></a></li>
	<li id="menu-item-634735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634735"><a href="https://www.crikey.com.au/life/culture/"><span class="underline-hover">The Arts</span></a></li>
</ul>
</li>
<li id="menu-item-633760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633760"><a href="https://www.crikey.com.au/world/"><span class="underline-hover">World</span></a><div class="arrow"><span class="open"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span><span class="close"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span></div><ul class="sub-menu">	<li id="menu-item-634462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634462"><a href="https://www.crikey.com.au/world/asia/"><span class="underline-hover">Asia</span></a></li>
	<li id="menu-item-633761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633761"><a href="https://www.crikey.com.au/world/pacific/"><span class="underline-hover">Pacific</span></a></li>
	<li id="menu-item-634749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634749"><a href="https://www.crikey.com.au/world/north-america/"><span class="underline-hover">North America</span></a></li>
	<li id="menu-item-633763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633763"><a href="https://www.crikey.com.au/world/south-america/"><span class="underline-hover">South America</span></a></li>
	<li id="menu-item-633764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633764"><a href="https://www.crikey.com.au/world/africa/"><span class="underline-hover">Africa</span></a></li>
	<li id="menu-item-633765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633765"><a href="https://www.crikey.com.au/world/middle-east/"><span class="underline-hover">Middle East</span></a></li>
	<li id="menu-item-633766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633766"><a href="https://www.crikey.com.au/world/europe/"><span class="underline-hover">Europe</span></a></li>
</ul>
</li>
<li id="menu-item-655142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-655142"><a href="https://www.crikey.com.au/newsletters/"><span class="underline-hover">Crikey Newsletters</span></a><div class="arrow"><span class="open"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span><span class="close"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"/></svg></i></span></div><ul class="sub-menu">	<li id="menu-item-655144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655144"><a href="https://www.crikey.com.au/crikeyworm/"><span class="underline-hover">Crikey Worm</span></a></li>
	<li id="menu-item-655143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655143"><a href="https://www.crikey.com.au/crikey-insider/"><span class="underline-hover">Crikey Daily</span></a></li>
	<li id="menu-item-655148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655148"><a href="https://www.crikey.com.au/weekender/"><span class="underline-hover">Crikey Weekender</span></a></li>
	<li id="menu-item-655145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655145"><a href="https://www.crikey.com.au/side-view/"><span class="underline-hover">Side View</span></a></li>
</ul>
</li>
</ul><ul id="menu-hamburger_menu_secondary" class="secondary"><li id="menu-item-543616" class="menu-free-trial menu-item menu-item-type-custom menu-item-object-custom menu-item-543616"><a href="/free-trial/">Start your Free Trial</a></li>
<li id="menu-item-543615" class="sign-in menu-item menu-item-type-custom menu-item-object-custom menu-item-543615"><a href="#">Sign in</a></li>
<li id="menu-item-543617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543617"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-735274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-735274"><a href="https://my.privatemedia.com.au/">Group Subscriptions</a></li>
<li id="menu-item-609925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609925"><a href="https://www.crikey.com.au/subscribe/gift-subscription/">Give the gift of Crikey</a></li>
<li id="menu-item-657887" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-598799 current_page_item menu-item-657887"><a href="https://www.crikey.com.au/frequently-asked-questions/" aria-current="page">Frequently Asked Questions</a></li>
<li id="menu-item-543618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543618"><a href="https://www.crikey.com.au/contact-us/#form-tip-off">Tip off</a></li>
<li id="menu-item-543619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543619"><a href="/about-crikey/">About Crikey</a></li>
<li id="menu-item-655802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655802"><a href="https://www.crikey.com.au/careers/">Careers</a></li>
<li id="menu-item-543620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543620"><a href="/contact-us/">Contact Crikey</a></li>
</ul></nav></div></div><div class="return-to-top" id="return-to-top">
	<span class="icon">
		<i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M240.971 130.524l194.343 194.343c9.373 9.373 9.373 24.569 0 33.941l-22.667 22.667c-9.357 9.357-24.522 9.375-33.901.04L224 227.495 69.255 381.516c-9.379 9.335-24.544 9.317-33.901-.04l-22.667-22.667c-9.373-9.373-9.373-24.569 0-33.941L207.03 130.525c9.372-9.373 24.568-9.373 33.941-.001z"/></svg></i>	</span>
	<span class="text">Scroll to top</span>
</div><div class="modal" id="modal__signin">
	<div class="modal__container">
		<div class="container_12">
			<div class="grid_12 prefix_3 suffix_3 tablet_grid_12">

                <div class="modal__content panel theme-secondary">

					<div class="modal__close">
						<i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"/></svg></i>					</div>
					<div class="branding">
						<div class="logo">
							<a href="/">
								<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"  alt=""/>
							</a>
						</div>
					</div>
					
					<div class="h1">Sign in</div>
					<form id="login">
						<input type="hidden" name="url" value="https://www.crikey.com.au/2020/09/02/law-and-disorder/" />
						<div class="status"></div>
						<div class="field">
							<label for="username">Email address or username</label>
							<input type="text" id="username" class="username" name="log" value="" placeholder="Email address or username" />
						</div>
						<div class="field">
							<label for="password">Password</label>
							<a href="https://www.crikey.com.au/lost-password/" class="forgot-password">Forgot password?</a>
							<input type="password" id="password" name="pwd" class="password" placeholder="Password" />
						</div>
						<div class="field_half">
							<input name="rememberme" id="rememberme" value="forever" type="checkbox"/>
							<label for="rememberme">Remember me</label>
						</div>
						<div class="field_half text-right">
							<button>Sign in</button>
						</div>
						<input type="hidden" id="security" name="security" value="b83cffe00f" /><input type="hidden" name="_wp_http_referer" value="/2020/09/02/law-and-disorder/" />					</form>
<!-- /Content -->

				</div>

			</div>
		</div>

	</div>
</div><div class="hot-topics">
	<div class="container_12">
		<div class="grid_12">
			<p><a href="https://www.crikey.com.au/talking-points/">Talking Points</a></p>
			<ul class="breadcrumbs">
						        <li><a href="https://www.crikey.com.au/coronavirus/">Coronavirus</a></li>
				        <li><a href="https://www.crikey.com.au/politics/">Politics</a></li>
				        <li><a href="https://www.crikey.com.au/business/">Business</a></li>
				        <li><a href="https://www.crikey.com.au/politics/health/">Health</a></li>
				        <li><a href="https://www.crikey.com.au/media/">Media</a></li>
				        <li><a href="https://www.crikey.com.au/life/">Culture </a></li>
				        <li><a href="https://www.crikey.com.au/world/">World</a></li>
					</ul>
		</div>
	</div>
</div>
<div class="advert advert-leaderboard">
                    <!-- /173606212/Crikey/article_hrec_1 -->
            <div id='div-gpt-ad-1501214241563-0' class="text-center lead_ad_placement">
            <script>
            jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-0'); }); });
            </script>
            </div>
        </div>
<section class="page">

    <article class="single-article  ">

        
        
        <div class="container_12">
  
            <div class="grid_7 push_2">
                                <div class="category"><a style="color:" href="https://www.crikey.com.au/crikeyworm/">Crikey Worm</a></div>
                <h1>Law and disorder</h1> 
                <p class="intro">Good morning, early birds. Counsel assisting the Lawyer X royal commission have reportedly accused Victoria’s former top cop <b>Graham Ashton</b> of failing to ensure officers acted ethically and within the law, and the Andrews government's planned six month extension of the state of emergency has passed the upper house. It's the news you need to know, with <b>Chris Woods</b>.</p>
                            <div class="metadata"><div class="post__details"><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/chris-woods/" title="Posts by Chris Woods"rel="author">Chris Woods</a></span></p> <p class="date">Sep 02, 2020</p> </div><div class="social_share mobile_hide"><ul><li><a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2020/09/02/law-and-disorder/" target="_blank" rel="noopener"><i class="svg-icon "aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"/></svg></i></a></li><li><a href="https://twitter.com/share?url=https://www.crikey.com.au/?p=741452&amp;text=Law+and+disorder" target="_blank" rel="noopener"><i class="svg-icon "aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/?p=741452&amp;title=Law+and+disorder&summary=Good+morning%2C+early+birds.+Counsel+assisting+the+Lawyer+X+royal+commission+have+reportedly+accused+Victoria%E2%80%99s+former+top+cop+%3Cb%3EGraham+Ashton%3C%2Fb%3E+of+failing+to+ensure+officers+acted+ethically+and+within+the+law%2C+and+the+Andrews+government%27s+planned+six+month+extension+of+the+state+of+emergency+has+passed+the+upper+house.+It%27s+the+news+you+need+to+know%2C+with+%3Cb%3EChris+Woods%3C%2Fb%3E." target="_blank" rel="noopener"><i class="svg-icon "aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"/></svg></i></a></li><li><a href="#" class="js-share-friend"><i class="svg-icon "aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/></svg></i></a></li></ul></div></div>               
                
                <div class="article-body">
                    <figure><img width="740" height="417" src="https://www.crikey.com.au/wp-content/uploads/2020/06/AdobeStock_118990763.jpeg" class="attachment-featured-image size-featured-image wp-post-image" alt="close up of police vest with camera" srcset="https://www.crikey.com.au/wp-content/uploads/2020/06/AdobeStock_118990763.jpeg 740w, https://www.crikey.com.au/wp-content/uploads/2020/06/AdobeStock_118990763-350x197.jpeg 350w, https://www.crikey.com.au/wp-content/uploads/2020/06/AdobeStock_118990763-621x350.jpeg 621w" sizes="(max-width: 740px) 100vw, 740px" />                        <figcaption>(Image: Adobe)</figcaption>
                           </figure><h2> CRIME AND PUNISHMENT</h2>
<p>According to <a rel="noopener" target="_blank" href="https://www.abc.net.au/news/2020-09-01/lawyer-x-nicola-gobbo-royal-commission-documents-released/12611814">the ABC</a> and <a rel="noopener" target="_blank" href="https://www.theage.com.au/national/victoria/lawyer-x-royal-commission-final-submissions-released-20200901-p55rfs.html"><em>The Age</em></a>, counsel assisting the Lawyer X royal commission have accused Victoria’s former top cop <strong>Graham Ashton</strong> of seeking to justify potential &#8220;noble cause&#8221; corruption within his ranks and failing to ensure officers acted ethically and within the law.</p>
<p>After more than a year investigating the nature of the relationship between barrister-turned-informer <strong>Nicola Gobbo</strong> and the police force, lawyers assisting the commission have submitted that her role could have tarnished the legal case of Melbourne gangster<strong> Tony Mokbel </strong>and that a number of police officers &#8212; their identities blacked-out &#8212; committed criminal offences.</p>
<p>In other police news, <a rel="noopener" target="_blank" href="https://www.theguardian.com/australia-news/2020/sep/01/queensland-police-officer-who-leaked-address-of-domestic-violence-victim-has-conviction-overturned"><em>The Guardian</em></a> reports that Queensland officer, Senior Constable <strong>Neil Punchard,</strong> who leaked the address of a domestic violence survivor to her abuser, has had his conviction overturned and suspended sentence downgraded to 140 hours of community service.</p>
<p>Finally, <a rel="noopener" target="_blank" href="https://www.abc.net.au/news/2020-09-01/nt-kumanjayi-walker-zachary-rolfe-committal-hearing-day-one/12616214">the ABC reports</a> that the committal hearing into the Alice Springs cop charged with the murder of Yuendumu teenager <strong>Kumanjayi Walker</strong> has been shown footage of Walker running at police with an axe days before the fatal police shooting.</p>
<p><strong>PS:</strong> On the military end of things, <a rel="noopener" target="_blank" href="https://www.smh.com.au/national/afp-consider-ben-roberts-smith-a-suspect-in-war-crimes-court-told-20200901-p55rdk.html"><em>The Sydney Morning Herald</em></a> reports that the Australian Federal Police obtained eyewitness accounts implicating former soldiers <strong>Ben Roberts-Smith</strong> in war crimes while serving in Afghanistan. The revelation comes amidst a defamation case against the Nine newspapers&#8217; reporting into Roberts-Smith&#8217;s alleged role in the death of farmer <strong>Ali Jan</strong>, an Afghan man allegedly kicked off a cliff while handcuffed and then shot dead in September 2012.</p>
<h2> THE STATE OF THINGS</h2>
<p>The<a rel="noopener" target="_blank" href="https://www.abc.net.au/news/2020-09-02/victorias-state-of-emergency-extension-passing-upper-house/12618442"> ABC reports</a> that the Andrews government&#8217;s planned six month extension of the state of emergency has passed the upper house, a win that follows a marathon sitting and secures just half the length of their original plan to extend the powers for a full year.</p>
<p>The law passed 20 votes to 19 at 1.56am this morning, due in part to Greens&#8217; <strong>Samantha Ratnam</strong>, who briefly returned to vote while on maternity leave, and Reason Party&#8217;s <strong>Fiona Patten</strong> and Animal Justice Party&#8217;s <strong>Andy Meddick</strong>, both of whom<a rel="noopener" target="_blank" href="https://thenewdaily.com.au/news/2020/09/01/victorian-mps-vile-abuse/"> <em>The New Daily</em> yesterday reported</a> have received a wave of anti-lockdown abuse from conspiracy theorists.</p>
<p>The win comes as <strong>Dan Andrews</strong> prepares to outline <a rel="noopener" target="_blank" href="https://www.abc.net.au/news/2020-09-01/coronavirus-restrictions-roadmap-melbourne-regional-victoria/12616430">dual roadmaps</a> for reopening Greater Melbourne and regional Victoria on Sunday, and amidst declining cases but concerns of low testing rates, deliberations with businesses over the &#8220;traffic light system&#8221; of alert levels, and government hopes that the spring racing carnival could still go ahead in Melbourne.</p>
<p><strong>PS:</strong> Looking ahead to that eventual recovery, <a rel="noopener" target="_blank" href="https://www.theage.com.au/politics/federal/nurses-ceos-to-be-given-border-exemptions-under-skilled-workers-plan-20200901-p55r93.html"><em>The Age</em></a> reports that the Morrison government is planning on giving nurses, CEOs, and software engineers exemptions to bypass national border restrictions under a new skilled migration recovery plan.</p>
<p><strong>PPS:</strong> <a rel="noopener" target="_blank" href="https://www.abc.net.au/news/2020-09-01/scott-morrison-wants-covid-19-restrictions-lifted-by-christmas/12618152">The ABC</a> also reports that <strong>Scott Morrison</strong> has called for state restrictions to be eased in time for Christmas, a request we’re confident the deadly virus will respect.</p>
<h2> AGAINST THE GRAIN</h2>
<p>According to<a rel="noopener" target="_blank" href="https://www.abc.net.au/news/2020-09-02/china-suspends-barley-imports-australia-cbh/12619288"> the ABC,</a> Australia&#8217;s largest grain exporter, CBH Grain, has told growers it has been suspended from sending barley to China amidst escalating tensions between the two countries.</p>
<p><a rel="noopener" target="_blank" href="https://www.reuters.com/article/us-china-australia-barley/china-suspends-barley-imports-from-australias-largest-grain-exporter-idUSKBN25S4YH"><em>Reuters</em></a> reports that China’s General Administration of Customs, in announcing the decision on its WeChat account, claimed barley shipments were halted after pests were found on multiple occasions, although CBH&#8217;s message argues that, in relation to earlier warnings, it &#8220;has not found any evidence to support these claims&#8221; and that &#8220;cargoes were all retested and it was confirmed that all cargoes met Australian Government phytosanitary export requirements&#8221;.</p>
<p>Elsewhere, <a rel="noopener" target="_blank" href="https://www.theguardian.com/australia-news/2020/sep/02/coronavirus-has-fuelled-authoritarian-trends-around-the-world-australias-dfat-warns"><em>The Guardian</em></a> reports that officials at the Department of Foreign Affairs and Trade have warned that COVID-19 has fuelled protectionist and authoritarian trends around the world, specifically China&#8217;s takeover of Hong Kong. See also: Hungarian Prime Minister <strong>Viktor Orbán </strong>granting himself powers earlier this year to rule by decree for an <a rel="noopener" target="_blank" href="https://www.theguardian.com/world/2020/mar/31/coronavirus-is-a-chance-for-authoritarian-leaders-to-tighten-their-grip">indefinite length of time</a>.</p>
<p><strong>PS:</strong> In a separate proud moment for Australia, <a rel="noopener" target="_blank" href="https://www.theguardian.com/australia-news/2020/sep/01/tony-abbott-some-elderly-covid-patients-could-be-left-to-die-naturally"><em>The Guardian</em></a> reports that <strong>Tony Abbott</strong> has railed against &#8220;health dictatorships&#8221; in a speech to London think tank the Policy Exchange. Note that Abbott was not referring to the genuine dictatorships, just lockdown measures.</p>
<div class="container_12 theme-pale worm_revisited free_the_worm inject_signup" id="get-the-worm"><div class="grid_12 tablet_grid_12 prefix_1 suffix_1 ">
		<form method="post" class="free_worm_signup" id="ajax_q27qe">
		<div class="frm_form_fields ">
		<fieldset>
		<div class="short"><div class="frm_fields_container">
		
		<div class="frm_forms with_frm_style frm_style_formidable-style ajax_success_show" id="frm_form_59_container" style="display:none;">
			<div class="frm_message">
			<h2>Thanks for signing up</h2>
<p>We look forward to seeing you bright and early with your need-to-know talking points and tidbits for the day ahead.</p>

			</div>
		</div>

		<div id="frm_field_521_container" class="frm_form_field frm_html_container form-field ajax_success_hide"><p class="text-center"><strong>Get Crikey FREE to your inbox every weekday morning with the <span>Crikey Worm</span>.</strong></p></div>

		<div id="frm_field_522_container" class="frm_form_field form-field frm_required_field frm_none_container trial_email ajax_success_hide">
			<input type="email" id="field_email" name="email" required="required" value="" placeholder="Your email address" data-reqmsg="Please enter your email address" aria-required="true" data-invmsg="Your email address appears to be invalid">
			
			<div class="frm_error" id="frm_error_field_522" style="display:none;">Please enter your email address</div>

		</div>

		<input type="hidden" name="source" id="field_source" value="inline">
		<input type="hidden" name="form_type" id="field_form_type" value="short">
		<input type="hidden" name="recaptcha_response" id="recaptchaResponse">

			<button class="frm_button_submit frm_final_submit ajax_success_hide" type="submit">Sign up</button>

		</div></div>
		</fieldset>
		</div>
		</form>
		</div></div>
<h2> STATE WRAP: QUEENSLAND&#8217;S TOURISM BLITZ</h2>
<ul>
<li>The <strong>Queensland</strong> government is running a massive tourism splurge, with announcements this week including:
<ul>
<li style="font-weight: 400;">Two resumed Jetstar flights &#8212;<a rel="noopener" target="_blank" href="https://statements.qld.gov.au/statements/90615"> Adelaide to Sunshine Coast</a> and<a rel="noopener" target="_blank" href="https://statements.qld.gov.au/statements/90614"> Gold Coast to Cairns</a> &#8212; due in part to the state&#8217;s $15 million Aviation Recovery Fund</li>
<li style="font-weight: 400;"><a rel="noopener" target="_blank" href="https://statements.qld.gov.au/statements/90600">An $11.3 million tourism package</a> for Far North Queensland projects, events and Reef Fleet operators</li>
<li style="font-weight: 400;">As <a rel="noopener" target="_blank" href="https://www.couriermail.com.au/coronavirus/qld-fasttracks-new-tourism-attractions-in-time-for-christmas/news-story/7260649ccb35abb2afd2ad4e116624fe">The <em>Courier-Mail ($)</em></a> reports today, dozens of new and upgraded state tourist attractions, fast-tracked to open by Christmas following more than $300m injected by the private sector and the state government.</li>
</ul>
</li>
<li style="font-weight: 400;">A 50km-wide <a rel="noopener" target="_blank" href="https://www.nsw.gov.au/media-releases/increased-mobility-on-nsw-vic-border">&#8220;single border region&#8221;</a> will be reinstated across the<strong> NSW-Victorian</strong> border from Friday, with residents and local businesses to operate under a new &#8220;border region resident&#8221; permit system</li>
<li style="font-weight: 400;">The <strong>NSW</strong> government yesterday announced plans for a <a rel="noopener" target="_blank" href="https://www.nsw.gov.au/media-releases/more-mental-health-support-for-regional-students">fly-in fly-out psychology and telepsychology service</a> of 16 permanent senior psychologists to support students in regional and remote parts of NSW under the state&#8217;s $88.4 million mental health package</li>
<li style="font-weight: 400;">The <strong>South Australian</strong> government has launched <a rel="noopener" target="_blank" href="https://www.premier.sa.gov.au/news/media-releases/news/$88-million-to-boost-skills-for-more-south-australians-in-new-and-growing-industries">an $88 million JobTrainer package,</a> to include $53.5 million from the state government</li>
<li style="font-weight: 400;">Finally, the <strong>ACT</strong> government will extend its <a rel="noopener" target="_blank" href="https://www.cmtedd.act.gov.au/open_government/inform/act_government_media_releases/barr/2020/more-jobs-for-canberrans-as-fund-extended2">&#8220;Jobs for Canberrans&#8221;</a> public sector employment program &#8212; targeted at residents who lost their job due to COVID-19 and are ineligible for JobKeeper &#8212; by a further $500,000.</li>
</ul>
<h2>THEY REALLY SAID THAT?</h2>
<blockquote>
<p><em>[Asked who&#8217;s &#8216;pulling Joe Biden&#8217;s strings&#8217;]:</em> People that you’ve never heard of, people that are in the dark shadows &#8230; There are people that are on the streets, there are people that are controlling the streets. We had somebody get on a plane from a certain city this weekend. And in the plane, it was almost completely loaded with thugs, wearing these dark uniforms, black uniforms, with gear and this and that.</p>
<p><cite> Donald Trump</cite></p></blockquote>
<p>The US president attempts to create <a rel="noopener" target="_blank" href="https://www.theguardian.com/us-news/2020/sep/01/donald-trump-makes-baseless-claim-that-dark-shadows-are-controlling-joe-biden">yet another conspiracy theory</a> over his Democratic rival, when the boring old truth is that <strong>Joe Biden</strong> has benefited from nothing more than <a rel="noopener" target="_blank" href="https://statuscoup.com/untangling-joe-bidens-web-of-healthcare-donors-may-explain-his-refusal-to-budge-on-medicare-for-amid-deadly-pandemic/">millions in health insurance donations</a>, a <a rel="noopener" target="_blank" href="https://inthesetimes.com/article/joe-biden-raytheon-caterpillar-stuart-eizenstat-advisor-weapons-oil">weapons industry lobbyist-turned-adviser</a>, and a <a rel="noopener" target="_blank" href="https://www.salon.com/2019/06/19/joe-biden-to-rich-donors-nothing-would-fundamentally-change-if-hes-elected/">cabal of rich benefactors</a> he once assured &#8220;nothing would fundamentally change&#8221; if he won.</p>
<div class="yesterdays_news">
<div class="container_12">
<div class="grid_12">
<h2>CRIKEY RECAP</h2>
</div>
</div>
<div class="container_12">
<div class="grid_4"><a href="https://www.crikey.com.au/2020/09/01/facebook-accc-news-code/"><img src="https://www.crikey.com.au/wp-content/uploads/2018/04/20180411001341737021-original-560x300.jpg" alt="" /></a></div>
<div class="grid_8 yesterdays_title">
<h3><a href="https://www.crikey.com.au/2020/09/01/facebook-accc-news-code/">&#8216;Can’t pay? Won’t pay!&#8217; says Facebook, as big tech calls Canberra&#8217;s news bluff</a></h3>
<div class="metadata">
<div class="post__details">
<p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/christopher-warren/" title="Posts by Christopher Warren"rel="author">Christopher Warren</a></span></p>
<p class="date">Sep 01, 2020</p>
<p class="comments"><a href="https://www.crikey.com.au/2020/09/01/facebook-accc-news-code/#comments"><i class="svg-icon "aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"/></svg></i> 24</a></p>
</p></div>
</div>
<div class="yesterdays_content">
<p>&#8220;The first of the tech giants has called the bluff equally of the federal government and old media, with Facebook announcing today that it will stop allowing Australian publishers and users from sharing local and international news on Facebook and Instagram if a proposed code requiring Facebook pay for news posts becomes law.&#8221;</p>
</div>
</div>
</div>
<div class="container_12">
<div class="grid_12 prefix_2 suffix_2">
<hr>
</div>
</div>
<div class="container_12">
<div class="grid_4"><a href="https://www.crikey.com.au/2020/09/01/dave-sharma-talent-for-picking-tech-stocks/"><img src="https://www.crikey.com.au/wp-content/uploads/2020/08/20190701001406837529-original-560x300.jpg" alt="" /></a></div>
<div class="grid_8 yesterdays_title">
<h3><a href="https://www.crikey.com.au/2020/09/01/dave-sharma-talent-for-picking-tech-stocks/">When it comes to picking stocks, one Liberal MP always has his finger on the pulse</a></h3>
<div class="metadata">
<div class="post__details">
<p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/gwilkins/" title="Posts by Georgia Wilkins"rel="author">Georgia Wilkins</a></span></p>
<p class="date">Sep 01, 2020</p>
<p class="comments"><a href="https://www.crikey.com.au/2020/09/01/dave-sharma-talent-for-picking-tech-stocks/#comments"><i class="svg-icon "aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"/></svg></i> 7</a></p>
</p></div>
</div>
<div class="yesterdays_content">
<p>&#8220;Much has been made of Liberal MP <strong>Dave Sharma’s</strong> next-level investment portfolio, and his talent for picking stocks has clearly not faded during the economic crisis. Sharma, a big believer in the tech sector, has managed to back some of the biggest winners of the Australian tech market, many of which are thriving during the pandemic.&#8221;</p>
</div>
</div>
</div>
<div class="container_12">
<div class="grid_12 prefix_2 suffix_2">
<hr>
</div>
</div>
<div class="container_12">
<div class="grid_4"><a href="https://www.crikey.com.au/2020/09/01/cheng-lei-australian-detention-china/"><img src="https://www.crikey.com.au/wp-content/uploads/2020/09/cheng-lei-CGTN-960x540-1-560x300.jpg" alt="" /></a></div>
<div class="grid_8 yesterdays_title">
<h3><a href="https://www.crikey.com.au/2020/09/01/cheng-lei-australian-detention-china/">Cheng Lei&#8217;s detention is collateral damage. The question is, what next?</a></h3>
<div class="metadata">
<div class="post__details">
<p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/e4bee55e-7ee3-4e00-8f7f-fa437c985eae/" title="Posts by Michael Sainsbury"rel="author">Michael Sainsbury</a></span></p>
<p class="date">Sep 01, 2020</p>
<p class="comments"><a href="https://www.crikey.com.au/2020/09/01/cheng-lei-australian-detention-china/#comments"><i class="svg-icon "aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"/></svg></i> 3</a></p>
</p></div>
</div>
<div class="yesterdays_content">
<p>&#8220;About August 12 <strong>Cheng Lei</strong>, a Beijing-based, Chinese-born Australian news anchor who has been working for state-run broadcaster CGTN for some years, disappeared.</p>
<p>&#8220;Shortly afterwards it emerged that her home had been raided and her computers removed at the time, her friends and family are trying to ascertain where she has been detained since then. Her social media footprint has since been all but scrubbed.&#8221;</p>
</div>
</div>
</div>
</div>
<h2>READ ALL ABOUT IT</h2>
<p><a rel="noopener" target="_blank" href="https://www.abc.net.au/news/2020-09-02/wealth-inequality-rising-sharply-especially-among-young-acoss/12618120">Rich getting richer and poor slipping further back, with youth inequality growing fastest, ACOSS says</a></p>
<p><a rel="noopener" target="_blank" href="https://www.theguardian.com/australia-news/2020/sep/02/urannah-scheme-how-money-for-a-queensland-dam-project-flowed-to-lnp-linked-firm">Urannah scheme: how money for a Queensland dam project flowed to LNP-linked firm</a></p>
<p><a rel="noopener" target="_blank" href="https://thenewdaily.com.au/finance/finance-news/2020/09/01/jobkeeper-ceo-pay-dividends/">Businesses under mounting pressure to disclose JobKeeper spending</a></p>
<p><a rel="noopener" target="_blank" href="https://www.heraldsun.com.au/news/victoria/polling-data-confirms-widespread-opposition-to-victorias-belt-and-road-agreement/news-story/e8fada72321de8595b11bdfccef940b5">Polling data confirms widespread opposition to Victoria’s Belt and Road agreement</a> ($)</p>
<p><a rel="noopener" target="_blank" href="https://www.smh.com.au/politics/nsw/cancel-sydney-s-new-year-s-eve-fireworks-and-open-up-the-regions-barilaro-says-20200901-p55rfr.html">Cancel Sydney&#8217;s New Year&#8217;s Eve fireworks and open up the regions, Barilaro says</a></p>
<p><a rel="noopener" target="_blank" href="https://www.abc.net.au/news/2020-09-01/new-aus-research-finds-honey-bee-venom-kills-breast-cancer-cells/12618064">Harry Perkins Institute of Medical Research study finds honeybee venom rapidly kills aggressive breast cancer cells</a></p>
<p><a rel="noopener" target="_blank" href="https://www.smh.com.au/national/mind-glowing-solar-s-global-advance-dwarfs-new-fossil-fuel-plants-20200901-p55rcm.html">&#8216;Mind-glowing&#8217;: Solar&#8217;s global advance dwarfs new fossil-fuel plants</a></p>
<p><a rel="noopener" target="_blank" href="https://thenewdaily.com.au/news/state/wa/2020/09/01/clive-palmer-western-australia/">Clive Palmer cites ‘injury to his feelings’ in suing WA Premier</a></p>
<p><a rel="noopener" target="_blank" href="https://www.theaustralian.com.au/nation/rba-injects-100bn-ahead-of-shocker-national-accounts/news-story/3e9bb903c3b41d326dc664506e52f95b">RBA injects $100bn ahead of ‘shocker’ national accounts</a> ($)</p>
<p><a rel="noopener" target="_blank" href="https://www.bbc.com/news/world-us-canada-53989076">Jacob Blake: Trump brands Kenosha mayor &#8216;a fool&#8217; as he heads to city</a></p>
<h2>THE COMMENTARIAT</h2>
<p><a rel="noopener" target="_blank" href="https://www.themonthly.com.au/issue/2020/september/1598882400/sean-kelly/snapback#mtr">Snapback</a> — <strong>Sean Kelly</strong><em> (The Monthly):</em> &#8220;One of the elements of this story of a changing world involved the sharp shift of governments everywhere into an embrace of &#8216;socialism&#8217;. In Australia, around the end of March,<strong> Scott Morrison</strong> made a series of announcements, spending unprecedented billions to support families and prop up businesses. Childcare became free. We had, very suddenly, a planned economy. A conservative government had turned its back on what were taken to be conservative principles.&#8221;</p>
<p><a rel="noopener" target="_blank" href="https://www.afr.com/policy/economy/dan-s-plan-is-coming-but-so-is-christmas-20200831-p55r0g">Dan&#8217;s plan is coming but so is Christmas</a> ($) —<strong> Jennifer Hewett</strong> <em>(AFR):</em> &#8220;<strong>Daniel Andrews</strong> is determined to hold to his hard lockdown line a while yet, no matter the ominous warnings of an alarmed federal Treasurer. <strong>Josh Frydenberg</strong> is clearly frustrated the Premier refuses to acknowledge the escalating costs of Victoria’s approach or to offer a more definitive timetable or description of an exit route. But he has been unable to do anything much about it beyond ramping up his loud criticism while quietly preparing to shovel a lot more cash to the residents of his home state.&#8221;</p>
<p><a rel="noopener" target="_blank" href="https://theintercept.com/2020/09/01/biden-economic-policy-us-economy/">Rebuilding the economy will require Joe Biden to think very differently than 2009</a> — <strong>James K. Galbraith</strong> <em>(The Intercept):</em> &#8220;<strong>Joe Biden&#8217;s</strong> invocation of <strong>Franklin Roosevelt’s</strong> New Deal, in the opening words of his convention acceptance speech, offered a flash of hope that, in broad terms, the Democratic nominee has grasped the scale of the COVID-19 crisis. Yet before Biden even spoke, the head of his transition team, former Sen.<strong> Ted Kaufman,</strong> undercut that hope, telling the<em> Wall Street Journal</em> that, in effect, Biden didn’t mean it.&#8221;</p>
<h2>HOLD THE FRONT PAGE</h2>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-620881" src="https://www.crikey.com.au/wp-content/uploads/2020/09/Hold-the-front-page-2nd-September.png" alt="The Latest Headlines" width="600"></p>
<h2>WHAT’S ON TODAY</h2>
<p><strong>Canberra</strong></p>
<ul>
<li>
<p>Head of Systems Modelling, Simulation &amp; Data Science at University Of Sydney’s Brain and Mind Centre <strong>Jo-An Atkinson</strong>, and chair of the Australian National Research Organisation for Women’s Safety <strong>Sam Mostyn</strong> will present &#8220;The impact of COVID-19 on the Mental Wealth of Australia&#8221;, a discussion on mental health modelling, at the National Press Club.</p>
</li>
<li>
<p>The Australian National Audit Office and attorney-general&#8217;s department are set to speak at the sports rorts inquiry.</p>
</li>
</ul>
<p><strong>Melbourne</strong></p>
<ul>
<li>
<p>Victoria&#8217;s COVID-19 hotel quarantine inquiry continues today.</p>
</li>
</ul>
<p><strong>Gold Coast, Queensland</strong></p>
<ul>
<li>
<p>Former treasurer <strong>Wayne Swan</strong> will address a CFO conference.</p>
</li>
</ul>
<p><strong>Australia</strong></p>
<ul>
<li>
<p>Former president of Timor-Leste and 1996 Nobel Peace Prize laureate <strong>José Ramos-Horta</strong> and prosecuted barrister for <strong>Witness K</strong> and former ACT attorney-general <strong>Bernard Collaery</strong> will speak at the Australia Institute’s latest webinar event, &#8220;East Timor, Oil and Secret Prosecutions&#8221;.</p>
</li>
</ul>
                </div>

                
                <div class="metadata meta_footer mobile_show">
  <h2 class="share">Share</h2> 
  <div class="social_share"><ul> 
            <li> 
              <a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2020/09/02/law-and-disorder/" target="_blank" rel="noopener"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"/></svg></i></a> 
            </li> 
            <li> 
              <a href="https://twitter.com/share?url=https://www.crikey.com.au/?p=741452&amp;text=Law+and+disorder" target="_blank" rel="noopener"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg></i></a> 
            </li> 
            <li> 
              <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/?p=741452&amp;title=Law+and+disorder&summary=Good+morning%2C+early+birds.+Counsel+assisting+the+Lawyer+X+royal+commission+have+reportedly+accused+Victoria%E2%80%99s+former+top+cop+%3Cb%3EGraham+Ashton%3C%2Fb%3E+of+failing+to+ensure+officers+acted+ethically+and+within+the+law%2C+and+the+Andrews+government%27s+planned+six+month+extension+of+the+state+of+emergency+has+passed+the+upper+house.+It%27s+the+news+you+need+to+know%2C+with+%3Cb%3EChris+Woods%3C%2Fb%3E." target="_blank" rel="noopener"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"/></svg></i></a> 
            </li><li> 
              <a href="#" class="js-share-friend"><i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/></svg></i></a> 
            </li></ul> 
        </div></div><div class="article__author"><h5>About the Author</h5><div class="author__block"><div class="portrait"><img src="https://www.crikey.com.au/wp-content/uploads/2017/12/chris-woods-256x256.jpg" alt="Chris Woods — Reporter"></div><div class="details"><p class="name"><a href="https://www.crikey.com.au/author/chris-woods/">Chris Woods</a></p><p class="title">Reporter <a href="https://twitter.com/@tophermwoods" target="_blank" rel="noopener" class="author__social">@tophermwoods</a></p><div class="description"><p>Chris is a political, immigration and science journalist, who currently writes for <em>Crikey</em>, <em>The Mandarin</em>, and our morning newsletter, the <em>Crikey</em> Worm.</p></div></div></div></div><div class="article__tags">
	<h2>Topics</h2>
	<ul class="tags">
		<li style="display: none"><a href=""></a></li>
	</ul>
</div>            </div>

        
            <div class="grid_3 push_2 omega">
                                         
                        <div class="advert advert-top-right sticky_ad">
                            
    <!-- /173606212/Crikey/MREC/halfpage -->
    <div id='div-gpt-ad-1501214241563-2'>
    <script>
    jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-2'); }); });
    </script>
    </div>
        
                            </div>
                                     
                              </div>
        
        </div>
    </article>

</section>

    
<div class="advert advert-leaderboard advert-afterarticle">
    <!-- /173606212/Crikey/article_hrec_2 -->
    <div id='div-gpt-ad-1501214241563-1' class="text-center lead_ad_placement">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-1'); });
    </script>
    </div>
</div>
<section class="page theme-pale" id="related_content">

	<div class="container_12 related_content__heading" style="display: none">

		<div class="grid_12">
			<div class="category"></div>
		</div>

	</div>

	<div class="container_12 related_content__container" style="display: none">
		
		<div class="grid_4 tablet_grid_12 related_content__item">
			<div class="article__preview article__preview-condensed-tablet">
				<a class="img-link">
					<div class="img">
						<img />
					</div>
				</a>
				<div class="details">
					<a>
						<p class="title"><span class="underline-hover"></span></p>
					</a>
					<div class="metadata"></div>
					<p class="excerpt"></p>
				</div>
			</div>
		</div>
		
	</div>
</section><section class="page article__comments" id="comments">
    <div class="container_12">
                    <div class="grid_2">
            <div class="category">
                0 comments 
            </div>
        </div>

        <div class="grid_7">
            <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><h3 id="reply-title" class="comment-reply-title">Leave a comment</h3>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a rel="nofollow" href="https://www.crikey.com.au/wp-login.php?redirect_to=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F09%2F02%2Flaw-and-disorder%2F"><i class='fas fa-sign-in-alt'></i> Login</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.crikey.com.au/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="9ff952d769" /><input type="hidden" name="_wp_http_referer" value="/2020/09/02/law-and-disorder/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Please login to comment</div>
                                </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Comments                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
      
        </div>
                <div class="grid_3">
        </div>
    </div>
</section>
<footer><div class="footer__nav">
    <div class="container_12">
        <div class="grid_3 tablet_grid_3 mobile_grid_3">
            <a href="/" class="logo">
                <img alt="Crikey" src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
            </a>
        </div>
        <div class="grid_9 tablet_grid_9 mobile_grid_6">
<ul id="menu-footer_primary_menu" class=""><li id="menu-item-594348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594348"><a href="https://www.crikey.com.au/politics/"><span class="underline-hover">Politics</span></a></li>
<li id="menu-item-594349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594349"><a href="https://www.crikey.com.au/business/"><span class="underline-hover">Business</span></a></li>
<li id="menu-item-594350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594350"><a href="https://www.crikey.com.au/media/"><span class="underline-hover">Media</span></a></li>
<li id="menu-item-594351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594351"><a href="https://www.crikey.com.au/life/"><span class="underline-hover">Culture</span></a></li>
<li id="menu-item-594354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594354"><a href="https://www.crikey.com.au/about-crikey/"><span class="underline-hover">About Crikey</span></a></li>
<li id="menu-item-717398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717398"><a href="https://www.crikey.com.au/careers/"><span class="underline-hover">Careers</span></a></li>
<li id="menu-item-594365" class="link-stack__item_small menu-item menu-item-type-post_type menu-item-object-page menu-item-594365"><a href="https://www.crikey.com.au/contact-us/"><span class="underline-hover">Contact us</span></a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__main">
    <div class="container_12">
        <div class="grid_6 mobile_grid_6 prefix_3">
            <h5>Follow <em>Crikey</em></h5>
            <ul class="footer__social">
                <li>
                    <a href="https://www.facebook.com/crikey.com.au" target="_blank" rel="noopener">
                        <i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"/></svg></i>                    </a>
                </li>
                <li>
                    <a href="https://www.twitter.com/crikey_news" target="_blank" rel="noopener">
                        <i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg></i>                    </a>
                </li>
                <li>
                    <a href="https://www.instagram.com/crikey.news" target="_blank" rel="noopener">
                        <i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg></i>                    </a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/crikey-com-au" target="_blank" rel="noopener">
                        <i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"/></svg></i>                    </a>
                </li>
            </ul>
            <div class="footer__contact">
                <strong>Crikey</strong> Level 6, 22 William St, Melbourne, 3000 Australia<br />Ph: (03) 8623 9900
            </div>
        </div>
        <div class="grid_6 mobile_grid_6">
            <ul id="footer_primary_menu" class="links"><li id="menu-item-619040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619040"><a href="https://www.crikey.com.au/submission-guidelines/">Submission guidelines</a></li>
<li id="menu-item-595014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595014"><a href="https://www.crikey.com.au/moderation-guidelines/">Moderation guidelines</a></li>
<li id="menu-item-657886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657886"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-595015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595015"><a href="https://www.crikey.com.au/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-595016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595016"><a href="https://www.crikey.com.au/privacy-collection-notice/">Privacy collection notice</a></li>
<li id="menu-item-595018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595018"><a href="https://www.crikey.com.au/code-of-conduct/">Code of Conduct</a></li>
<li id="menu-item-595017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595017"><a href="https://www.crikey.com.au/terms-of-use/">Terms of use</a></li>
<li id="menu-item-671273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671273"><a href="https://www.crikey.com.au/anonymous-news-tip-line/">Anonymous News Tip Line</a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__bottom">
    <div class="container_12">
        <div class="grid_5 tablet_grid_5 mobile_grid_5">
            <p>Copyright &copy; 2020 Crikey</p>
        </div>
        <div class="grid_7 tablet_grid_7 mobile_grid_7">
            <ul class="footer__bottom__links">
                <li><a href="https://www.privatemedia.com.au/" target="_blank" rel="noopener">Private Media</a></li>
                <li><a href="https://www.themandarin.com.au/" target="_blank" rel="noopener">The Mandarin</a></li>
                <li><a href="https://www.smartcompany.com.au/" target="_blank" rel="noopener">SmartCompany</a></li>
                <li><a href="https://www.smartcompany.com.au/startupsmart/" target="_blank" rel="noopener">StartupSmart</a></li>
            </ul>
        </div>
    </div>
</div></footer><script>
window.PARSELY = window.PARSELY || {
  autotrack: false,
  onReady: function() {
    PARSELY.updateDefaults({
      data: {
        plan: ""
      }
    });
    PARSELY.beacon.trackPageView();
  }
};
</script>


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="crikey.com.au" src="//cdn.parsely.com/keys/crikey.com.au/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type="text/javascript">
piAId = '273522'; piCId = '15202'; piHostname = 'pi.pardot.com';
(function() { function async_load() { var s = document.createElement('script'); s.type = 'text/javascript'; s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js'; var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c); }
if(window.attachEvent) { window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }
})();
</script>
		<script type="text/javascript">
_linkedin_partner_id = "2102916";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1487716&fmt=gif" />
</noscript>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPMWCT'); </script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-account="80864" data-user="71950" async></script>
<script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments); },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script'); twq('init','o3mrx'); twq('track','PageView'); </script><div class="modal" id="modal__sendtofriend">
    <div class="modal__container">
        <div class="container_12">
            <div class="grid_12 prefix_3 suffix_3 tablet_grid_12">

                <div class="modal__content panel theme-secondary trial_popup">

                    <div class="modal__close close" aria-hidden="true">
                        <i class="svg-icon "  aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"/></svg></i>                    </div>
                    <div class="branding">
                        <div class="logo">
                            <a href="/">
                                <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt=""/>
                            </a>
                        </div>
                    </div>
                    <div class="staf_popup">
                        <div class="container_12 text-center form_content">
                            <div class="frm_forms " id="frm_form_52_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form  frm_js_validate  frm_pro_form  frm_ajax_submit " id="form_sendtoafriend"  >
<div class="frm_form_fields ">
<fieldset>
<legend class="frm_screen_reader">Send to a Friend</legend>

<div class="frm_fields_container">
<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="52" />
<input type="hidden" name="frm_hide_fields_52" id="frm_hide_fields_52" value="" />
<input type="hidden" name="form_key" value="sendtoafriend" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_52" name="frm_submit_entry_52" value="88946d1f5e" /><input type="hidden" name="_wp_http_referer" value="/2020/09/02/law-and-disorder/" /><label for="frm_verify_52" class="frm_screen_reader frm_hidden">If you are human, leave this field blank.</label>
<input type="text" class="frm_hidden frm_verify" id="frm_verify_52" name="frm_verify" value=""  style="display:none;" />
<input type="hidden" name="item_meta[449]" id="field_37h8e" value="741452"  data-frmval="741452" data-invmsg="Post ID is invalid"   />
<div class="grid_12">
<div id="frm_field_450_container" class="frm_form_field  frm_html_container form-field">
<h2>Share this article with a friend</h2>
<p class="intro">Just fill out the fields below and we'll send your friend a link to this article along with a message from you.</p>
</div>
</div>
<div class="grid_6">
<div id="frm_field_451_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label for="field_9qnx9" id="field_9qnx9_label" class="frm_primary_label hidden">Name
        <span class="frm_required">*</span>
    </label>
    <input type="text" id="field_9qnx9" name="item_meta[451]" value=""  placeholder="Your name" data-reqmsg="Please enter your name" aria-required="true" data-invmsg="Text is invalid"  />
    
    
</div>
</div>
<div class="grid_6">
<div id="frm_field_452_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label for="field_bzq1k" id="field_bzq1k_label" class="frm_primary_label hidden">Email
        <span class="frm_required">*</span>
    </label>
    <input type="email" id="field_bzq1k" name="item_meta[452]" value=""  placeholder="Your email address" data-reqmsg="Please enter your email address" aria-required="true" data-invmsg="Your email address appears to be invalid"  />
    
    
</div>
</div>
<div class="grid_6">
<div id="frm_field_454_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label for="field_p39sv" id="field_p39sv_label" class="frm_primary_label hidden">Name
        <span class="frm_required">*</span>
    </label>
    <input type="text" id="field_p39sv" name="item_meta[454]" value=""  placeholder="Your friends&#039; name" data-reqmsg="This field cannot be blank." aria-required="true" data-invmsg="Text is invalid"  />
    
    
</div>
</div>
<div class="grid_6">
<div id="frm_field_455_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label for="field_9wrx1" id="field_9wrx1_label" class="frm_primary_label hidden">Email
        <span class="frm_required">*</span>
    </label>
    <input type="email" id="field_9wrx1" name="item_meta[455]" value=""  placeholder="Your friends&#039; email address" data-reqmsg="Please enter your friends&#039; email address" aria-required="true" data-invmsg="Your friends&#039; email address appears to be invalid"  />
    
    
</div>
</div>
<div class="grid_12">
<div id="frm_field_456_container" class="frm_form_field form-field  frm_none_container">
    <label for="field_8e25k" id="field_8e25k_label" class="frm_primary_label hidden">Message
        <span class="frm_required"></span>
    </label>
    <textarea name="item_meta[456]" id="field_8e25k" rows="5"  placeholder="Add an optional message here..." data-invmsg="Message is invalid"  ></textarea>
    
    
</div>
</div>
<div id="frm_field_457_container" class="frm_form_field form-field  frm_none_container">
    <div  id="field_j35cj_label" class="frm_primary_label">
        <span class="frm_required"></span>
    </div>
    <div id="field_j35cj" class="frm-g-recaptcha" data-sitekey="6LcIkyYUAAAAADt89KZof7ogmEQFpUY5e4cbIizR" data-size="invisible" data-theme="light"></div>
    
    
</div>
<input type="hidden" name="item_key" value="" />
	<div class="grid_12">
<div class="frm_submit">

<button class="frm_button_submit frm_final_submit" type="submit"   formnovalidate="formnovalidate">Share</button>

</div>
</div></div>
</fieldset>
</div>
</form>
</div>
                        </div>

                    </div>

                </div>

            </div>
        </div>

    </div>
</div><script type="text/javascript">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</script><script type='text/javascript'>
/* <![CDATA[ */
var enterpriseAgreementsConfig = {"currentSite":"crikey","ajaxURL":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","currentURL":"https:\/\/www.crikey.com.au\/2020\/09\/02\/law-and-disorder\/","accessVerificationEndpoint":"\/wp-json\/enterprise-agreements\/v1\/access-verification\/","accessConfirmationAction":"access-confirmation","userIPAddress":"52.56.194.30","userIPDetails":{"REMOTE_ADDR":"52.56.194.30"},"isUserLoggedIn":"0","isUserAdmin":"0","isEnterpriseAgreementValid":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/mu-plugins/enterprise-agreements/template/dist/js/enterprise-agreements-crikey.min.1594703711.js'></script>
<script type='text/javascript'>
window._peq = window._peq || []; window._peq.push(['init']);
</script>
<script type='text/javascript' async src='https://clientcdn.pushengage.com/core/dc50ae375accc115879d77a65a987276.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"269123adc1b4f961008cc78a9e9a5d99","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"104857600","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 100MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"5b094daa14","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"741452","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.crikey.com.au\/wp-json\/wpdiscuz\/v1\/update","restNonce":"a5c97fce01"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Be the First to Comment!',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"a5c97fce01","api_url":"https:\/\/www.crikey.com.au\/wp-json\/wp\/v2\/","recaptcha_sitekey":"6LeNzbQUAAAAACTtf6laYgpClKz0Q1eTagUTayzW"};
var site_details = {"templateUrl":"https:\/\/www.crikey.com.au\/wp-content\/themes\/crikey"};
var crikey_custom_trk_vars = {"worm_form_id":"16","worm_action_key":"oism","trials_form_id":"7","trials_action_key":"vaqcg","covid_form_id":"59","covid_action_key":"oism2","cu_ge_form_id":"9","cu_ge_form_name":"Contact Us - General Enquiry","cu_se_form_id":"10","cu_se_form_name":"Contact Us - Subscription Enquiry","cu_to_form_id":"12","cu_to_form_name":"Contact Us - Tip Off","cu_wf_form_id":"11","cu_wf_form_name":"Contact Us - Website Feedback"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/scripts.min.1598402186.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"9b11d3bab5","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable-pro/js/frm.min.js'></script>
<script type='text/javascript' defer="defer" async="async" src='https://www.google.com/recaptcha/api.js?onload=frmRecaptcha&#038;render=explicit'></script>

<script>
/*<![CDATA[*/
/*]]>*/
</script>
</body>
</html>