<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/safari-pinned-tab.svg" color="#e91d25" />
<link rel="shortcut icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#e91d25"/>
<meta name="msapplication-TileImage" content="images/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#000000"/><title>Crikey Worm: Every man and his secretary</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Day one of Senate estimates saw revelations and accusations galore, and South Australia has proposed new laws that will make it easier to detain and quarantine people."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.crikey.com.au/2020/03/03/worm-senate-estimates/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crikey Worm: Every man and his secretary" />
<meta property="og:description" content="Day one of Senate estimates saw revelations and accusations galore, and South Australia has proposed new laws that will make it easier to detain and quarantine people." />
<meta property="og:url" content="https://www.crikey.com.au/2020/03/03/worm-senate-estimates/" />
<meta property="og:site_name" content="Crikey" />
<meta property="article:publisher" content="https://www.facebook.com/crikey.com.au" />
<meta property="article:tag" content="ABC funding cuts" />
<meta property="article:tag" content="AFP" />
<meta property="article:tag" content="Angus Taylor" />
<meta property="article:tag" content="Bridget McKenzie" />
<meta property="article:tag" content="Christian Porter" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Philip Gaetjens" />
<meta property="article:tag" content="quarantine" />
<meta property="article:tag" content="Reece Kershaw" />
<meta property="article:tag" content="rorts" />
<meta property="article:tag" content="Senate Estimates" />
<meta property="article:tag" content="Unlocked" />
<meta property="article:tag" content="words_1600" />
<meta property="article:section" content="Crikey Worm" />
<meta property="article:published_time" content="2020-03-02T20:13:32+00:00" />
<meta property="article:modified_time" content="2020-03-02T20:13:37+00:00" />
<meta property="og:updated_time" content="2020-03-02T20:13:37+00:00" />
<meta property="og:image" content="https://www.crikey.com.au/wp-content/uploads/2020/03/Mike-Pezzullo.jpg" />
<meta property="og:image:secure_url" content="https://www.crikey.com.au/wp-content/uploads/2020/03/Mike-Pezzullo.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="443" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Day one of Senate estimates saw revelations and accusations galore, and South Australia has proposed new laws that will make it easier to detain and quarantine people." />
<meta name="twitter:title" content="Crikey Worm: Every man and his secretary" />
<meta name="twitter:site" content="@crikey_news" />
<meta name="twitter:image" content="https://www.crikey.com.au/wp-content/uploads/2020/03/Mike-Pezzullo.jpg" />
<meta name="twitter:creator" content="@tophermwoods" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.crikey.com.au/#website","url":"https://www.crikey.com.au/","name":"Crikey","inLanguage":"en-US","description":"On politics, media, business, the environment and life","potentialAction":{"@type":"SearchAction","target":"https://www.crikey.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.crikey.com.au/2020/03/03/worm-senate-estimates/#primaryimage","inLanguage":"en-US","url":"https://www.crikey.com.au/wp-content/uploads/2020/03/Mike-Pezzullo.jpg","width":740,"height":443},{"@type":"WebPage","@id":"https://www.crikey.com.au/2020/03/03/worm-senate-estimates/#webpage","url":"https://www.crikey.com.au/2020/03/03/worm-senate-estimates/","name":"Crikey Worm: Every man and his secretary","isPartOf":{"@id":"https://www.crikey.com.au/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.crikey.com.au/2020/03/03/worm-senate-estimates/#primaryimage"},"datePublished":"2020-03-02T20:13:32+00:00","dateModified":"2020-03-02T20:13:37+00:00","author":{"@id":"https://www.crikey.com.au/#/schema/person/aa17594c7fcbf3b8a8bbdf720766e95b"},"description":"Day one of Senate estimates saw revelations and accusations galore, and South Australia has proposed new laws that will make it easier to detain and quarantine people."},{"@type":["Person"],"@id":"https://www.crikey.com.au/#/schema/person/aa17594c7fcbf3b8a8bbdf720766e95b","name":"Chris Woods","image":{"@type":"ImageObject","@id":"https://www.crikey.com.au/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/676ec5d41e31e047740443f1dc314f2a?s=96&d=mm&r=pg","caption":"Chris Woods"},"description":"Chris began their career in journalism at Long Island newspaper The Statesman in 2013. They spent the next five years freelancing for The Saturday Paper, Junkee, Pedestrian.TV and Brisbane startup blog The Tech Street Journal, before joining Crikey as a freelancer in 2017, Worm writer in 2018, and, finally, INQ reporter in 2019. Chris also volunteers at intersectional feminist current affairs program 3CR Tuesday Breakfast and law reform group Liberty Victoria\u2019s Rights Advocacy Project.","sameAs":["https://twitter.com/tophermwoods"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Feed" href="https://www.crikey.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Comments Feed" href="https://www.crikey.com.au/comments/feed/" />
<link rel='stylesheet' id='crikey-styles-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/css/styles.1583110155.css' type='text/css' media='' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-307271-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'false');
	__gaTracker('set', 'dimension2', 'post');
	__gaTracker('set', 'dimension3', 'Chris Woods');
	__gaTracker('set', 'dimension4', 'crikeyworm');
	__gaTracker('set', 'dimension5', 'ABC funding cuts,AFP,Angus Taylor,Bridget McKenzie,Christian Porter,coronavirus,Philip Gaetjens,quarantine,Reece Kershaw,rorts,Senate Estimates,Unlocked,words_1600');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_vars = {"postID":"703979","industry":"","category":"","paywall":"yes","author":"791899","targ":"sin","path_ad":"\/21827659304\/Crikey\/crikeyworm"};
var ajax_login_object = {"ajaxurl":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.crikey.com.au\/2020\/03\/03\/worm-senate-estimates","loadingmessage":"Sending user info, please wait..."};
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","top_ten_id":"703979","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"839089719"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/header-scripts.min.1572485960.js'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://www.crikey.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crikey.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crikey.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.crikey.com.au/?p=703979' />
<link rel="alternate" type="application/json+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F03%2F03%2Fworm-senate-estimates%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F03%2F03%2Fworm-senate-estimates%2F&#038;format=xml" />
<style type="text/css">0</style>
<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.crikey.com.au\/2020\/03\/03\/worm-senate-estimates\/"},"headline":"Every man and his secretary","url":"https:\/\/www.crikey.com.au\/2020\/03\/03\/worm-senate-estimates\/","thumbnailUrl":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2020\/03\/Mike-Pezzullo-168x112.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2020\/03\/Mike-Pezzullo-168x112.jpg"},"dateCreated":"2020-03-02T20:13:32Z","datePublished":"2020-03-02T20:13:32Z","dateModified":"2020-03-02T20:13:32Z","articleSection":"Crikey Worm","author":[{"@type":"Person","name":"Chris Woods"}],"creator":["Chris Woods"],"keywords":["abc funding cuts","afp","angus taylor","bridget mckenzie","christian porter","coronavirus","philip gaetjens","quarantine","reece kershaw","rorts","senate estimates","unlocked","words_1600"],"publisher":{"@type":"Organization","name":"Crikey","logo":{"@type":"ImageObject","url":""}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
<script type="text/javascript">document.documentElement.className += " js";</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');

    // Get query string parameter
    function fb_get_param(name, url) {
        if ( ! url ) url = window.location.href;
        name = name.replace( /[\[\]]/g, "\\$&" );
        var regex = new RegExp( "[?&]" + name + "(=([^&#]*)|&|#|$)" );
        var results = regex.exec( url );
        if ( ! results ) return null;
        if ( ! results[2] ) return '';
        return decodeURIComponent( results[2].replace( /\+/g, " " ) );
    }

    // Log a message to the console
    function fb_console_log( msg ) {
        if ( window.console != undefined ) {
            console.log( 'fbq: ' + msg );
        }
    }

    // Initialise Facebook tracking with the current user
             fbq( 'init', '108339229558248' );
    
    // On free trial activation, trigger CompleteRegistration event
    if ( fb_get_param( 'activation' ) == 'success' ) {
        fbq( 'track', 'CompleteRegistration' );
        // fb_console_log( 'track CompleteRegistration' );
    }

    
    // Track the page view
    fbq( 'track', 'PageView' );

    // Track conversions
    setTimeout( function() {
        
        fbq = window["fbq"] || undefined;
        if ( fbq == undefined ) {
            fb_console_log( 'fbq not initialised' );
            return;
        }

    }, 1000 );
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=108339229558248&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript" class="teads" src="//a.teads.tv/page/108451/tag" async="true"></script><link rel="icon" href="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-270x270.png" />
<!--
	generated in 0.356 seconds
	93528 bytes batcached for 900 seconds
-->
</head>
<body class="post-template-default single single-post postid-703979 single-format-standard show-hot-topics group-blog" data-ID="703979" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPMWCT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="search__block">
	
	<div class="search__close"><i class="fas fa-times"></i></div>
	<form role="search" method="get" action="https://www.crikey.com.au/search/" _lpchecked="1">
		<div class="container_12 animate__fadeInDown animated">

			<div class="grid_9 tablet_grid_9 mobile_grid_7 prefix_1">
				 <input type="text" value="" name="q" id="s" placeholder="Search">
				 <input type="hidden" name="by_date" value="1m">
			</div>
			<div class="grid_3 tablet_grid_3 mobile_grid_5">
				<button>Search</button>
			</div>

		</div>
	</form>
</div><header>
    <div class="container_12">
        <div class="grid_6 push_3 mobile_grid_12 alpha omega">
            <div class="header_logos">
                <div class="logo_crikey">
                    <a href="/">
                        <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/crikey-logo.svg" alt="Crikey"  />
                    </a>
                </div>                
                <div class="logo_inq">
                    <a href="https://www.crikey.com.au/inq/">
                        <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/inq/INQ_LOGO_WITH_TAG_BLACK_BG.svg" alt="INQ"  />
                        
                    </a>
                </div>
            </div>
        </div>
        <div class="grid_2 pull_6 mobile_grid_3 alpha omega text-left">
            <div class="hamburger__open"><i class="fas fa-bars open"></i><i class="fas fa-close times"></i> <span>Menu</span></div> 
        </div>

        <div class="grid_4 mobile_grid_9 alpha omega">
            <ul class="header__nav">
                                <li class="login"><a href="#" class="sign-in"><i class="fas fa-user"></i> <span>Sign in</span></a></li>
                <li class="subscribe"><a href="https://www.crikey.com.au/subscribe/">Subscribe</a></li>
                                        <li class="search"><a href="#" class="search__open"><i class="fas fa-search"></i></a></li>
            </ul>
        </div>

        <div class="clearfix"></div>
    </div>
</header>

<div class="nav__main"><div class="hamburger__close"><i class="fas fa-times"></i> <span>Close</span></div><div class="container"><nav><ul class="main">
							<li><a href="https://www.crikey.com.au/talking-points/">Talking Points</a>
								<div class="arrow"> 
					            	<i class="fas fa-plus open"></i>
					            	<i class="fas fa-minus close"></i> 
				          		</div>
								<ul class="sub-menu">
											        <li><a href="https://www.crikey.com.au/topic/prescription-for-power/">Prescription for Power</a></li>
				        <li><a href="https://www.crikey.com.au/topic/bushfires/">After the Fires</a></li>
				        <li><a href="https://www.crikey.com.au/topic/political-donations/"><img src="https://www.crikey.com.au/wp-content/uploads/2020/01/Crikey-Bribes-icon-40x40-blue.png" height="16" alt="" class="fire">The Price of Access</a></li>
		
								</ul>
							</li>
						</ul><ul id="menu-2018-primary" class="main"><li id="menu-item-633720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633720"><a href="https://www.crikey.com.au/politics/"><span class="underline-hover">Politics</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633988"><a href="https://www.crikey.com.au/politics/immigration/"><span class="underline-hover">Immigration</span></a></li>
	<li id="menu-item-634740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634740"><a href="https://www.crikey.com.au/politics/defence/"><span class="underline-hover">Defence</span></a></li>
	<li id="menu-item-633724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633724"><a href="https://www.crikey.com.au/politics/education/"><span class="underline-hover">Education</span></a></li>
	<li id="menu-item-633725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633725"><a href="https://www.crikey.com.au/politics/energy/"><span class="underline-hover">Energy</span></a></li>
	<li id="menu-item-633726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633726"><a href="https://www.crikey.com.au/politics/environment/"><span class="underline-hover">Environment</span></a></li>
	<li id="menu-item-633727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633727"><a href="https://www.crikey.com.au/politics/health/"><span class="underline-hover">Health</span></a></li>
	<li id="menu-item-634746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634746"><a href="https://www.crikey.com.au/politics/welfare/"><span class="underline-hover">Welfare</span></a></li>
</ul>
</li>
<li id="menu-item-633721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633721"><a href="https://www.crikey.com.au/business/"><span class="underline-hover">Business</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633728"><a href="https://www.crikey.com.au/business/economy/"><span class="underline-hover">Economy</span></a></li>
	<li id="menu-item-633729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633729"><a href="https://www.crikey.com.au/business/markets/"><span class="underline-hover">Markets</span></a></li>
	<li id="menu-item-633730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633730"><a href="https://www.crikey.com.au/business/companies/"><span class="underline-hover">Companies</span></a></li>
</ul>
</li>
<li id="menu-item-633722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633722"><a href="https://www.crikey.com.au/media/"><span class="underline-hover">Media</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633731"><a href="https://www.crikey.com.au/media/ad-business/"><span class="underline-hover">Advertising</span></a></li>
	<li id="menu-item-633732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633732"><a href="https://www.crikey.com.au/media/digital/"><span class="underline-hover">Digital</span></a></li>
	<li id="menu-item-633733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633733"><a href="https://www.crikey.com.au/media/print/"><span class="underline-hover">Print</span></a></li>
	<li id="menu-item-633734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633734"><a href="https://www.crikey.com.au/media/journalism/"><span class="underline-hover">Journalism</span></a></li>
	<li id="menu-item-633735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633735"><a href="https://www.crikey.com.au/column/tv-ratings/"><span class="underline-hover">Glenn Dyer&#8217;s TV Ratings</span></a></li>
	<li id="menu-item-633736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633736"><a href="https://www.crikey.com.au/media/tv-radio/"><span class="underline-hover">TV &#038; Radio</span></a></li>
</ul>
</li>
<li id="menu-item-633723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633723"><a href="https://www.crikey.com.au/state-politics/"><span class="underline-hover">State Politics</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633737"><a href="https://www.crikey.com.au/state-politics/australian-capital-territory/"><span class="underline-hover">Australian Capital Territory</span></a></li>
	<li id="menu-item-633738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633738"><a href="https://www.crikey.com.au/state-politics/new-south-wales/"><span class="underline-hover">New South Wales</span></a></li>
	<li id="menu-item-633739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633739"><a href="https://www.crikey.com.au/state-politics/victoria/"><span class="underline-hover">Victoria</span></a></li>
	<li id="menu-item-633740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633740"><a href="https://www.crikey.com.au/state-politics/queensland/"><span class="underline-hover">Queensland</span></a></li>
	<li id="menu-item-633741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633741"><a href="https://www.crikey.com.au/state-politics/western-australia/"><span class="underline-hover">Western Australia</span></a></li>
	<li id="menu-item-633742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633742"><a href="https://www.crikey.com.au/state-politics/tasmania/"><span class="underline-hover">Tasmania</span></a></li>
	<li id="menu-item-633743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633743"><a href="https://www.crikey.com.au/state-politics/northern-territory/"><span class="underline-hover">Northern Territory</span></a></li>
	<li id="menu-item-633744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633744"><a href="https://www.crikey.com.au/state-politics/south-australia/"><span class="underline-hover">South Australia</span></a></li>
</ul>
</li>
<li id="menu-item-676608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-676608"><a href="https://www.crikey.com.au/inq/"><span class="underline-hover">INQ</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-676449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676449"><a href="https://www.crikey.com.au/about-inq/"><span class="underline-hover">About INQ</span></a></li>
	<li id="menu-item-703022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703022"><a href="https://www.crikey.com.au/inq/george-christensen-political-survivor/"><span class="underline-hover">Travels with George</span></a></li>
	<li id="menu-item-703021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703021"><a href="https://www.crikey.com.au/inq/the-big-stack/"><span class="underline-hover">The Big Stack</span></a></li>
	<li id="menu-item-703023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703023"><a href="https://www.crikey.com.au/inq/the-dark-art-of-lobbying/"><span class="underline-hover">The Dark-Art of Lobbying</span></a></li>
</ul>
</li>
<li id="menu-item-633751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-633751"><a href="https://www.crikey.com.au/feature/"><span class="underline-hover">Features</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633748"><a href="https://www.crikey.com.au/prying-eyes/"><span class="underline-hover">Prying Eyes</span></a></li>
	<li id="menu-item-633746" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633746"><a href="https://www.crikey.com.au/feature/holy-wars-australian-targets-attacks-enemies/"><span class="underline-hover">Holy Wars</span></a></li>
	<li id="menu-item-633749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633749"><a href="https://www.crikey.com.au/the-art-of-the-political-interview/"><span class="underline-hover">The Art of the Interview</span></a></li>
	<li id="menu-item-633750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633750"><a href="https://www.crikey.com.au/up-yours-with-helen-razer/"><span class="underline-hover">Up Yours with Helen Razer</span></a></li>
	<li id="menu-item-633745" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633745"><a href="https://www.crikey.com.au/feature/beating-bandits-whos-robbing-great-corporate-tax-heist/"><span class="underline-hover">Beating the Bandits</span></a></li>
	<li id="menu-item-633747" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633747"><a href="https://www.crikey.com.au/feature/shooting-tsars-revolution-redefined-world/"><span class="underline-hover">Shooting Tsars</span></a></li>
</ul>
</li>
<li id="menu-item-633752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633752"><a href="https://www.crikey.com.au/life/"><span class="underline-hover">Culture</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633753"><a href="https://www.crikey.com.au/life/film-life/"><span class="underline-hover">Film &#038; TV</span></a></li>
	<li id="menu-item-633754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633754"><a href="https://www.crikey.com.au/life/food-travel/"><span class="underline-hover">Food &#038; Travel</span></a></li>
	<li id="menu-item-634735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634735"><a href="https://www.crikey.com.au/life/culture/"><span class="underline-hover">The Arts</span></a></li>
</ul>
</li>
<li id="menu-item-633760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633760"><a href="https://www.crikey.com.au/world/"><span class="underline-hover">World</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-634462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634462"><a href="https://www.crikey.com.au/world/asia/"><span class="underline-hover">Asia</span></a></li>
	<li id="menu-item-633761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633761"><a href="https://www.crikey.com.au/world/pacific/"><span class="underline-hover">Pacific</span></a></li>
	<li id="menu-item-634749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634749"><a href="https://www.crikey.com.au/world/north-america/"><span class="underline-hover">North America</span></a></li>
	<li id="menu-item-633763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633763"><a href="https://www.crikey.com.au/world/south-america/"><span class="underline-hover">South America</span></a></li>
	<li id="menu-item-633764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633764"><a href="https://www.crikey.com.au/world/africa/"><span class="underline-hover">Africa</span></a></li>
	<li id="menu-item-633765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633765"><a href="https://www.crikey.com.au/world/middle-east/"><span class="underline-hover">Middle East</span></a></li>
	<li id="menu-item-633766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633766"><a href="https://www.crikey.com.au/world/europe/"><span class="underline-hover">Europe</span></a></li>
</ul>
</li>
<li id="menu-item-655142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-655142"><a href="https://www.crikey.com.au/newsletters/"><span class="underline-hover">Newsletters</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-655144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655144"><a href="https://www.crikey.com.au/crikeyworm/"><span class="underline-hover">Crikey Worm</span></a></li>
	<li id="menu-item-655143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655143"><a href="https://www.crikey.com.au/crikey-insider/"><span class="underline-hover">Crikey Daily</span></a></li>
	<li id="menu-item-655148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655148"><a href="https://www.crikey.com.au/weekender/"><span class="underline-hover">Crikey Weekender</span></a></li>
	<li id="menu-item-655145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655145"><a href="https://www.crikey.com.au/side-view/"><span class="underline-hover">Side View</span></a></li>
</ul>
</li>
</ul><ul id="menu-hamburger_menu_secondary" class="secondary"><li id="menu-item-543616" class="menu-free-trial menu-item menu-item-type-custom menu-item-object-custom menu-item-543616"><a href="/free-trial/">Start your Free Trial</a></li>
<li id="menu-item-543615" class="sign-in menu-item menu-item-type-custom menu-item-object-custom menu-item-543615"><a href="#">Sign in</a></li>
<li id="menu-item-543617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543617"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-609925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609925"><a href="https://www.crikey.com.au/subscribe/gift-subscription/">Give the gift of Crikey</a></li>
<li id="menu-item-657887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657887"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-543618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543618"><a href="https://www.crikey.com.au/contact-us/#form-tip-off">Tip off</a></li>
<li id="menu-item-543619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543619"><a href="/about-crikey/">About Crikey</a></li>
<li id="menu-item-655802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655802"><a href="https://www.crikey.com.au/careers/">Careers</a></li>
<li id="menu-item-543620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543620"><a href="/contact-us/">Contact Crikey</a></li>
</ul></nav></div></div><div class="return-to-top" id="return-to-top"><span>Scroll to top</span></div><div class="modal" id="modal__signin">
	<div class="modal__container">
		<div class="container_12">
			<div class="grid_12 prefix_3 suffix_3 tablet_grid_12">

                <div class="modal__content panel theme-secondary">

					<div class="modal__close"><i class="fas fa-times"></i></div>
					<div class="branding">
						<div class="logo">
							<a href="/">
								<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
							</a>
						</div>
					</div>
					
					<div class="h1">Sign in</div>
					<form id="login">
						<input type="hidden" name="url" value="https://www.crikey.com.au/2020/03/03/worm-senate-estimates/" />
						<div class="status"></div>
						<div class="field">
							<label for="username">Email address or username</label>
							<input type="text" id="username" class="username" name="log" value="" placeholder="Email address or username" />
						</div>
						<div class="field">
							<label for="password">Password</label>
							<a href="https://www.crikey.com.au/lost-password/" class="forgot-password">Forgot password?</a>
							<input type="password" id="password" name="pwd" class="password" placeholder="Password" />
						</div>
						<div class="field_half">
							<input name="rememberme" id="rememberme" value="forever" type="checkbox"/>
							<label for="rememberme">Remember me</label>
						</div>
						<div class="field_half text-right">
							<button>Sign in</button>
						</div>
						<input type="hidden" id="security" name="security" value="7b2b11138a" /><input type="hidden" name="_wp_http_referer" value="/2020/03/03/worm-senate-estimates/" />					</form>
<!-- /Content -->

				</div>

			</div>
		</div>

	</div>
</div><div class="hot-topics">
	<div class="container_12">
		<div class="grid_12">
			<p><a href="https://www.crikey.com.au/talking-points/">Talking Points</a></p>
			<ul class="breadcrumbs">
						        <li><a href="https://www.crikey.com.au/topic/prescription-for-power/">Prescription for Power</a></li>
				        <li><a href="https://www.crikey.com.au/topic/bushfires/">After the Fires</a></li>
				        <li><a href="https://www.crikey.com.au/topic/political-donations/"><img src="https://www.crikey.com.au/wp-content/uploads/2020/01/Crikey-Bribes-icon-40x40-blue.png" height="16" alt="" class="fire">The Price of Access</a></li>
					</ul>
		</div>
	</div>
</div>
<div class="advert advert-leaderboard">
                    <!-- /173606212/Crikey/article_hrec_1 -->
            <div id='div-gpt-ad-1501214241563-0' class="text-center lead_ad_placement">
            <script>
            jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-0'); }); });
            </script>
            </div>
        </div>
<section class="page">

    <article class="">

        
        <div class="container_12">
  
            <div class="grid_9 prefix_2">
                                <div class="category"><a style="color:" href="https://www.crikey.com.au/crikeyworm/">Crikey Worm</a></div>
                <h1>Every man and his secretary</h1> 
                <p class="intro">Good morning, early birds. Day one of Senate estimates saw revelations and accusations galore, and South Australia has proposed new laws that will make it easier to detain and quarantine people. It's the news you need to know, with <b>Chris Woods</b>.</p>
                            <div class="metadata"><div class="post__details"><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/chris-woods/" title="Posts by Chris Woods"rel="author">Chris Woods</a></span></p> <p class="date">Mar 03, 2020</p> </div><div class="social_share mobile_hide"><ul><li><a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2020/03/03/worm-senate-estimates/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://twitter.com/share?url=https://www.crikey.com.au/?p=703979&amp;text=Every+man+and+his+secretary" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/?p=703979&amp;title=Every+man+and+his+secretary&summary=Good+morning%2C+early+birds.+Day+one+of+Senate+estimates+saw+revelations+and+accusations+galore%2C+and+South+Australia+has+proposed+new+laws+that+will+make+it+easier+to+detain+and+quarantine+people.+It%27s+the+news+you+need+to+know%2C+with+%3Cb%3EChris+Woods%3C%2Fb%3E." target="_blank"><i class="fab fa-linkedin-in"></i></a></li><li><a href="#" class="js-share-friend"><i class="fas fa-envelope"></i></a></li></ul></div></div>                
                <div class="article-body">
                    <figure><img width="740" height="443" src="https://www.crikey.com.au/wp-content/uploads/2020/03/Mike-Pezzullo.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" srcset="https://www.crikey.com.au/wp-content/uploads/2020/03/Mike-Pezzullo.jpg 740w, https://www.crikey.com.au/wp-content/uploads/2020/03/Mike-Pezzullo-350x210.jpg 350w, https://www.crikey.com.au/wp-content/uploads/2020/03/Mike-Pezzullo-585x350.jpg 585w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Secretary of the Home Affairs Department Mike Pezzullo appears before a Senate Estimates hearing at Parliament House in Canberra, on Monday, March 2, 2020. Image: AAP/Mick Tsikas.</figcaption>
   </figure><h2> A GLORIOUS DAY IN PARLIAMENT</h2>
<p>Day one of Senate estimates delivered on multiple government scandals.</p>
<ul>
<li>Labor criticised<strong> Scott Morrison</strong>&#8216;s position as the sole permanent member of the cabinet office policy committee, meaning, <a href="https://www.theguardian.com/australia-news/2020/mar/02/scott-morrisons-one-man-cabinet-committee-an-abuse-of-process-labor-says" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/australia-news/2020/mar/02/scott-morrisons-one-man-cabinet-committee-an-abuse-of-process-labor-says', 'as ');">as </a><em><a href="https://www.theguardian.com/australia-news/2020/mar/02/scott-morrisons-one-man-cabinet-committee-an-abuse-of-process-labor-says" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/australia-news/2020/mar/02/scott-morrisons-one-man-cabinet-committee-an-abuse-of-process-labor-says', 'The Guardian ');">The Guardian </a></em><a href="https://www.theguardian.com/australia-news/2020/mar/02/scott-morrisons-one-man-cabinet-committee-an-abuse-of-process-labor-says" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/australia-news/2020/mar/02/scott-morrisons-one-man-cabinet-committee-an-abuse-of-process-labor-says', 'explains');">explains</a><em>,</em> he can call meetings protected by cabinet confidentiality without other cabinet members.</li>
<li>AFP commissioner <strong>Reece Kershaw</strong> justified why neither <strong>Angus Taylor</strong> nor <strong>Clover Moore</strong> were interviewed over doctored emissions data, insisting the matter is “closed”. Taylor <a href="https://www.abc.net.au/news/2020-03-02/angus-taylor-says-police-probes-thorough-clover-moore-sydney/12018960" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.abc.net.au/news/2020-03-02/angus-taylor-says-police-probes-thorough-clover-moore-sydney/12018960', 'later described the investigation on 7.30');">later described the investigation on <em>7.30</em></a> as “pretty thorough”.</li>
<li>There was <a href="https://twitter.com/NickMcKim/status/1234410408582139904" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/NickMcKim/status/1234410408582139904', 'a back and forth');">a back and forth</a> between Greens senator <strong>Nick McKim</strong> and Home Affairs secretary <strong>Mike Pezzullo</strong> over whether information released to <em>The Courier-Mail</em> relating to a refugee&#8217;s medical costs were declassified before or after release.</li>
<li>Labor accused the Coalition’s $2 billion bushfire recovery fund of not existing. <a href="https://www.theaustralian.com.au/nation/politics/senate-estimates-labor-accuses-scott-morrisons-2bn-bushfire-fund-of-not-existing/news-story/c6c94eaf2a8f44a1ee0113d868770ea2" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theaustralian.com.au/nation/politics/senate-estimates-labor-accuses-scott-morrisons-2bn-bushfire-fund-of-not-existing/news-story/c6c94eaf2a8f44a1ee0113d868770ea2', 'As The Australian ($) reports');">As <em>The Australian</em> ($) reports</a>, only five farmers and small businesses have received loans under the scheme — which is now due for a shake-up, <a href="https://www.abc.net.au/news/2020-03-02/government-concedes-bushfire-grants-taking-too-long/12018560" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.abc.net.au/news/2020-03-02/government-concedes-bushfire-grants-taking-too-long/12018560', 'according to the ABC');">according to the ABC</a>.</li>
<li>It was revealed PM&amp;C secretary <strong>Philip Gaetjens</strong> neither interviewed anyone at the Prime Minister&#8217;s office nor, <a href="https://www.sbs.com.au/news/the-feed/what-s-going-on-with-the-sports-rorts-scandal" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.sbs.com.au/news/the-feed/what-s-going-on-with-the-sports-rorts-scandal', 'as SBS reports');">as SBS reports</a>, discovered the 136 emails between <strong>Bridget McKenzie</strong> and Morrison’s staff.</li>
<li>Turns out Sports Australia received several different versions of McKenzie’s colour-coded spreadsheets on the day the 2019 election was called, with projects added and subtracted following those 136 emails, <a href="https://www.theaustralian.com.au/nation/politics/senate-estimates-bridget-mckenzie-sent-several-spreadsheets-after-pmo-emails/news-story/1105ae7c31eae1c8363b053d1ff08f6b" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theaustralian.com.au/nation/politics/senate-estimates-bridget-mckenzie-sent-several-spreadsheets-after-pmo-emails/news-story/1105ae7c31eae1c8363b053d1ff08f6b', 'The Australian ($) reports');"><em>The Australian</em> ($) reports</a>.</li>
</ul>
<p>Coincidentally, Labor senator <strong>Murray Watt</strong> was at one point censured for using the word &#8220;<a href="https://twitter.com/MurrayWatt/status/1234289092738682880" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/MurrayWatt/status/1234289092738682880', 'rorts');">rorts</a>&#8221; to describe the day&#8217;s events.</p>
<h2> CORONAVIRUS HITS &#8216;ESCALATING FASCISM&#8217; STAGE OF DISASTER FILM</h2>
<p><span style="font-weight: 400">As Australia records its <a href="https://www.abc.net.au/news/2020-03-02/coronavirus-human-to-human-spread-in-australia/12018198" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.abc.net.au/news/2020-03-02/coronavirus-human-to-human-spread-in-australia/12018198', 'first two person-to-person cases ');">first two person-to-person cases </a>of coronavirus, <a href="https://www.abc.net.au/news/2020-03-02/laws-introduced-to-help-detain-coronavirus-sufferers-in-sa/12017386" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.abc.net.au/news/2020-03-02/laws-introduced-to-help-detain-coronavirus-sufferers-in-sa/12017386', 'the ABC reports');">the ABC reports</a> South Australia has proposed new laws to make it easier to </span><span style="font-weight: 400">detain or quarantine people exposed to the virus, while <a href="https://theconversation.com/first-locally-transmitted-covid-19-cases-in-australia-as-attorney-general-warns-drastic-legal-powers-could-be-used-132771" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://theconversation.com/first-locally-transmitted-covid-19-cases-in-australia-as-attorney-general-warns-drastic-legal-powers-could-be-used-132771', 'The Conversation notes');"><em>The Conversation</em> notes</a> Attorney-General<strong> Christian Porter</strong> has detailed existing powers at the federal level.<br />
</span></p>
<p><span style="font-weight: 400"><em>The Sydney Morning Herald</em> has three pressing reports out: an investigation into</span><span style="font-weight: 400"> Australian branches of the <a href="https://www.smh.com.au/national/victoria/secretive-cult-behind-the-korean-coronavirus-outbreak-has-branches-in-australia-20200220-p542qg.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/national/victoria/secretive-cult-behind-the-korean-coronavirus-outbreak-has-branches-in-australia-20200220-p542qg.html', '&#8220;secretive cult&#8221;');">&#8220;secretive cult&#8221;</a> Shincheonji behind South Korea&#8217;s outbreak; news the University of Technology Sydney is preparing to <a href="https://www.smh.com.au/national/university-closures-on-the-table-in-response-to-potential-coronavirus-outbreaks-20200302-p545ze.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/national/university-closures-on-the-table-in-response-to-potential-coronavirus-outbreaks-20200302-p545ze.html', 'close its campus');">close its campus</a> if an emergency is declared; and — while less worrying — that packaging shortages from China could affect <a href="https://www.smh.com.au/business/companies/no-biscuits-but-plenty-of-broccoli-food-packaging-a-main-coronavirus-risk-20200302-p5462g.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/business/companies/no-biscuits-but-plenty-of-broccoli-food-packaging-a-main-coronavirus-risk-20200302-p5462g.html', 'local chocolate stocks');">local chocolate stocks</a>.</span></p>
<h2> GLOBAL CORONAVIRUS UPDATES</h2>
<p><span style="font-weight: 400">An advisor to Iran’s supreme leader has died after contracting the virus, <em><a href="https://thenewdaily.com.au/news/2020/03/02/iran-official-dies-coronavirus/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://thenewdaily.com.au/news/2020/03/02/iran-official-dies-coronavirus/', 'The New Daily');">The New Daily</a></em> <a href="https://thenewdaily.com.au/news/2020/03/02/iran-official-dies-coronavirus/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://thenewdaily.com.au/news/2020/03/02/iran-official-dies-coronavirus/', 'reports');">reports</a>, and Indonesia has officially recorded its first two coronavirus cases, amid concerns over the country&#8217;s quarantine and screening processes, <a href="https://www.abc.net.au/news/2020-03-02/indonesia-records-first-cases-of-covid-19-coronavirus/12018090" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.abc.net.au/news/2020-03-02/indonesia-records-first-cases-of-covid-19-coronavirus/12018090', 'the ABC reports');">the ABC reports</a>.</span></p>
<p><span style="font-weight: 400">Closer to home, despite <a href="https://thenewdaily.com.au/life/wellbeing/2020/03/02/coronavirus-face-masks-panic-buying/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://thenewdaily.com.au/life/wellbeing/2020/03/02/coronavirus-face-masks-panic-buying/', 'pleas from global medical experts');">pleas from global medical experts</a> for the public to stop &#8220;panic buying&#8221; face masks, which are not effective against the virus but are crucial for other health care providers,  Australian pharmacies are selling out.</span></p>
<div class="container_12 worm_revisited theme-pale free_the_worm" id="get-the-worm"><div class="grid_12 tablet_grid_12 prefix_1 suffix_1"><div class="frm_forms  with_frm_style frm_style_formidable-style" id="frm_form_16_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form free_worm_signup frm_js_validate  frm_pro_form  frm_ajax_submit " id="form_q27qe"  >
<div class="frm_form_fields ">
<fieldset>
<div class="short"><div class="frm_fields_container">
<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="16" />
<input type="hidden" name="frm_hide_fields_16" id="frm_hide_fields_16" value="" />
<input type="hidden" name="form_key" value="q27qe" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_16" name="frm_submit_entry_16" value="025394970e" /><input type="hidden" name="_wp_http_referer" value="/2020/03/03/worm-senate-estimates/" /><label for="frm_verify_16" class="frm_screen_reader frm_hidden">If you are human, leave this field blank.</label>
<input type="text" class="frm_hidden frm_verify" id="frm_verify_16" name="frm_verify" value=""  style="display:none;" />
<div id="frm_field_115_container" class="frm_form_field  frm_html_container form-field">
<p class="text-center"><strong>Get Crikey FREE to your inbox every weekday morning with the <span>Crikey Worm</span>.</strong></p>
</div>
<div id="frm_field_105_container" class="frm_form_field form-field  frm_required_field frm_none_container trial_email">
    <input type="email" id="field_1rqqe" name="item_meta[105]" value=""  placeholder="Your email address" data-reqmsg="Please enter your email address" aria-required="true" data-invmsg="Your email address appears to be invalid"  />
    
</div>
<input type="hidden" name="item_meta[106]" id="field_oism" value="inline"  data-frmval="inline" data-invmsg="source is invalid"   />
<input type="hidden" name="item_meta[113]" id="field_wp58u" value="/2020/03/03/worm-senate-estimates/"  data-frmval="/2020/03/03/worm-senate-estimates/" data-invmsg="page is invalid"   />
<input type="hidden" name="item_meta[154]" id="field_ejevu" value="short"  data-frmval="short" data-invmsg="form_type is invalid"   />
<input type="hidden" name="item_key" value="" />
	<button class="frm_button_submit frm_final_submit" type="submit"   formnovalidate="formnovalidate">Sign up</button>
</div></div>
</fieldset>
</div>
</form>
</div>
</div></div>
<h2> THE COALITION KICK THE ABC (OUT) WHILE THEY&#8217;RE DOWN</h2>
<p>Federal Communications Minister <strong>Paul Fletcher</strong> has &#8220;strongly encouraged&#8221; the ABC to consider selling capital city offices, notably in Sydney’s Ultimo and Melbourne’s Southbank, as the broadcaster grapples with a funding freeze set to take $84 million from its annual budget and result in up to 200 redundancies, <a href="https://www.smh.com.au/politics/federal/abc-urged-to-consider-selling-inner-city-offices-20200302-p54635.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/politics/federal/abc-urged-to-consider-selling-inner-city-offices-20200302-p54635.html', 'The Sydney Morning Herald reports');"><em>The Sydney Morning Herald</em> reports</a>.</p>
<p><strong>TALKING POINT:</strong> The ABC might be in <a href="https://www.smh.com.au/sport/racing/v-landys-sues-abc-for-defamation-over-racehorse-cruelty-expose-20200302-p5460b.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/sport/racing/v-landys-sues-abc-for-defamation-over-racehorse-cruelty-expose-20200302-p5460b.html', 'even more');">even more</a> financial strife, with Racing NSW boss <strong>Peter V&#8217;landys</strong> launching defamation proceedings over the <em>7.30</em> investigation into cruelty against former racehorses. <a href="https://www.crikey.com.au/2020/02/13/abc-bushfire-coverage-cuts/">And as <em>Crikey</em> detailed last month</a>, there’s also all that pricey, life-saving bushfire coverage they&#8217;ve been up to lately.</p>
<h2>THEY REALLY SAID THAT?</h2>
<blockquote>
<p>We don&#8217;t operate like that.</p>
<p><cite> Reece Kershaw</cite></p></blockquote>
<p>The AFP commissioner <a href="https://www.news.com.au/national/breaking-news/no-clover-moore-interview-over-fudged-sums/news-story/7dc5fa6e4b60f35215ecc9525de5c71b" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.news.com.au/national/breaking-news/no-clover-moore-interview-over-fudged-sums/news-story/7dc5fa6e4b60f35215ecc9525de5c71b', 'laughs off');">laughs off</a> a suggestion that police ought to have interviewed Energy Minister <strong>Angus Taylor</strong> before deciding that, doctored document or not, it&#8217;s all good.</p>
<div class="yesterdays_news">
<div class="container_12">
<div class="grid_12">
<h2>CRIKEY RECAP</h2>
</div>
</div>
<div class="container_12">
<div class="grid_4"><a href="https://www.crikey.com.au/2020/03/02/collapsing-chinese-economy-stimulus-shy-government/"><img src="https://www.crikey.com.au/wp-content/uploads/2019/10/20190917001420128682-original.jpg" alt="" /></a></div>
<div class="grid_8 yesterdays_title">
<h3><a href="https://www.crikey.com.au/2020/03/02/collapsing-chinese-economy-stimulus-shy-government/">A collapsing Chinese economy puts the acid on stimulus-shy government to respond</a></h3>
<div class="metadata">
<div class="post__details">
<p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/bernardkeane/">Bernard Keane</a> and <a class="author url fn" href="https://www.crikey.com.au/author/glenndyer/">Glenn Dyer</a></span></p>
<p class="date">Mar 02, 2020</p>
<p class="comments"><a href="https://www.crikey.com.au/2020/03/02/collapsing-chinese-economy-stimulus-shy-government/#comments"><i class="fas fa-comment-alt"></i> 26</a></p>
</p></div>
</div>
<div class="yesterdays_content">
<p>&#8220;After spending the last decade deriding Labor’s response to the financial crisis as inept, over the top and wasteful, the Coalition now finds itself facing a similar challenge after a weekend in which an already poor economic outlook dramatically worsened.&#8221;</p>
</div>
</div>
</div>
<div class="container_12">
<div class="grid_12 prefix_2 suffix_2">
<hr>
</div>
</div>
<div class="container_12">
<div class="grid_4"><a href="https://www.crikey.com.au/2020/03/02/coronavirus-handshakes-beer/"><img src="https://www.crikey.com.au/wp-content/uploads/2020/03/corona-740x400.jpg" alt="" /></a></div>
<div class="grid_8 yesterdays_title">
<h3><a href="https://www.crikey.com.au/2020/03/02/coronavirus-handshakes-beer/">Virus Watch: footshakes, beer and ignorance</a></h3>
<div class="metadata">
<div class="post__details">
<p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/aschultz/">Amber Schultz</a></span></p>
<p class="date">Mar 02, 2020</p>
<p class="comments"><a href="https://www.crikey.com.au/2020/03/02/coronavirus-handshakes-beer/#comments"><i class="fas fa-comment-alt"></i> 5</a></p>
</p></div>
</div>
<div class="yesterdays_content">
<p>&#8220;Australia had its first coronavirus fatality over the weekend as the infection rate continues to climb. Handshakes are now off the table, with the virus having some unexpected consequences for both beer and the environment.&#8221;</p>
</div>
</div>
</div>
<div class="container_12">
<div class="grid_12 prefix_2 suffix_2">
<hr>
</div>
</div>
<div class="container_12">
<div class="grid_4"><a href="https://www.crikey.com.au/2020/03/02/labor-carbon-emissions-myth/"><img src="https://www.crikey.com.au/wp-content/uploads/2020/01/20200111001441489694-original-740x400.jpg" alt="" /></a></div>
<div class="grid_8 yesterdays_title">
<h3><a href="https://www.crikey.com.au/2020/03/02/labor-carbon-emissions-myth/">Labor&#8217;s &#8216;zero carbon emissions by 2050&#8217; promise is a fantasy. Here&#8217;s why</a></h3>
<div class="metadata">
<div class="post__details">
<p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/andrewglikson/">Andrew Glikson</a></span></p>
<p class="date">Mar 02, 2020</p>
<p class="comments"><a href="https://www.crikey.com.au/2020/03/02/labor-carbon-emissions-myth/#comments"><i class="fas fa-comment-alt"></i> 17</a></p>
</p></div>
</div>
<div class="yesterdays_content">
<p>&#8220;The ALP has come up with a new policy: <a href="https://www.sbs.com.au/news/australia-is-considering-adopting-a-net-zero-carbon-emissions-target-by-2050" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.sbs.com.au/news/australia-is-considering-adopting-a-net-zero-carbon-emissions-target-by-2050', 'net-zero carbon emissions by 2050');">net-zero carbon emissions by 2050</a>. It’s been encouraged by <a href="https://www.theguardian.com/australia-news/2020/feb/25/essential-poll-a-majority-of-coalition-voters-support-a-net-zero-emissions-target-for-2050" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/australia-news/2020/feb/25/essential-poll-a-majority-of-coalition-voters-support-a-net-zero-emissions-target-for-2050', 'public opinion');">public opinion</a>. It had to come up with something, what with its pro-coal stance on Adani and the challenge of comprehending the bushfires.&#8221;</p>
</div>
</div>
</div>
</div>
<h2>READ ALL ABOUT IT</h2>
<p><a href="https://www.smh.com.au/business/banking-and-finance/ethical-super-funds-invest-in-coal-oil-gas-20200228-p545ja.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/business/banking-and-finance/ethical-super-funds-invest-in-coal-oil-gas-20200228-p545ja.html', '&#8216;Ethical&#8217; super funds invest in coal, oil, gas');">&#8216;Ethical&#8217; super funds invest in coal, oil, gas</a></p>
<p><a href="https://www.smh.com.au/politics/federal/imprisoned-academic-deserves-more-sympathy-than-assange-sharma-says-20200302-p5467g.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/politics/federal/imprisoned-academic-deserves-more-sympathy-than-assange-sharma-says-20200302-p5467g.html', 'Imprisoned academic deserves more sympathy than Assange, Sharma says');">Imprisoned academic deserves more sympathy than Assange, Sharma says</a></p>
<p><a href="https://www.abc.net.au/news/2020-03-03/nova-peris-details-extent-of-racial-abuse-on-q+a/12018680" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.abc.net.au/news/2020-03-03/nova-peris-details-extent-of-racial-abuse-on-q+a/12018680', 'Nova Peris speaks candidly on Q+A about life in politics and the ongoing fight for Indigenous Australians');">Nova Peris speaks candidly on Q+A about life in politics and the ongoing fight for Indigenous Australians</a></p>
<p><a href="https://www.theguardian.com/australia-news/2020/mar/02/peter-dutton-rebukes-jacinda-ardern-for-regrettable-deportation-comments" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/australia-news/2020/mar/02/peter-dutton-rebukes-jacinda-ardern-for-regrettable-deportation-comments', 'Jacinda Ardern brushes off criticism from Peter Dutton on deportation stance');">Jacinda Ardern brushes off criticism from Peter Dutton on deportation stance</a></p>
<p><a href="https://www.buzzfeed.com/ginarushton/religious-discrimination-bill-women-workplace-lawyers" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.buzzfeed.com/ginarushton/religious-discrimination-bill-women-workplace-lawyers', 'Could it get easier for people to say yuck stuff about women in the workplace? Attorney-General: no, lawyers: yes.');">Could it get easier for people to say yuck stuff about women in the workplace? Attorney-General: no, lawyers: yes.</a></p>
<p><a href="https://thenewdaily.com.au/finance/finance-news/2020/03/02/rba-government-coronavirus/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://thenewdaily.com.au/finance/finance-news/2020/03/02/rba-government-coronavirus/', 'Reserve Bank expected to cut rates amid calls for more government spending');">Reserve Bank expected to cut rates amid calls for more government spending</a></p>
<p><a href="https://www.theage.com.au/national/margaret-court-s-church-set-up-consulate-for-anti-gay-african-regime-20200302-p5465m.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theage.com.au/national/margaret-court-s-church-set-up-consulate-for-anti-gay-african-regime-20200302-p5465m.html', 'Margaret Court&#8217;s church set up consulate for anti-gay African regime');">Margaret Court&#8217;s church set up consulate for anti-gay African regime</a></p>
<p><a href="https://www.buzzfeed.com/hannahryan/love-thoms-indigenous-detention-release-aliens" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.buzzfeed.com/hannahryan/love-thoms-indigenous-detention-release-aliens', 'Another Indigenous man has walked free from immigration detention after the &#8220;aliens&#8221; case');">Another Indigenous man has walked free from immigration detention after the &#8220;aliens&#8221; case</a></p>
<p><a href="https://www.theage.com.au/politics/federal/huawei-s-nick-xenophon-must-sign-up-to-the-foreign-influence-register-20200302-p54678.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theage.com.au/politics/federal/huawei-s-nick-xenophon-must-sign-up-to-the-foreign-influence-register-20200302-p54678.html', 'Huawei&#8217;s Nick Xenophon &#8216;must sign up to the foreign influence register&#8217;, Andrew Hastie demands');">Huawei&#8217;s Nick Xenophon &#8216;must sign up to the foreign influence register&#8217;, Andrew Hastie demands</a></p>
<p><a href="https://reneweconomy.com.au/tasmania-boosts-renewable-hydrogen-aspirations-with-50m-action-plan-87011/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://reneweconomy.com.au/tasmania-boosts-renewable-hydrogen-aspirations-with-50m-action-plan-87011/', 'Tasmania boosts renewable hydrogen aspirations with $50m “action plan”');">Tasmania boosts renewable hydrogen aspirations with $50m “action plan”</a></p>
<p><a href="https://www.sbs.com.au/news/more-than-80-000-uighurs-sent-to-work-in-factories-across-china-report-finds?%3F&amp;fbclid=IwAR2FQj6TMMNZZYDUkdM52_K7g2IQTD7ZMFDjgddmaYAr01F5MxI3QclAgVA" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.sbs.com.au/news/more-than-80-000-uighurs-sent-to-work-in-factories-across-china-report-finds?%3F&amp;fbclid=IwAR2FQj6TMMNZZYDUkdM52_K7g2IQTD7ZMFDjgddmaYAr01F5MxI3QclAgVA', 'More than 80,000 Uighurs sent to work in factories across China, report finds');">More than 80,000 Uighurs sent to work in factories across China, report finds</a></p>
<p><a href="https://www.smh.com.au/business/companies/investors-look-to-salvage-parts-of-aap-as-newswire-faces-closure-20200302-p54627.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/business/companies/investors-look-to-salvage-parts-of-aap-as-newswire-faces-closure-20200302-p54627.html', 'Investors look to salvage parts of AAP as newswire faces closure');">Investors look to salvage parts of AAP as newswire faces closure</a></p>
<h2>THE COMMENTARIAT</h2>
<p><a href="https://www.afr.com/policy/economy/the-treasurer-is-missing-the-mark-20200302-p545yi" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.afr.com/policy/economy/the-treasurer-is-missing-the-mark-20200302-p545yi', 'The Treasurer is missing the mark');">The Treasurer is missing the mark</a> ($) — <strong>Richard Denniss</strong><em> (AFR):</em> &#8220;Treasury’s Intergenerational Report (IGR) will be out soon and if it’s anything like the last four, it will provide far more detail on the future costs of Youth Allowance than on the costs of climate disasters. While <strong>Joe Hockey’s</strong> 2015 IGR states that &#8220;extreme fire weather has increased, and the fire season has lengthened&#8221; his report provides no estimate of what this will cost the budget.&#8221;</p>
<p><a href="https://www.theaustralian.com.au/commentary/police-need-faster-access-to-overseas-information-to-fight-crime-and-keep-australians-safe/news-story/0954696463f5eb42ee24ce492459d15e" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theaustralian.com.au/commentary/police-need-faster-access-to-overseas-information-to-fight-crime-and-keep-australians-safe/news-story/0954696463f5eb42ee24ce492459d15e', 'Police need faster access to overseas information to fight crime and keep Australians safe');">Police need faster access to overseas information to fight crime and keep Australians safe</a> ($) — <strong>Reece Kershaw</strong><em> (The Australian):</em> &#8220;In 2020, communication happens instantly. Emails, messages, videos and countless volumes of data are sent between countries at the tap of a screen. It would be difficult to accept waiting months or even years for a response. Yet this is the reality law enforcement agencies often face when requesting data from overseas, particularly from the US, with much of our electronic information settling somewhere near Silicon Valley.&#8221;</p>
<p><a href="https://theconversation.com/people-are-crying-and-begging-the-human-cost-of-forced-relocations-in-immigration-detention-132193" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://theconversation.com/people-are-crying-and-begging-the-human-cost-of-forced-relocations-in-immigration-detention-132193', '‘People are crying and begging’: the human cost of forced relocations in immigration detention');">‘People are crying and begging’: the human cost of forced relocations in immigration detention</a> — <strong>Michelle Peterie</strong> <em>(The Conversation):</em> &#8220;As monotonous as detention can be, detainees are not allowed to become comfortable. Between July 2017 and May 2019, there were 8,000 involuntary movements within the system. Some of these were deportations, but others were forced transfers between facilities.&#8221;</p>
<h2>HOLD THE FRONT PAGE</h2>
<p style="text-align: center"><img class="aligncenter size-full wp-image-620881" src="https://www.crikey.com.au/wp-content/uploads/2020/03/hold-the-front-page-3.3.2020.png" alt="The Latest Headlines" width="600"></p>
<h2>WHAT’S ON TODAY</h2>
<p><strong>Canberra</strong></p>
<ul>
<li>
<p>Foreign Affairs Minister <strong>Marise Payne</strong> and Shadow Foreign Affairs Minister <strong>Penny Wong</strong> will both launch National Security College head <strong>Rory Medcalf</strong>&#8216;s new book <em>Contest for the Indo-Pacific: Why China won’t map the future</em> at The Australian National University.</p>
</li>
<li>
<p>CEO of Indigenous support agency Djirra <strong>Antoinette Braybrook</strong> will present ANU’s 2020 Pamela Denoon Lecture on &#8220;Making First Nations women safe and strong&#8221;.</p>
</li>
<li>
<p>Senate estimates hearings will today focus on communications, finance, the Attorney-General&#8217;s department, agriculture and water.</p>
</li>
<li>
<p>The federal government&#8217;s agriculture forecaster ABARES will host its annual two-day conference.</p>
</li>
<li>
<p>Historian <strong>Frank Bongiorno</strong> will launch<strong> Professor John Uhr</strong> and <strong>Dr Shaun Crowe</strong>’s new book <em>Novel Politics: Studies in Australian Political Fiction</em> at ANU.</p>
</li>
</ul>
<p><strong>Melbourne</strong></p>
<ul>
<li>
<p>Victorian Minister for the Prevention of Family Violence <strong>Gabrielle Williams</strong> will launch the Centre for Innovative Justice’s latest research <em>The PIPA Project: Positive Interventions for Perpetrators of Adolescent violence in the home.</em></p>
</li>
<li>
<p><em>The Age</em> journalist <strong>Nicole Precel</strong> will host a panel discussion at The Wheeler Centre on the issues raised in Nine’s 2019 documentary <em>The Invisible Crime: Are We Failing Victims of Sexual Violence?</em></p>
</li>
<li>
<p>Cancer Council Victoria will launch a new AI tool that monitors how products that increase risk of cancer are marketed to children.</p>
</li>
</ul>
<p><strong>Sydney</strong></p>
<ul>
<li>
<p>American climatologist<strong> Michael Mann</strong> will speak on &#8220;Our House Is On Fire: How Universities Can Become Advocates For Action&#8221; at the University of Sydney.</p>
</li>
</ul>
<p><strong>Brisbane</strong></p>
<ul>
<li>
<p>Lord Mayor <strong>Adrian Schrinner</strong> will present &#8220;Building a Better Brisbane – Vision for the Future&#8221; at Victoria Park Golf Complex.</p>
</li>
</ul>
<p><strong>Australia</strong></p>
<ul>
<li>
<p>Multiple events will be held this week ahead of International Women&#8217;s Day on Sunday, March 8.</p>
</li>
</ul>
                </div>

                
                <div class="metadata meta_footer mobile_show">
  <h2 class="share">Share</h2> 
  <div class="social_share"><ul> 
            <li> 
              <a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2020/03/03/worm-senate-estimates/" target="_blank"><i class="fab fa-facebook-f"></i></a> 
            </li> 
            <li> 
              <a href="https://twitter.com/share?url=https://www.crikey.com.au/?p=703979&amp;text=Every+man+and+his+secretary" target="_blank"><i class="fab fa-twitter"></i></a> 
            </li> 
            <li> 
              <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/?p=703979&amp;title=Every+man+and+his+secretary&summary=Good+morning%2C+early+birds.+Day+one+of+Senate+estimates+saw+revelations+and+accusations+galore%2C+and+South+Australia+has+proposed+new+laws+that+will+make+it+easier+to+detain+and+quarantine+people.+It%27s+the+news+you+need+to+know%2C+with+%3Cb%3EChris+Woods%3C%2Fb%3E." target="_blank"><i class="fab fa-linkedin-in"></i></a> 
            </li><li> 
              <a href="#" class="js-share-friend">
              	<i class="fas fa-envelope"></i>
              </a> 
            </li></ul> 
        </div></div><div class="article__tags">
	<h2>Topics</h2>
	<ul class="tags">
		<li style="display: none"><a href=""></a></li>
	</ul>
</div>            </div>

        
            <div class="grid_3 omega">
                                         
                        <div class="advert advert-top-right">
                            
    <!-- /173606212/Crikey/MREC/halfpage -->
    <div id='div-gpt-ad-1501214241563-2'>
    <script>
    jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-2'); }); });
    </script>
    </div>
        
                            </div>
                                     
                   
                        <div class="advert sticky_ad">
                                
    <!-- /173606212/Crikey/MREC/halfpage -->
    <div id='div-gpt-ad-1501214241563-4'>
    <script>
    jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-4'); }); });
    </script>
    </div> 
                            </div>                                        
                            </div>
        
        </div>
    </article>

</section>

    
<div class="advert advert-leaderboard advert-afterarticle">
    <!-- /173606212/Crikey/article_hrec_2 -->
    <div id='div-gpt-ad-1501214241563-1' class="text-center lead_ad_placement">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-1'); });
    </script>
    </div>
</div>
<section class="page theme-pale" id="related_content">

	<div class="container_12 related_content__heading" style="display: none">

		<div class="grid_12">
			<div class="category"></div>
		</div>

	</div>

	<div class="container_12 related_content__container" style="display: none">
		
		<div class="grid_4 tablet_grid_12 related_content__item">
			<div class="article__preview article__preview-condensed-tablet">
				<a class="img-link">
					<div class="img">
						<img />
					</div>
				</a>
				<div class="details">
					<a>
						<p class="title"><span class="underline-hover"></span></p>
					</a>
					<div class="metadata"></div>
					<p class="excerpt"></p>
				</div>
			</div>
		</div>
		
	</div>
</section><section class="page article__comments" id="comments">
    <div class="container_12">
                    <div class="grid_2">
            <div class="category">
                0 comments 
            </div>
        </div>

        <div class="grid_7">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/03/worm-senate-estimates/#respond" style="display:none;">Cancel reply</a></small></h3><p class='animate__notify alert alert__highlight animated'>You must be <a href='https://www.crikey.com.au/wp-login.php?redirect_to=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F03%2F03%2Fworm-senate-estimates%2F'>logged in</a> to post a comment.<br>Not already subscribed? Get your <a href='/free-trial'>free trial</a>, access everything immediately</p><!-- Subscribe to Comments Reloaded version 200205 --><!-- Subscribe to comments Reloaded MP: '/comment-subscriptions/' --><!-- BEGIN: subscribe to comments reloaded --><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' /> <p class='subscription-text'>Notify me of followup comments via e-mail. You can also <a href='https://www.crikey.com.au/comment-subscriptions/?srp=703979&amp;srk=0ef32514fc762f1628535c32e84d9a82&amp;sra=s&amp;srsrc=f'>subscribe</a> without commenting.</p></label></p><!-- END: subscribe to comments reloaded -->	</div><!-- #respond -->
	
  
        </div>
                <div class="grid_3">
        </div>
    </div>
</section><footer><div class="footer__nav">
    <div class="container_12">
        <div class="grid_2 tablet_grid_3">
            <a href="/" class="logo">
                <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
            </a>
        </div>
        <div class="grid_9 tablet_grid_9">
<ul id="menu-footer_primary_menu" class=""><li id="menu-item-594348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594348"><a href="https://www.crikey.com.au/politics/"><span class="underline-hover">Politics</span></a></li>
<li id="menu-item-594349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594349"><a href="https://www.crikey.com.au/business/"><span class="underline-hover">Business</span></a></li>
<li id="menu-item-594350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594350"><a href="https://www.crikey.com.au/media/"><span class="underline-hover">Media</span></a></li>
<li id="menu-item-594351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594351"><a href="https://www.crikey.com.au/life/"><span class="underline-hover">Culture</span></a></li>
<li id="menu-item-594354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594354"><a href="https://www.crikey.com.au/about-crikey/"><span class="underline-hover">About Crikey</span></a></li>
<li id="menu-item-543631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543631"><a href="/cdn-cgi/l/email-protection#d3a3a4bbbaa7a7babdb4bbb2be93a3a1baa5b2a7b6beb6b7bab2fdb0bcbefdb2a6"><span class="underline-hover">Advertise</span></a></li>
<li id="menu-item-655803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655803"><a href="https://www.crikey.com.au/careers/"><span class="underline-hover">Careers</span></a></li>
<li id="menu-item-594365" class="link-stack__item_small menu-item menu-item-type-post_type menu-item-object-page menu-item-594365"><a href="https://www.crikey.com.au/contact-us/"><span class="underline-hover">Contact us</span></a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__main">
    <div class="container_12">
        <div class="grid_3">
            <p><strong>Crikey</strong>&nbsp;is an independent news website featuring commentary on politics, media, business, culture and technology.</p>
        </div>
        <div class="grid_3">
            <div class="footer__contact">
                <p><strong>Crikey</strong>
                Level 6, 22 William St,<br/>
                Melbourne, 3000 Australia
                </p>
                <p><strong>Private Media</strong>
                Level 6, 22 William St,<br/>
                Melbourne, 3000 Australia<br/>
                Ph: (03) 8623 9900</p>  
            </div>
        </div>
        <div class="grid_2 mobile_grid_6">
            <h5>Follow <em>Crikey</em></h5>
            <ul class="footer__social">
                <li>
                    <a href="https://www.facebook.com/crikey.com.au" target="_blank"><i class="fab fa-facebook-f"></i>Facebook</a>
                </li>
                <li>
                    <a href="https://www.twitter.com/crikey_news" target="_blank"><i class="fab fa-twitter"></i>Twitter</a>
                </li>
                <li>
                    <a href="https://www.instagram.com/crikey.news" target="_blank"><i class="fab fa-instagram"></i>Instagram</a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/crikey-com-au" target="_blank"><i class="fab fa-linkedin-in"></i>Linkedin</a>
                </li>
            </ul>
        </div>
        <div class="grid_2 mobile_grid_6">
            <h5>Follow <em>Inq</em></h5>
            <ul class="footer__social">
                <li>
                    <a href="https://www.facebook.com/crikeyINQ" target="_blank"><i class="fab fa-facebook-f"></i>Facebook</a>
                </li>
                <li>
                    <a href="https://twitter.com/CrikeyINQ" target="_blank"><i class="fab fa-twitter"></i>Twitter</a>
                </li>
                <li>
                    <a href="https://www.instagram.com/crikeyINQ" target="_blank"><i class="fab fa-instagram"></i>Instagram</a>
                </li>
            </ul>
        </div>
        <div class="grid_2 mobile_grid_12">
            <ul id="footer_primary_menu" class="links"><li id="menu-item-619040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619040"><a href="https://www.crikey.com.au/submission-guidelines/">Submission guidelines</a></li>
<li id="menu-item-595014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595014"><a href="https://www.crikey.com.au/moderation-guidelines/">Moderation guidelines</a></li>
<li id="menu-item-657886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657886"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-595015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595015"><a href="https://www.crikey.com.au/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-595016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595016"><a href="https://www.crikey.com.au/privacy-collection-notice/">Privacy collection notice</a></li>
<li id="menu-item-595018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595018"><a href="https://www.crikey.com.au/code-of-conduct/">Code of Conduct</a></li>
<li id="menu-item-595017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595017"><a href="https://www.crikey.com.au/terms-of-use/">Terms of use</a></li>
<li id="menu-item-671273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671273"><a href="https://www.crikey.com.au/anonymous-news-tip-line/">Anonymous News Tip Line</a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__bottom">
    <div class="container_12">
        <div class="grid_5">
            <p>Copyright &copy; 2020 Crikey</p>
        </div>
        <div class="grid_7">
            <ul>
                <li><a href="https://www.privatemedia.com.au/" target="_blank">Private Media</a></li>
                <li><a href="https://www.themandarin.com.au/" target="_blank">The Mandarin</a></li>
                <li><a href="https://www.smartcompany.com.au/" target="_blank">SmartCompany</a></li>
                <li><a href="https://www.smartcompany.com.au/startupsmart/" target="_blank">StartupSmart</a></li>
            </ul>
        </div>
    </div>
</div></footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.PARSELY = window.PARSELY || {
  autotrack: false,
  onReady: function() {
    PARSELY.updateDefaults({
      data: {
        plan: "guest"
      }
    });
    PARSELY.beacon.trackPageView();
  }
};
</script>


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="crikey.com.au" src="//cdn.parsely.com/keys/crikey.com.au/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<div class="modal" id="modal__sendtofriend">
    <div class="modal__container">
        <div class="container_12">
            <div class="grid_12 prefix_3 suffix_3 tablet_grid_12">

                <div class="modal__content panel theme-secondary trial_popup">

                    <div class="modal__close close"><i class="fas fa-times" aria-hidden="true"></i></div>
                    <div class="branding">
                        <div class="logo">
                            <a href="/">
                                <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
                            </a>
                        </div>
                    </div>
                    
<!-- Content -->

<div class="staf_popup">

    <div class="container_12 text-center form_content">
        <div class="frm_forms " id="frm_form_52_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form  frm_js_validate  frm_pro_form  frm_ajax_submit " id="form_sendtoafriend"  >
<div class="frm_form_fields ">
<fieldset>
<legend class="frm_screen_reader">Send to a Friend</legend>

<div class="frm_fields_container">
<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="52" />
<input type="hidden" name="frm_hide_fields_52" id="frm_hide_fields_52" value="" />
<input type="hidden" name="form_key" value="sendtoafriend" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_52" name="frm_submit_entry_52" value="025394970e" /><input type="hidden" name="_wp_http_referer" value="/2020/03/03/worm-senate-estimates/" /><label for="frm_verify_52" class="frm_screen_reader frm_hidden">If you are human, leave this field blank.</label>
<input type="text" class="frm_hidden frm_verify" id="frm_verify_52" name="frm_verify" value=""  style="display:none;" />
<input type="hidden" name="item_meta[449]" id="field_37h8e" value="703979"  data-frmval="703979" data-invmsg="Post ID is invalid"   />
<div class="grid_12">
<div id="frm_field_450_container" class="frm_form_field  frm_html_container form-field">
<h2>Share this article with a friend</h2>
<p class="intro">Just fill out the fields below and we'll send your friend a link to this article along with a message from you.</p>
</div>
</div>
<div class="grid_6">
<div id="frm_field_451_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label for="field_9qnx9" id="field_9qnx9_label" class="frm_primary_label hidden">Name
        <span class="frm_required">*</span>
    </label>
    <input type="text" id="field_9qnx9" name="item_meta[451]" value=""  placeholder="Your name" data-reqmsg="Please enter your name" aria-required="true" data-invmsg="Text is invalid"  />
    
    
</div>
</div>
<div class="grid_6">
<div id="frm_field_452_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label for="field_bzq1k" id="field_bzq1k_label" class="frm_primary_label hidden">Email
        <span class="frm_required">*</span>
    </label>
    <input type="email" id="field_bzq1k" name="item_meta[452]" value=""  placeholder="Your email address" data-reqmsg="Please enter your email address" aria-required="true" data-invmsg="Your email address appears to be invalid"  />
    
    
</div>
</div>
<div class="grid_6">
<div id="frm_field_454_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label for="field_p39sv" id="field_p39sv_label" class="frm_primary_label hidden">Name
        <span class="frm_required">*</span>
    </label>
    <input type="text" id="field_p39sv" name="item_meta[454]" value=""  placeholder="Your friends&#039; name" data-reqmsg="This field cannot be blank." aria-required="true" data-invmsg="Text is invalid"  />
    
    
</div>
</div>
<div class="grid_6">
<div id="frm_field_455_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label for="field_9wrx1" id="field_9wrx1_label" class="frm_primary_label hidden">Email
        <span class="frm_required">*</span>
    </label>
    <input type="email" id="field_9wrx1" name="item_meta[455]" value=""  placeholder="Your friends&#039; email address" data-reqmsg="Please enter your friends&#039; email address" aria-required="true" data-invmsg="Your friends&#039; email address appears to be invalid"  />
    
    
</div>
</div>
<div class="grid_12">
<div id="frm_field_456_container" class="frm_form_field form-field  frm_none_container">
    <label for="field_8e25k" id="field_8e25k_label" class="frm_primary_label hidden">Message
        <span class="frm_required"></span>
    </label>
    <textarea name="item_meta[456]" id="field_8e25k" rows="5"  placeholder="Add an optional message here..." data-invmsg="Message is invalid"  ></textarea>
    
    
</div>
</div>
<div id="frm_field_457_container" class="frm_form_field form-field  frm_none_container">
    <div  id="field_j35cj_label" class="frm_primary_label">
        <span class="frm_required"></span>
    </div>
    <div id="field_j35cj" class="frm-g-recaptcha" data-sitekey="6LcIkyYUAAAAADt89KZof7ogmEQFpUY5e4cbIizR" data-size="invisible" data-theme="light"></div>
    
    
</div>
<input type="hidden" name="item_key" value="" />
	<div class="grid_12">
<div class="frm_submit">

<button class="frm_button_submit frm_final_submit" type="submit"   formnovalidate="formnovalidate">Share</button>

</div>
</div></div>
</fieldset>
</div>
</form>
</div>

    </div>

    <!-- <div class="response" class="hidden"></div> -->

</div>
<!-- /Content -->

                </div>

            </div>
        </div>

    </div>
</div><script type="text/javascript">
piAId = '273522'; piCId = '15202'; piHostname = 'pi.pardot.com';
(function() { function async_load() { var s = document.createElement('script'); s.type = 'text/javascript'; s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js'; var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c); }
if(window.attachEvent) { window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }
})();
</script>
		<script type="text/javascript">
_linkedin_partner_id = "1487716";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1487716&fmt=gif" />
</noscript>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPMWCT');</script>
<!-- End Google Tag Manager -->
		<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"80b32d52e0","api_url":"https:\/\/www.crikey.com.au\/wp-json\/wp\/v2\/"};
var crikey_custom_trk_vars = {"worm_form_id":"16","worm_action_key":"oism","trials_form_id":"7","trials_action_key":"vaqcg","cu_ge_form_id":"9","cu_ge_form_name":"Contact Us - General Enquiry","cu_se_form_id":"10","cu_se_form_name":"Contact Us - Subscription Enquiry","cu_to_form_id":"12","cu_to_form_name":"Contact Us - Tip Off","cu_wf_form_id":"11","cu_wf_form_name":"Contact Us - Website Feedback","comp_swf_form_id":"17","comp_swf_form_name":"Sydney Writers Festival 2018"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/scripts.min.1582763498.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"61b286c6fc","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable/js/formidable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable-pro/js/formidablepro.min.js'></script>
<script type='text/javascript' defer="defer" async="async" src='https://www.google.com/recaptcha/api.js?onload=frmRecaptcha&#038;render=explicit'></script>

<script>
/*<![CDATA[*/
/*]]>*/
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"47c9021fa3","applicationID":"60463457","transactionName":"NQFbYhQDWEFRBxIMWgxLeFUSC1lcHxcPC1IOAQ==","queueTime":0,"applicationTime":360,"atts":"GUZYFFwZS08=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>