<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/safari-pinned-tab.svg" color="#e91d25" />
<link rel="shortcut icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#e91d25"/>
<meta name="msapplication-TileImage" content="images/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#000000"/><title>Barnaby Joyce leadership fail leaves Scott Morrison&#039;s morality unchallenged</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Barnaby Joyce has lost a bid to return as deputy prime minister — surely a relief for Christian Scott Morrison on both political and moral grounds."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.crikey.com.au/2020/02/04/barnaby-joyce-fail-morrison-morality/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Barnaby Joyce fail leaves PM&#039;s moral compass unchallenged" />
<meta property="og:description" content="Barnaby Joyce has lost a bid to return as deputy prime minister — surely a relief for Christian Scott Morrison on both political and moral grounds." />
<meta property="og:url" content="https://www.crikey.com.au/2020/02/04/barnaby-joyce-fail-morrison-morality/" />
<meta property="og:site_name" content="Crikey" />
<meta property="article:publisher" content="https://www.facebook.com/crikey.com.au" />
<meta property="article:tag" content="Barnaby Joyce" />
<meta property="article:tag" content="Faith in Politics" />
<meta property="article:tag" content="Nationals leadership" />
<meta property="article:tag" content="Scott Morrison" />
<meta property="article:tag" content="words_800" />
<meta property="article:section" content="Politics" />
<meta property="article:published_time" content="2020-02-04T01:20:16+00:00" />
<meta property="article:modified_time" content="2020-02-04T01:24:25+00:00" />
<meta property="og:updated_time" content="2020-02-04T01:24:25+00:00" />
<meta property="og:image" content="https://www.crikey.com.au/wp-content/uploads/2018/02/20160702001269896220-original.jpg" />
<meta property="og:image:secure_url" content="https://www.crikey.com.au/wp-content/uploads/2018/02/20160702001269896220-original.jpg" />
<meta property="og:image:width" content="784" />
<meta property="og:image:height" content="495" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Barnaby Joyce has lost a bid to return as deputy prime minister — surely a relief for Christian Scott Morrison on both political and moral grounds." />
<meta name="twitter:title" content="Barnaby Joyce fail leaves PM&#039;s moral compass unchallenged" />
<meta name="twitter:site" content="@crikey_news" />
<meta name="twitter:image" content="https://www.crikey.com.au/wp-content/uploads/2018/02/20160702001269896220-original.jpg" />
<meta name="twitter:creator" content="@crikey_news" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.crikey.com.au/#website","url":"https://www.crikey.com.au/","name":"Crikey","description":"On politics, media, business, the environment and life","potentialAction":{"@type":"SearchAction","target":"https://www.crikey.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.crikey.com.au/2020/02/04/barnaby-joyce-fail-morrison-morality/#primaryimage","url":"https://www.crikey.com.au/wp-content/uploads/2018/02/20160702001269896220-original.jpg","width":784,"height":495,"caption":"barnaby joyce interview"},{"@type":"WebPage","@id":"https://www.crikey.com.au/2020/02/04/barnaby-joyce-fail-morrison-morality/#webpage","url":"https://www.crikey.com.au/2020/02/04/barnaby-joyce-fail-morrison-morality/","inLanguage":"en-US","name":"Barnaby Joyce leadership fail leaves Scott Morrison&#039;s morality unchallenged","isPartOf":{"@id":"https://www.crikey.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.crikey.com.au/2020/02/04/barnaby-joyce-fail-morrison-morality/#primaryimage"},"datePublished":"2020-02-04T01:20:16+00:00","dateModified":"2020-02-04T01:24:25+00:00","author":{"@id":"https://www.crikey.com.au/#/schema/person/449c1a273040b1f576a17b07d2f79790"},"description":"Barnaby Joyce has lost a bid to return as deputy prime minister \u2014 surely a relief for Christian Scott Morrison on both political and moral grounds."},{"@type":["Person"],"@id":"https://www.crikey.com.au/#/schema/person/449c1a273040b1f576a17b07d2f79790","name":"Kishor Napier-Raman","image":{"@type":"ImageObject","@id":"https://www.crikey.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/6e92529adefe5fbc37e0de2b475c6136?s=96&d=mm&r=pg","caption":"Kishor Napier-Raman"},"description":"Kishor joined the <em>Crikey</em> team as a journalist in 2018.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Feed" href="https://www.crikey.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Comments Feed" href="https://www.crikey.com.au/comments/feed/" />
<link rel='stylesheet' id='crikey-styles-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/css/styles.1579821743.css' type='text/css' media='' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-307271-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'false');
	__gaTracker('set', 'dimension2', 'post');
	__gaTracker('set', 'dimension3', 'Kishor Napier-Raman');
	__gaTracker('set', 'dimension4', 'politics');
	__gaTracker('set', 'dimension5', 'Barnaby Joyce,Faith in Politics,Nationals leadership,Scott Morrison,words_800');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_vars = {"postID":"697908","industry":"","category":"","paywall":"no","author":"819259","targ":"sin","path_ad":"\/21827659304\/Crikey\/politics"};
var ajax_login_object = {"ajaxurl":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.crikey.com.au\/2020\/02\/04\/barnaby-joyce-fail-morrison-morality","loadingmessage":"Sending user info, please wait..."};
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","top_ten_id":"697908","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1342064671"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/header-scripts.min.1572485960.js'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://www.crikey.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crikey.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crikey.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.crikey.com.au/?p=697908' />
<link rel="alternate" type="application/json+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F02%2F04%2Fbarnaby-joyce-fail-morrison-morality%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F02%2F04%2Fbarnaby-joyce-fail-morrison-morality%2F&#038;format=xml" />
<style type="text/css">0</style>
<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.crikey.com.au\/2020\/02\/04\/barnaby-joyce-fail-morrison-morality\/"},"headline":"Another miracle? Joyce fail leaves PM&#8217;s moral compass unchallenged","url":"https:\/\/www.crikey.com.au\/2020\/02\/04\/barnaby-joyce-fail-morrison-morality\/","thumbnailUrl":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2018\/02\/20160702001269896220-original-168x112.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2018\/02\/20160702001269896220-original-168x112.jpg"},"dateCreated":"2020-02-04T01:20:16Z","datePublished":"2020-02-04T01:20:16Z","dateModified":"2020-02-04T01:20:16Z","articleSection":"Politics","author":[{"@type":"Person","name":"Kishor Napier-Raman"},{"@type":"Person","name":"Justine Landis-Hanley"}],"creator":["Kishor Napier-Raman","Justine Landis-Hanley"],"keywords":["barnaby joyce","faith in politics","nationals leadership","scott morrison","words_800"],"publisher":{"@type":"Organization","name":"Crikey","logo":{"@type":"ImageObject","url":""}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
<script type="text/javascript">document.documentElement.className += " js";</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');

    // Get query string parameter
    function fb_get_param(name, url) {
        if ( ! url ) url = window.location.href;
        name = name.replace( /[\[\]]/g, "\\$&" );
        var regex = new RegExp( "[?&]" + name + "(=([^&#]*)|&|#|$)" );
        var results = regex.exec( url );
        if ( ! results ) return null;
        if ( ! results[2] ) return '';
        return decodeURIComponent( results[2].replace( /\+/g, " " ) );
    }

    // Log a message to the console
    function fb_console_log( msg ) {
        if ( window.console != undefined ) {
            console.log( 'fbq: ' + msg );
        }
    }

    // Initialise Facebook tracking with the current user
             fbq( 'init', '108339229558248' );
    
    // On free trial activation, trigger CompleteRegistration event
    if ( fb_get_param( 'activation' ) == 'success' ) {
        fbq( 'track', 'CompleteRegistration' );
        // fb_console_log( 'track CompleteRegistration' );
    }

    
    // Track the page view
    fbq( 'track', 'PageView' );

    // Track conversions
    setTimeout( function() {
        
        fbq = window["fbq"] || undefined;
        if ( fbq == undefined ) {
            fb_console_log( 'fbq not initialised' );
            return;
        }

    }, 1000 );
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=108339229558248&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript" class="teads" src="//a.teads.tv/page/108451/tag" async="true"></script><link rel="icon" href="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-270x270.png" />
<!--
	generated in 0.434 seconds
	66278 bytes batcached for 900 seconds
-->
</head>
<body class="post-template-default single single-post postid-697908 single-format-standard group-blog" data-ID="697908" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPMWCT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="search__block">
	
	<div class="search__close"><i class="fas fa-times"></i></div>
	<form role="search" method="get" action="https://www.crikey.com.au/search/" _lpchecked="1">
		<div class="container_12 animate__fadeInDown animated">

			<div class="grid_9 tablet_grid_9 mobile_grid_7 prefix_1">
				 <input type="text" value="" name="q" id="s" placeholder="Search">
				 <input type="hidden" name="by_date" value="1m">
			</div>
			<div class="grid_3 tablet_grid_3 mobile_grid_5">
				<button>Search</button>
			</div>

		</div>
	</form>
</div><header>
    <div class="container_12">
        <div class="grid_6 push_3 mobile_grid_12 alpha omega">
            <div class="header_logos">
                <div class="logo_crikey">
                    <a href="/">
                        <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/crikey-logo.svg" alt="Crikey"  />
                    </a>
                </div>                
                <div class="logo_inq">
                    <a href="https://www.crikey.com.au/inq/">
                        <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/inq/INQ_LOGO_WITH_TAG_BLACK_BG.svg" alt="INQ"  />
                        
                    </a>
                </div>
            </div>
        </div>
        <div class="grid_2 pull_6 mobile_grid_3 alpha omega text-left">
            <div class="hamburger__open"><i class="fas fa-bars open"></i><i class="fas fa-close times"></i> <span>Menu</span></div> 
        </div>

        <div class="grid_4 mobile_grid_9 alpha omega">
            <ul class="header__nav">
                                <li class="login"><a href="#" class="sign-in"><i class="fas fa-user"></i> <span>Sign in</span></a></li>
                <li class="subscribe"><a href="https://www.crikey.com.au/subscribe/">Subscribe</a></li>
                                        <li class="search"><a href="#" class="search__open"><i class="fas fa-search"></i></a></li>
            </ul>
        </div>

        <div class="clearfix"></div>
    </div>
</header>

<div class="nav__main"><div class="hamburger__close"><i class="fas fa-times"></i> <span>Close</span></div><div class="container"><nav><ul class="main">
							<li><a href="https://www.crikey.com.au/talking-points/">Talking Points</a>
								<div class="arrow"> 
					            	<i class="fas fa-plus open"></i>
					            	<i class="fas fa-minus close"></i> 
				          		</div>
								<ul class="sub-menu">
									<?php echo $talking_points; ?>
								</ul>
							</li>
						</ul><ul id="menu-2018-primary" class="main"><li id="menu-item-633720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-633720"><a href="https://www.crikey.com.au/politics/"><span class="underline-hover">Politics</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633988"><a href="https://www.crikey.com.au/politics/immigration/"><span class="underline-hover">Immigration</span></a></li>
	<li id="menu-item-634740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634740"><a href="https://www.crikey.com.au/politics/defence/"><span class="underline-hover">Defence</span></a></li>
	<li id="menu-item-633724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633724"><a href="https://www.crikey.com.au/politics/education/"><span class="underline-hover">Education</span></a></li>
	<li id="menu-item-633725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633725"><a href="https://www.crikey.com.au/politics/energy/"><span class="underline-hover">Energy</span></a></li>
	<li id="menu-item-633726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633726"><a href="https://www.crikey.com.au/politics/environment/"><span class="underline-hover">Environment</span></a></li>
	<li id="menu-item-633727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633727"><a href="https://www.crikey.com.au/politics/health/"><span class="underline-hover">Health</span></a></li>
	<li id="menu-item-634746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634746"><a href="https://www.crikey.com.au/politics/welfare/"><span class="underline-hover">Welfare</span></a></li>
</ul>
</li>
<li id="menu-item-633721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633721"><a href="https://www.crikey.com.au/business/"><span class="underline-hover">Business</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633728"><a href="https://www.crikey.com.au/business/economy/"><span class="underline-hover">Economy</span></a></li>
	<li id="menu-item-633729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633729"><a href="https://www.crikey.com.au/business/markets/"><span class="underline-hover">Markets</span></a></li>
	<li id="menu-item-633730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633730"><a href="https://www.crikey.com.au/business/companies/"><span class="underline-hover">Companies</span></a></li>
</ul>
</li>
<li id="menu-item-633722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633722"><a href="https://www.crikey.com.au/media/"><span class="underline-hover">Media</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633731"><a href="https://www.crikey.com.au/media/ad-business/"><span class="underline-hover">Advertising</span></a></li>
	<li id="menu-item-633732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633732"><a href="https://www.crikey.com.au/media/digital/"><span class="underline-hover">Digital</span></a></li>
	<li id="menu-item-633733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633733"><a href="https://www.crikey.com.au/media/print/"><span class="underline-hover">Print</span></a></li>
	<li id="menu-item-633734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633734"><a href="https://www.crikey.com.au/media/journalism/"><span class="underline-hover">Journalism</span></a></li>
	<li id="menu-item-633735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633735"><a href="https://www.crikey.com.au/column/tv-ratings/"><span class="underline-hover">Glenn Dyer&#8217;s TV Ratings</span></a></li>
	<li id="menu-item-633736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633736"><a href="https://www.crikey.com.au/media/tv-radio/"><span class="underline-hover">TV &#038; Radio</span></a></li>
</ul>
</li>
<li id="menu-item-633723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633723"><a href="https://www.crikey.com.au/state-politics/"><span class="underline-hover">State Politics</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633737"><a href="https://www.crikey.com.au/state-politics/australian-capital-territory/"><span class="underline-hover">Australian Capital Territory</span></a></li>
	<li id="menu-item-633738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633738"><a href="https://www.crikey.com.au/state-politics/new-south-wales/"><span class="underline-hover">New South Wales</span></a></li>
	<li id="menu-item-633739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633739"><a href="https://www.crikey.com.au/state-politics/victoria/"><span class="underline-hover">Victoria</span></a></li>
	<li id="menu-item-633740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633740"><a href="https://www.crikey.com.au/state-politics/queensland/"><span class="underline-hover">Queensland</span></a></li>
	<li id="menu-item-633741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633741"><a href="https://www.crikey.com.au/state-politics/western-australia/"><span class="underline-hover">Western Australia</span></a></li>
	<li id="menu-item-633742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633742"><a href="https://www.crikey.com.au/state-politics/tasmania/"><span class="underline-hover">Tasmania</span></a></li>
	<li id="menu-item-633743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633743"><a href="https://www.crikey.com.au/state-politics/northern-territory/"><span class="underline-hover">Northern Territory</span></a></li>
	<li id="menu-item-633744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633744"><a href="https://www.crikey.com.au/state-politics/south-australia/"><span class="underline-hover">South Australia</span></a></li>
</ul>
</li>
<li id="menu-item-676608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-676608"><a href="https://www.crikey.com.au/inq/"><span class="underline-hover">INQ</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-676449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676449"><a href="https://www.crikey.com.au/about-inq/"><span class="underline-hover">About INQ</span></a></li>
</ul>
</li>
<li id="menu-item-633751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-633751"><a href="https://www.crikey.com.au/feature/"><span class="underline-hover">Features</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633748"><a href="https://www.crikey.com.au/prying-eyes/"><span class="underline-hover">Prying Eyes</span></a></li>
	<li id="menu-item-633746" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633746"><a href="https://www.crikey.com.au/feature/holy-wars-australian-targets-attacks-enemies/"><span class="underline-hover">Holy Wars</span></a></li>
	<li id="menu-item-633749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633749"><a href="https://www.crikey.com.au/the-art-of-the-political-interview/"><span class="underline-hover">The Art of the Interview</span></a></li>
	<li id="menu-item-633750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633750"><a href="https://www.crikey.com.au/up-yours-with-helen-razer/"><span class="underline-hover">Up Yours with Helen Razer</span></a></li>
	<li id="menu-item-633745" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633745"><a href="https://www.crikey.com.au/feature/beating-bandits-whos-robbing-great-corporate-tax-heist/"><span class="underline-hover">Beating the Bandits</span></a></li>
	<li id="menu-item-633747" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633747"><a href="https://www.crikey.com.au/feature/shooting-tsars-revolution-redefined-world/"><span class="underline-hover">Shooting Tsars</span></a></li>
</ul>
</li>
<li id="menu-item-633752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633752"><a href="https://www.crikey.com.au/life/"><span class="underline-hover">Culture</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633753"><a href="https://www.crikey.com.au/life/film-life/"><span class="underline-hover">Film &#038; TV</span></a></li>
	<li id="menu-item-633754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633754"><a href="https://www.crikey.com.au/life/food-travel/"><span class="underline-hover">Food &#038; Travel</span></a></li>
	<li id="menu-item-634735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634735"><a href="https://www.crikey.com.au/life/culture/"><span class="underline-hover">The Arts</span></a></li>
</ul>
</li>
<li id="menu-item-633760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633760"><a href="https://www.crikey.com.au/world/"><span class="underline-hover">World</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-634462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634462"><a href="https://www.crikey.com.au/world/asia/"><span class="underline-hover">Asia</span></a></li>
	<li id="menu-item-633761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633761"><a href="https://www.crikey.com.au/world/pacific/"><span class="underline-hover">Pacific</span></a></li>
	<li id="menu-item-634749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634749"><a href="https://www.crikey.com.au/world/north-america/"><span class="underline-hover">North America</span></a></li>
	<li id="menu-item-633763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633763"><a href="https://www.crikey.com.au/world/south-america/"><span class="underline-hover">South America</span></a></li>
	<li id="menu-item-633764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633764"><a href="https://www.crikey.com.au/world/africa/"><span class="underline-hover">Africa</span></a></li>
	<li id="menu-item-633765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633765"><a href="https://www.crikey.com.au/world/middle-east/"><span class="underline-hover">Middle East</span></a></li>
	<li id="menu-item-633766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633766"><a href="https://www.crikey.com.au/world/europe/"><span class="underline-hover">Europe</span></a></li>
</ul>
</li>
<li id="menu-item-655142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-655142"><a href="https://www.crikey.com.au/newsletters/"><span class="underline-hover">Newsletters</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-655144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655144"><a href="https://www.crikey.com.au/crikeyworm/"><span class="underline-hover">Crikey Worm</span></a></li>
	<li id="menu-item-655143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655143"><a href="https://www.crikey.com.au/crikey-insider/"><span class="underline-hover">Crikey Daily</span></a></li>
	<li id="menu-item-655148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655148"><a href="https://www.crikey.com.au/weekender/"><span class="underline-hover">Crikey Weekender</span></a></li>
	<li id="menu-item-655145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655145"><a href="https://www.crikey.com.au/side-view/"><span class="underline-hover">Side View</span></a></li>
</ul>
</li>
</ul><ul id="menu-hamburger_menu_secondary" class="secondary"><li id="menu-item-543616" class="menu-free-trial menu-item menu-item-type-custom menu-item-object-custom menu-item-543616"><a href="/free-trial/">Start your Free Trial</a></li>
<li id="menu-item-543615" class="sign-in menu-item menu-item-type-custom menu-item-object-custom menu-item-543615"><a href="#">Sign in</a></li>
<li id="menu-item-543617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543617"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-609925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609925"><a href="https://www.crikey.com.au/subscribe/gift-subscription/">Give the gift of Crikey</a></li>
<li id="menu-item-657887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657887"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-543618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543618"><a href="https://www.crikey.com.au/contact-us/#form-tip-off">Tip off</a></li>
<li id="menu-item-543619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543619"><a href="/about-crikey/">About Crikey</a></li>
<li id="menu-item-655802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655802"><a href="https://www.crikey.com.au/careers/">Careers</a></li>
<li id="menu-item-543620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543620"><a href="/contact-us/">Contact Crikey</a></li>
</ul></nav></div></div><div class="return-to-top" id="return-to-top"><span>Scroll to top</span></div><div class="modal" id="modal__signin">
	<div class="modal__container">
		<div class="container_12">
			<div class="grid_12 prefix_3 suffix_3 tablet_grid_12">

                <div class="modal__content panel theme-secondary">

					<div class="modal__close"><i class="fas fa-times"></i></div>
					<div class="branding">
						<div class="logo">
							<a href="/">
								<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
							</a>
						</div>
					</div>
					
					<div class="h1">Sign in</div>
					<form id="login">
						<input type="hidden" name="url" value="https://www.crikey.com.au/2020/02/04/barnaby-joyce-fail-morrison-morality/" />
						<div class="status"></div>
						<div class="field">
							<label for="username">Email address or username</label>
							<input type="text" id="username" class="username" name="log" value="" placeholder="Email address or username" />
						</div>
						<div class="field">
							<label for="password">Password</label>
							<a href="https://www.crikey.com.au/lost-password/" class="forgot-password">Forgot password?</a>
							<input type="password" id="password" name="pwd" class="password" placeholder="Password" />
						</div>
						<div class="field_half">
							<input name="rememberme" id="rememberme" value="forever" type="checkbox"/>
							<label for="rememberme">Remember me</label>
						</div>
						<div class="field_half text-right">
							<button>Sign in</button>
						</div>
						<input type="hidden" id="security" name="security" value="b6b1cdcb34" /><input type="hidden" name="_wp_http_referer" value="/2020/02/04/barnaby-joyce-fail-morrison-morality/" />					</form>
<!-- /Content -->

				</div>

			</div>
		</div>

	</div>
</div><div class="advert advert-leaderboard">
                    <!-- /173606212/Crikey/article_hrec_1 -->
            <div id='div-gpt-ad-1501214241563-0' class="text-center lead_ad_placement">
            <script>
            jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-0'); }); });
            </script>
            </div>
        </div>
<section class="page">

    <article class="article-locked">
        <div class="container_12">
            
            <div class="grid_9 prefix_2">
                                
                <div class="category"><a style="color:" href="https://www.crikey.com.au/politics/">Politics</a></div>

                <h1>Another miracle? Joyce fail leaves PM&#8217;s moral compass unchallenged</h1> 
                <p class="intro">Barnaby Joyce has lost a bid to return as deputy prime minister — surely a relief for Christian Scott Morrison on both political and moral grounds.</p>
                            <div class="metadata"><div class="post__details"><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/knapierraman/" title="Posts by Kishor Napier-Raman"rel="author">Kishor Napier-Raman</a> and <a class="author url fn" href="https://www.crikey.com.au/author/justinelandishanley/" title="Posts by Justine Landis-Hanley"rel="author">Justine Landis-Hanley</a></span></p> <p class="date">Feb 04, 2020</p> <p class="comments"><a href="https://www.crikey.com.au/2020/02/04/barnaby-joyce-fail-morrison-morality/#comments"><i class="fas fa-comment-alt"></i> 3</a></p> </div><div class="social_share mobile_hide"><ul><li><a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2020/02/04/barnaby-joyce-fail-morrison-morality/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://twitter.com/share?url=https://www.crikey.com.au/?p=697908&amp;text=Another+miracle%3F+Joyce+fail+leaves+PM%27s+moral+compass+unchallenged" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/?p=697908&amp;title=Another+miracle%3F+Joyce+fail+leaves+PM%27s+moral+compass+unchallenged&summary=Barnaby+Joyce+has+lost+a+bid+to+return+as+deputy+prime+minister+%E2%80%94+surely+a+relief+for+Christian+Scott+Morrison+on+both+political+and+moral+grounds." target="_blank"><i class="fab fa-linkedin-in"></i></a></li><li><a href="#" class="js-share-friend"><i class="fas fa-envelope"></i></a></li></ul></div></div>                
                <div class="article-body">
                    <figure><img width="784" height="495" src="https://www.crikey.com.au/wp-content/uploads/2018/02/20160702001269896220-original-784x495.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="barnaby joyce interview" srcset="https://www.crikey.com.au/wp-content/uploads/2018/02/20160702001269896220-original.jpg 784w, https://www.crikey.com.au/wp-content/uploads/2018/02/20160702001269896220-original-350x221.jpg 350w, https://www.crikey.com.au/wp-content/uploads/2018/02/20160702001269896220-original-554x350.jpg 554w, https://www.crikey.com.au/wp-content/uploads/2018/02/20160702001269896220-original-460x290.jpg 460w, https://www.crikey.com.au/wp-content/uploads/2018/02/20160702001269896220-original-555x350.jpg 555w" sizes="(max-width: 784px) 100vw, 784px" /></figure><p><!-- wp:paragraph --></p>
<p>Scott Morrison can breathe a sigh of relief. </p>                </div>

                <div class="animate__notify locked-content theme-secondary">
    <div class="paywall_logos">
    	<div class="logo">
            <a href="/">
                <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey"> 
            </a><a href="https://www.crikey.com.au/inq/">
                <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/inq/INQ_LOGO_BLACK_BG.svg" alt="Crikey">
            </a>
    	</div>
    </div>
<div class="frm_forms  with_frm_style frm_style_formidable-style" id="frm_form_7_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form full_width_form free_trial_form frm_js_validate  frm_pro_form  frm_ajax_submit " id="form_8ix9g"  >
<div class="frm_form_fields ">
<fieldset>
<legend class="frm_screen_reader">Free Trial</legend><div class="frm_fields_container">
<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="7" />
<input type="hidden" name="frm_hide_fields_7" id="frm_hide_fields_7" value="" />
<input type="hidden" name="form_key" value="8ix9g" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_7" name="frm_submit_entry_7" value="fc5a5c3e91" /><input type="hidden" name="_wp_http_referer" value="/2020/02/04/barnaby-joyce-fail-morrison-morality/" /><label for="frm_verify_7" class="frm_screen_reader frm_hidden">If you are human, leave this field blank.</label>
<input type="text" class="frm_hidden frm_verify" id="frm_verify_7" name="frm_verify" value=""  style="display:none;" />
<div id="frm_field_72_container" class="frm_form_field  frm_html_container form-field">
<h2> Want to keep reading about the Barnaby question?</h2>
<p>
Register your email address to get FREE access to the best of Crikey and INQ on a 21-day trial.</p>
</div>
<div class="container_12">
<input type="hidden" name="item_meta[73]" id="field_vaqcg" value="Inline"  data-frmval="Inline" data-invmsg="Form Type is invalid"   />
<input type="hidden" name="item_meta[74]" id="field_483q4" value=""  data-reqmsg="Please enter your first name" aria-required="true" data-invmsg="Text is invalid"   />
<input type="hidden" name="item_meta[75]" id="field_ipxf0" value=""  data-reqmsg="Please enter your last name" aria-required="true" data-invmsg="Text is invalid"   />
<div id="frm_field_76_container" class="frm_form_field form-field  frm_required_field frm_top_container  grid_12 left_align">
    <label for="field_cekom" class="frm_primary_label">Email
    </label>
    <input type="email" id="field_cekom" name="item_meta[76]" value=""  placeholder="john.doe@domain.com" data-reqmsg="Please enter your email address" aria-required="true" data-invmsg="Your email address appears to be invalid"  />
    
    
</div>
<div id="frm_field_77_container" class="frm_form_field form-field  frm_top_container hidden grid_12 left_align">
    <label for="field_sj69u" class="frm_primary_label">Password
    </label>
    <input type="password" id="field_sj69u" name="item_meta[77]" value=""  placeholder="For site access" data-invmsg="Password is invalid"   aria-describedby="frm_desc_field_sj69u"/>
<a href="#" class="js-show-password">Show Password</a>
    
</div>
<div id="frm_field_78_container" class="frm_form_field form-field  frm_none_container checkbox-field padding_bottom_half vertical_radio grid_12 ">
    <div class="frm_opt_container">		<div class="frm_checkbox" id="frm_checkbox_78-0"><label for="field_q1hzh-0"><input type="checkbox" name="item_meta[78][]" id="field_q1hzh-0" value="I would also like to receive offers from Crikey partners"  data-invmsg="Opt ins is invalid"   /> I would also like to receive offers from Crikey partners</label></div>
</div>
    
</div>
<input type="hidden" name="item_meta[114]" id="field_tegub" value="/2020/02/04/barnaby-joyce-fail-morrison-morality/"  data-frmval="/2020/02/04/barnaby-joyce-fail-morrison-morality/" data-invmsg="page is invalid"   />
<input type="hidden" name="item_meta[79]" id="field_rrqpa" value="" data-frmval=""/>
<input type="hidden" name="item_meta[185]" id="field_va0s5" value="697908"  data-frmval="697908" data-invmsg="post_id is invalid"   />
<input type="hidden" name="item_key" value="" />
	<div class="frm_submit ">

<button class="frm_button_submit frm_final_submit button" type="submit"   formnovalidate="formnovalidate">Get Crikey now</button>

</div>
<div class=" text-center">
<div class="terms"><p>By submitting this form, you agree to accept Crikey&#8217;s <a href="https://www.crikey.com.au/terms-of-use/">terms and conditions</a></p>
<p class="subscriber-login">Already a subscriber? <a href="#" class="sign-in">Log in to keep reading</a></p></div>
</div>
</div></div>
</fieldset>
</div>
</form>
</div>
</div><div class="metadata meta_footer mobile_show">
  <h2 class="share">Share</h2> 
  <div class="social_share"><ul> 
            <li> 
              <a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2020/02/04/barnaby-joyce-fail-morrison-morality/" target="_blank"><i class="fab fa-facebook-f"></i></a> 
            </li> 
            <li> 
              <a href="https://twitter.com/share?url=https://www.crikey.com.au/?p=697908&amp;text=Another+miracle%3F+Joyce+fail+leaves+PM%27s+moral+compass+unchallenged" target="_blank"><i class="fab fa-twitter"></i></a> 
            </li> 
            <li> 
              <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/?p=697908&amp;title=Another+miracle%3F+Joyce+fail+leaves+PM%27s+moral+compass+unchallenged&summary=Barnaby+Joyce+has+lost+a+bid+to+return+as+deputy+prime+minister+%E2%80%94+surely+a+relief+for+Christian+Scott+Morrison+on+both+political+and+moral+grounds." target="_blank"><i class="fab fa-linkedin-in"></i></a> 
            </li><li> 
              <a href="#" class="js-share-friend">
              	<i class="fas fa-envelope"></i>
              </a> 
            </li></ul> 
        </div></div><div class="article__tags">
	<h2>Topics</h2>
	<ul class="tags">
		<li style="display: none"><a href=""></a></li>
	</ul>
</div>            </div>

        
            <div class="grid_3 omega">
                                         
                        <div class="advert advert-top-right">
                            
    <!-- /173606212/Crikey/MREC/halfpage -->
    <div id='div-gpt-ad-1501214241563-2'>
    <script>
    jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-2'); }); });
    </script>
    </div>
        
                            </div>
                                    <div class="advert"><a href="https://www.crikey.com.au/subscribe/almost-there/?t=4651756&cc=freemonth"><img src="https://www.crikey.com.au/wp-content/uploads/2019/03/mrec-freemonth-1.png" /></a></div> 
                   
                        <div class="advert sticky_ad">
                                
    <!-- /173606212/Crikey/MREC/halfpage -->
    <div id='div-gpt-ad-1501214241563-4'>
    <script>
    jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-4'); }); });
    </script>
    </div> 
                            </div>
                                        
                
                

            </div>

        
        </div>
    </article>

</section>

            
<div class="advert advert-leaderboard advert-afterarticle">
    <!-- /173606212/Crikey/article_hrec_2 -->
    <div id='div-gpt-ad-1501214241563-1' class="text-center lead_ad_placement">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-1'); });
    </script>
    </div>
</div>

<section class="page theme-pale" id="related_content">

	<div class="container_12 related_content__heading" style="display: none">

		<div class="grid_12">
			<div class="category"></div>
		</div>

	</div>

	<div class="container_12 related_content__container" style="display: none">
		
		<div class="grid_4 tablet_grid_12 related_content__item">
			<div class="article__preview article__preview-condensed-tablet">
				<a class="img-link">
					<div class="img">
						<img />
					</div>
				</a>
				<div class="details">
					<a>
						<p class="title"><span class="underline-hover"></span></p>
					</a>
					<div class="metadata"></div>
					<p class="excerpt"></p>
				</div>
			</div>
		</div>
		
	</div>
</section><section class="page article__comments" id="comments">
    <div class="container_12">
                    <div class="grid_2">
            <div class="category">
                3 comments 
            </div>
        </div>

        <div class="grid_7">
                        <h3 id="reply-title" class="comment-reply-title">
                    Join the conversation 
                    <small>
                        <a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/15/plebiscite-an-ugly-ugly-process-with-a-winning-result-for-turnbull/#respond" style="display:none;">
                            Cancel reply
                        </a>
                    </small>
                </h3>
                <p class="animate__notify alert alert__highlight">
                    <i class="fas fa-unlock-alt"></i> 
                    The <em>Crikey</em> comment section is members-only content. Please <a class="sign-in" href="#">login</a> or <a href="/free-trial/">sign up for a FREE trial</a> to engage in the commentary.
                </p>
                      
        </div>
                <div class="grid_3">
        </div>
    </div>
</section><footer><div class="footer__nav">
    <div class="container_12">
        <div class="grid_2 tablet_grid_3">
            <a href="/" class="logo">
                <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
            </a>
        </div>
        <div class="grid_9 tablet_grid_9">
<ul id="menu-footer_primary_menu" class=""><li id="menu-item-594348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-594348"><a href="https://www.crikey.com.au/politics/"><span class="underline-hover">Politics</span></a></li>
<li id="menu-item-594349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594349"><a href="https://www.crikey.com.au/business/"><span class="underline-hover">Business</span></a></li>
<li id="menu-item-594350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594350"><a href="https://www.crikey.com.au/media/"><span class="underline-hover">Media</span></a></li>
<li id="menu-item-594351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594351"><a href="https://www.crikey.com.au/life/"><span class="underline-hover">Culture</span></a></li>
<li id="menu-item-594354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594354"><a href="https://www.crikey.com.au/about-crikey/"><span class="underline-hover">About Crikey</span></a></li>
<li id="menu-item-543631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543631"><a href="/cdn-cgi/l/email-protection#28585f40415c5c41464f40494568585a415e495c4d454d4c4149064b474506495d"><span class="underline-hover">Advertise</span></a></li>
<li id="menu-item-655803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655803"><a href="https://www.crikey.com.au/careers/"><span class="underline-hover">Careers</span></a></li>
<li id="menu-item-594365" class="link-stack__item_small menu-item menu-item-type-post_type menu-item-object-page menu-item-594365"><a href="https://www.crikey.com.au/contact-us/"><span class="underline-hover">Contact us</span></a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__main">
    <div class="container_12">
        <div class="grid_3">
            <p><strong>Crikey</strong>&nbsp;is an independent news website featuring commentary on politics, media, business, culture and technology.</p>
        </div>
        <div class="grid_3">
            <div class="footer__contact">
                <p><strong>Crikey</strong>
                Level 6, 22 William St,<br/>
                Melbourne, 3000 Australia
                </p>
                <p><strong>Private Media</strong>
                Level 6, 22 William St,<br/>
                Melbourne, 3000 Australia<br/>
                Ph: (03) 8623 9900</p>  
            </div>
        </div>
        <div class="grid_2 mobile_grid_6">
            <h5>Follow <em>Crikey</em></h5>
            <ul class="footer__social">
                <li>
                    <a href="https://www.facebook.com/crikey.com.au" target="_blank"><i class="fab fa-facebook-f"></i>Facebook</a>
                </li>
                <li>
                    <a href="https://www.twitter.com/crikey_news" target="_blank"><i class="fab fa-twitter"></i>Twitter</a>
                </li>
                <li>
                    <a href="https://www.instagram.com/crikey.news" target="_blank"><i class="fab fa-instagram"></i>Instagram</a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/crikey-com-au" target="_blank"><i class="fab fa-linkedin-in"></i>Linkedin</a>
                </li>
            </ul>
        </div>
        <div class="grid_2 mobile_grid_6">
            <h5>Follow <em>Inq</em></h5>
            <ul class="footer__social">
                <li>
                    <a href="https://www.facebook.com/crikeyINQ" target="_blank"><i class="fab fa-facebook-f"></i>Facebook</a>
                </li>
                <li>
                    <a href="https://twitter.com/CrikeyINQ" target="_blank"><i class="fab fa-twitter"></i>Twitter</a>
                </li>
                <li>
                    <a href="https://www.instagram.com/crikeyINQ" target="_blank"><i class="fab fa-instagram"></i>Instagram</a>
                </li>
            </ul>
        </div>
        <div class="grid_2 mobile_grid_12">
            <ul id="footer_primary_menu" class="links"><li id="menu-item-619040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619040"><a href="https://www.crikey.com.au/submission-guidelines/">Submission guidelines</a></li>
<li id="menu-item-595014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595014"><a href="https://www.crikey.com.au/moderation-guidelines/">Moderation guidelines</a></li>
<li id="menu-item-657886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657886"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-595015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595015"><a href="https://www.crikey.com.au/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-595016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595016"><a href="https://www.crikey.com.au/privacy-collection-notice/">Privacy collection notice</a></li>
<li id="menu-item-595018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595018"><a href="https://www.crikey.com.au/code-of-conduct/">Code of Conduct</a></li>
<li id="menu-item-595017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595017"><a href="https://www.crikey.com.au/terms-of-use/">Terms of use</a></li>
<li id="menu-item-671273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671273"><a href="https://www.crikey.com.au/anonymous-news-tip-line/">Anonymous News Tip Line</a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__bottom">
    <div class="container_12">
        <div class="grid_5">
            <p>Copyright &copy; 2020 Crikey</p>
        </div>
        <div class="grid_7">
            <ul>
                <li><a href="https://www.privatemedia.com.au/" target="_blank">Private Media</a></li>
                <li><a href="https://www.themandarin.com.au/" target="_blank">The Mandarin</a></li>
                <li><a href="https://www.smartcompany.com.au/" target="_blank">SmartCompany</a></li>
                <li><a href="https://www.smartcompany.com.au/startupsmart/" target="_blank">StartupSmart</a></li>
            </ul>
        </div>
    </div>
</div></footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.PARSELY = window.PARSELY || {
  autotrack: false,
  onReady: function() {
    PARSELY.updateDefaults({
      data: {
        plan: "guest"
      }
    });
    PARSELY.beacon.trackPageView();
  }
};
</script>


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="crikey.com.au" src="//cdn.parsely.com/keys/crikey.com.au/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<div class="modal" id="modal__sendtofriend">
    <div class="modal__container">
        <div class="container_12">
            <div class="grid_12 prefix_3 suffix_3 tablet_grid_12">

                <div class="modal__content panel theme-secondary trial_popup">

                    <div class="modal__close close"><i class="fas fa-times" aria-hidden="true"></i></div>
                    <div class="branding">
                        <div class="logo">
                            <a href="/">
                                <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
                            </a>
                        </div>
                    </div>
                    
<!-- Content -->

<div class="staf_popup">

    <div class="container_12 text-center form_content">
        <div class="frm_forms " id="frm_form_52_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form  frm_js_validate  frm_pro_form  frm_ajax_submit " id="form_sendtoafriend"  >
<div class="frm_form_fields ">
<fieldset>
<legend class="frm_screen_reader">Send to a Friend</legend>

<div class="frm_fields_container">
<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="52" />
<input type="hidden" name="frm_hide_fields_52" id="frm_hide_fields_52" value="" />
<input type="hidden" name="form_key" value="sendtoafriend" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_52" name="frm_submit_entry_52" value="fc5a5c3e91" /><input type="hidden" name="_wp_http_referer" value="/2020/02/04/barnaby-joyce-fail-morrison-morality/" /><label for="frm_verify_52" class="frm_screen_reader frm_hidden">If you are human, leave this field blank.</label>
<input type="text" class="frm_hidden frm_verify" id="frm_verify_52" name="frm_verify" value=""  style="display:none;" />
<input type="hidden" name="item_meta[449]" id="field_37h8e" value="697908"  data-frmval="697908" data-invmsg="Post ID is invalid"   />
<div class="grid_12">
<div id="frm_field_450_container" class="frm_form_field  frm_html_container form-field">
<h2>Share this article with a friend</h2>
<p class="intro">Just fill out the fields below and we'll send your friend a link to this article along with a message from you.</p>
</div>
</div>
<div class="grid_6">
<div id="frm_field_451_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label for="field_9qnx9" id="field_9qnx9_label" class="frm_primary_label hidden">Name
        <span class="frm_required">*</span>
    </label>
    <input type="text" id="field_9qnx9" name="item_meta[451]" value=""  placeholder="Your name" data-reqmsg="Please enter your name" aria-required="true" data-invmsg="Text is invalid"  />
    
    
</div>
</div>
<div class="grid_6">
<div id="frm_field_452_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label for="field_bzq1k" id="field_bzq1k_label" class="frm_primary_label hidden">Email
        <span class="frm_required">*</span>
    </label>
    <input type="email" id="field_bzq1k" name="item_meta[452]" value=""  placeholder="Your email address" data-reqmsg="Please enter your email address" aria-required="true" data-invmsg="Your email address appears to be invalid"  />
    
    
</div>
</div>
<div class="grid_6">
<div id="frm_field_454_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label for="field_p39sv" id="field_p39sv_label" class="frm_primary_label hidden">Name
        <span class="frm_required">*</span>
    </label>
    <input type="text" id="field_p39sv" name="item_meta[454]" value=""  placeholder="Your friends&#039; name" data-reqmsg="This field cannot be blank." aria-required="true" data-invmsg="Text is invalid"  />
    
    
</div>
</div>
<div class="grid_6">
<div id="frm_field_455_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label for="field_9wrx1" id="field_9wrx1_label" class="frm_primary_label hidden">Email
        <span class="frm_required">*</span>
    </label>
    <input type="email" id="field_9wrx1" name="item_meta[455]" value=""  placeholder="Your friends&#039; email address" data-reqmsg="Please enter your friends&#039; email address" aria-required="true" data-invmsg="Your friends&#039; email address appears to be invalid"  />
    
    
</div>
</div>
<div class="grid_12">
<div id="frm_field_456_container" class="frm_form_field form-field  frm_none_container">
    <label for="field_8e25k" id="field_8e25k_label" class="frm_primary_label hidden">Message
        <span class="frm_required"></span>
    </label>
    <textarea name="item_meta[456]" id="field_8e25k" rows="5"  placeholder="Add an optional message here..." data-invmsg="Message is invalid"  ></textarea>
    
    
</div>
</div>
<div id="frm_field_457_container" class="frm_form_field form-field  frm_none_container">
    <div  id="field_j35cj_label" class="frm_primary_label">
        <span class="frm_required"></span>
    </div>
    <div id="field_j35cj" class="frm-g-recaptcha" data-sitekey="6LcIkyYUAAAAADt89KZof7ogmEQFpUY5e4cbIizR" data-size="invisible" data-theme="light"></div>
    
    
</div>
<input type="hidden" name="item_key" value="" />
	<div class="grid_12">
<div class="frm_submit">

<button class="frm_button_submit frm_final_submit" type="submit"   formnovalidate="formnovalidate">Share</button>

</div>
</div></div>
</fieldset>
</div>
</form>
</div>

    </div>

    <!-- <div class="response" class="hidden"></div> -->

</div>
<!-- /Content -->

                </div>

            </div>
        </div>

    </div>
</div><script type="text/javascript">
piAId = '273522'; piCId = '15202'; piHostname = 'pi.pardot.com';
(function() { function async_load() { var s = document.createElement('script'); s.type = 'text/javascript'; s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js'; var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c); }
if(window.attachEvent) { window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }
})();
</script>
		<script type="text/javascript">
_linkedin_partner_id = "1487716";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1487716&fmt=gif" />
</noscript>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPMWCT');</script>
<!-- End Google Tag Manager -->
		<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"5fd2c02b97","api_url":"https:\/\/www.crikey.com.au\/wp-json\/wp\/v2\/"};
var crikey_custom_trk_vars = {"worm_form_id":"16","worm_action_key":"oism","trials_form_id":"7","trials_action_key":"vaqcg","cu_ge_form_id":"9","cu_ge_form_name":"Contact Us - General Enquiry","cu_se_form_id":"10","cu_se_form_name":"Contact Us - Subscription Enquiry","cu_to_form_id":"12","cu_to_form_name":"Contact Us - Tip Off","cu_wf_form_id":"11","cu_wf_form_name":"Contact Us - Website Feedback","comp_swf_form_id":"17","comp_swf_form_name":"Sydney Writers Festival 2018"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/scripts.min.1580774859.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"f8105b072a","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable/js/formidable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable-pro/js/formidablepro.min.js'></script>
<script type='text/javascript' defer="defer" async="async" src='https://www.google.com/recaptcha/api.js?onload=frmRecaptcha&#038;render=explicit'></script>

<script>
/*<![CDATA[*/
var frmrules={"73":{"fieldId":"73","fieldKey":"vaqcg","fieldType":"hidden","inputType":"hidden","isMultiSelect":false,"formId":"7","inSection":"0","inEmbedForm":"0","isRepeating":false,"dependents":["74","75"],"showHide":"show","anyAll":"any","conditions":[]},"74":{"fieldId":"74","fieldKey":"483q4","fieldType":"text","inputType":"text","isMultiSelect":false,"formId":"7","inSection":"0","inEmbedForm":"0","isRepeating":false,"dependents":[],"showHide":"show","anyAll":"any","conditions":[{"fieldId":"73","operator":"==","value":"page"}],"status":"complete"},"75":{"fieldId":"75","fieldKey":"ipxf0","fieldType":"text","inputType":"text","isMultiSelect":false,"formId":"7","inSection":"0","inEmbedForm":"0","isRepeating":false,"dependents":[],"showHide":"show","anyAll":"any","conditions":[{"fieldId":"73","operator":"==","value":"page"}],"status":"complete"}};
if(typeof __FRMRULES == 'undefined'){__FRMRULES=frmrules;}
else{__FRMRULES=jQuery.extend({},__FRMRULES,frmrules);}var frmHide=["74","75"];if(typeof __frmHideOrShowFields == "undefined"){__frmHideOrShowFields=frmHide;}else{__frmHideOrShowFields=jQuery.extend(__frmHideOrShowFields,frmHide);}/*]]>*/
</script>
</body>
</html>