<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/safari-pinned-tab.svg" color="#e91d25" />
<link rel="shortcut icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#e91d25"/>
<meta name="msapplication-TileImage" content="images/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#000000"/><title>Crikey Worm: Burning the country at both ends</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Residents from Perth&#039;s south are being evacuated as a Mundijong fire worsens, and it seems Bridget McKenzie’s highly detail-oriented staff colour-coded sports grant applications based on political affiliation."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.crikey.com.au/2020/01/29/worm-perth-canberra-fires/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crikey Worm: Burning the country at both ends" />
<meta property="og:description" content="Residents from Perth&#039;s south are being evacuated as a Mundijong fire worsens, and it seems Bridget McKenzie’s highly detail-oriented staff colour-coded sports grant applications based on political affiliation." />
<meta property="og:url" content="https://www.crikey.com.au/2020/01/29/worm-perth-canberra-fires/" />
<meta property="og:site_name" content="Crikey" />
<meta property="article:publisher" content="https://www.facebook.com/crikey.com.au" />
<meta property="article:tag" content="Australian Defence Force" />
<meta property="article:tag" content="Bettina Arndt" />
<meta property="article:tag" content="Bridget McKenzie" />
<meta property="article:tag" content="bushfires" />
<meta property="article:tag" content="heatwave" />
<meta property="article:tag" content="michael mccormack" />
<meta property="article:tag" content="Scott Morrison" />
<meta property="article:tag" content="sports rorts" />
<meta property="article:tag" content="Unlocked" />
<meta property="article:tag" content="words_1400" />
<meta property="article:section" content="Crikey Worm" />
<meta property="article:published_time" content="2020-01-28T20:03:50+00:00" />
<meta property="article:modified_time" content="2020-01-28T20:03:54+00:00" />
<meta property="og:updated_time" content="2020-01-28T20:03:54+00:00" />
<meta property="og:image" content="https://www.crikey.com.au/wp-content/uploads/2019/11/20191112001432266212-original.jpg" />
<meta property="og:image:secure_url" content="https://www.crikey.com.au/wp-content/uploads/2019/11/20191112001432266212-original.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Residents from Perth&#039;s south are being evacuated as a Mundijong fire worsens, and it seems Bridget McKenzie’s highly detail-oriented staff colour-coded sports grant applications based on political affiliation." />
<meta name="twitter:title" content="Crikey Worm: Burning the country at both ends" />
<meta name="twitter:site" content="@crikey_news" />
<meta name="twitter:image" content="https://www.crikey.com.au/wp-content/uploads/2019/11/20191112001432266212-original.jpg" />
<meta name="twitter:creator" content="@tophermwoods" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.crikey.com.au/#website","url":"https://www.crikey.com.au/","name":"Crikey","description":"On politics, media, business, the environment and life","potentialAction":{"@type":"SearchAction","target":"https://www.crikey.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.crikey.com.au/2020/01/29/worm-perth-canberra-fires/#primaryimage","url":"https://www.crikey.com.au/wp-content/uploads/2019/11/20191112001432266212-original.jpg","width":740,"height":432},{"@type":"WebPage","@id":"https://www.crikey.com.au/2020/01/29/worm-perth-canberra-fires/#webpage","url":"https://www.crikey.com.au/2020/01/29/worm-perth-canberra-fires/","inLanguage":"en-US","name":"Crikey Worm: Burning the country at both ends","isPartOf":{"@id":"https://www.crikey.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.crikey.com.au/2020/01/29/worm-perth-canberra-fires/#primaryimage"},"datePublished":"2020-01-28T20:03:50+00:00","dateModified":"2020-01-28T20:03:54+00:00","author":{"@id":"https://www.crikey.com.au/#/schema/person/aa17594c7fcbf3b8a8bbdf720766e95b"},"description":"Residents from Perth's south are being evacuated as a Mundijong fire worsens, and it seems Bridget McKenzie\u2019s highly detail-oriented staff colour-coded sports grant applications based on political affiliation."},{"@type":["Person"],"@id":"https://www.crikey.com.au/#/schema/person/aa17594c7fcbf3b8a8bbdf720766e95b","name":"Chris Woods","image":{"@type":"ImageObject","@id":"https://www.crikey.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/676ec5d41e31e047740443f1dc314f2a?s=96&d=mm&r=pg","caption":"Chris Woods"},"description":"Chris began their career in journalism at Long Island newspaper The Statesman in 2013. They spent the next five years freelancing for The Saturday Paper, Junkee, Pedestrian.TV and Brisbane startup blog The Tech Street Journal, before joining Crikey as a freelancer in 2017, Worm writer in 2018, and, finally, INQ reporter in 2019. Chris also volunteers at intersectional feminist current affairs program 3CR Tuesday Breakfast and law reform group Liberty Victoria\u2019s Rights Advocacy Project.","sameAs":["https://twitter.com/tophermwoods"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Feed" href="https://www.crikey.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Comments Feed" href="https://www.crikey.com.au/comments/feed/" />
<link rel='stylesheet' id='crikey-styles-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/css/styles.1579821743.css' type='text/css' media='' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-307271-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'false');
	__gaTracker('set', 'dimension2', 'post');
	__gaTracker('set', 'dimension3', 'Chris Woods');
	__gaTracker('set', 'dimension4', 'crikeyworm');
	__gaTracker('set', 'dimension5', 'Australian Defence Force,Bettina Arndt,Bridget McKenzie,bushfires,heatwave,michael mccormack,Scott Morrison,sports rorts,Unlocked,words_1400');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_vars = {"postID":"696407","industry":"","category":"","paywall":"yes","author":"791899","targ":"sin","path_ad":"\/21827659304\/Crikey\/crikeyworm"};
var ajax_login_object = {"ajaxurl":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.crikey.com.au\/2020\/01\/29\/worm-perth-canberra-fires","loadingmessage":"Sending user info, please wait..."};
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","top_ten_id":"696407","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"983366038"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/header-scripts.min.1572485960.js'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://www.crikey.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crikey.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crikey.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.crikey.com.au/?p=696407' />
<link rel="alternate" type="application/json+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F01%2F29%2Fworm-perth-canberra-fires%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F01%2F29%2Fworm-perth-canberra-fires%2F&#038;format=xml" />
<style type="text/css">0</style>
<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.crikey.com.au\/2020\/01\/29\/worm-perth-canberra-fires\/"},"headline":"Burning the country at both ends","url":"https:\/\/www.crikey.com.au\/2020\/01\/29\/worm-perth-canberra-fires\/","thumbnailUrl":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2019\/11\/20191112001432266212-original-168x112.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2019\/11\/20191112001432266212-original-168x112.jpg"},"dateCreated":"2020-01-28T20:03:50Z","datePublished":"2020-01-28T20:03:50Z","dateModified":"2020-01-28T20:03:50Z","articleSection":"Crikey Worm","author":[{"@type":"Person","name":"Chris Woods"}],"creator":["Chris Woods"],"keywords":["australian defence force","bettina arndt","bridget mckenzie","bushfires","heatwave","michael mccormack","scott morrison","sports rorts","unlocked","words_1400"],"publisher":{"@type":"Organization","name":"Crikey","logo":{"@type":"ImageObject","url":""}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
<script type="text/javascript">document.documentElement.className += " js";</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');

    // Get query string parameter
    function fb_get_param(name, url) {
        if ( ! url ) url = window.location.href;
        name = name.replace( /[\[\]]/g, "\\$&" );
        var regex = new RegExp( "[?&]" + name + "(=([^&#]*)|&|#|$)" );
        var results = regex.exec( url );
        if ( ! results ) return null;
        if ( ! results[2] ) return '';
        return decodeURIComponent( results[2].replace( /\+/g, " " ) );
    }

    // Log a message to the console
    function fb_console_log( msg ) {
        if ( window.console != undefined ) {
            console.log( 'fbq: ' + msg );
        }
    }

    // Initialise Facebook tracking with the current user
             fbq( 'init', '108339229558248' );
    
    // On free trial activation, trigger CompleteRegistration event
    if ( fb_get_param( 'activation' ) == 'success' ) {
        fbq( 'track', 'CompleteRegistration' );
        // fb_console_log( 'track CompleteRegistration' );
    }

    
    // Track the page view
    fbq( 'track', 'PageView' );

    // Track conversions
    setTimeout( function() {
        
        fbq = window["fbq"] || undefined;
        if ( fbq == undefined ) {
            fb_console_log( 'fbq not initialised' );
            return;
        }

    }, 1000 );
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=108339229558248&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript" class="teads" src="//a.teads.tv/page/108451/tag" async="true"></script><link rel="icon" href="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.crikey.com.au/wp-content/uploads/2019/08/cropped-crikey-270x270.png" />
<!--
	generated 43 seconds ago
	generated in 0.619 seconds
	served from batcache in 0.003 seconds
	expires in 857 seconds
-->
</head>
<body class="post-template-default single single-post postid-696407 single-format-standard group-blog" data-ID="696407" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPMWCT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="search__block">
	
	<div class="search__close"><i class="fas fa-times"></i></div>
	<form role="search" method="get" action="https://www.crikey.com.au/search/" _lpchecked="1">
		<div class="container_12 animate__fadeInDown animated">

			<div class="grid_9 tablet_grid_9 mobile_grid_7 prefix_1">
				 <input type="text" value="" name="q" id="s" placeholder="Search">
				 <input type="hidden" name="by_date" value="1m">
			</div>
			<div class="grid_3 tablet_grid_3 mobile_grid_5">
				<button>Search</button>
			</div>

		</div>
	</form>
</div><header>
    <div class="container_12">
        <div class="grid_6 push_3 mobile_grid_12 alpha omega">
            <div class="header_logos">
                <div class="logo_crikey">
                    <a href="/">
                        <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/crikey-logo.svg" alt="Crikey"  />
                    </a>
                </div>                
                <div class="logo_inq">
                    <a href="https://www.crikey.com.au/inq/">
                        <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logos/inq/INQ_LOGO_WITH_TAG_BLACK_BG.svg" alt="INQ"  />
                        
                    </a>
                </div>
            </div>
        </div>
        <div class="grid_2 pull_6 mobile_grid_3 alpha omega text-left">
            <div class="hamburger__open"><i class="fas fa-bars open"></i><i class="fas fa-close times"></i> <span>Menu</span></div> 
        </div>

        <div class="grid_4 mobile_grid_9 alpha omega">
            <ul class="header__nav">
                                <li class="login"><a href="#" class="sign-in"><i class="fas fa-user"></i> <span>Sign in</span></a></li>
                <li class="subscribe"><a href="https://www.crikey.com.au/subscribe/">Subscribe</a></li>
                                        <li class="search"><a href="#" class="search__open"><i class="fas fa-search"></i></a></li>
            </ul>
        </div>

        <div class="clearfix"></div>
    </div>
</header>

<div class="nav__main"><div class="hamburger__close"><i class="fas fa-times"></i> <span>Close</span></div><div class="container"><nav><ul class="main">
							<li><a href="https://www.crikey.com.au/talking-points/">Talking Points</a>
								<div class="arrow"> 
					            	<i class="fas fa-plus open"></i>
					            	<i class="fas fa-minus close"></i> 
				          		</div>
								<ul class="sub-menu">
									<?php echo $talking_points; ?>
								</ul>
							</li>
						</ul><ul id="menu-2018-primary" class="main"><li id="menu-item-633720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-633720"><a href="https://www.crikey.com.au/politics/"><span class="underline-hover">Politics</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633988"><a href="https://www.crikey.com.au/politics/immigration/"><span class="underline-hover">Immigration</span></a></li>
	<li id="menu-item-634740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634740"><a href="https://www.crikey.com.au/politics/defence/"><span class="underline-hover">Defence</span></a></li>
	<li id="menu-item-633724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633724"><a href="https://www.crikey.com.au/politics/education/"><span class="underline-hover">Education</span></a></li>
	<li id="menu-item-633725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633725"><a href="https://www.crikey.com.au/politics/energy/"><span class="underline-hover">Energy</span></a></li>
	<li id="menu-item-633726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633726"><a href="https://www.crikey.com.au/politics/environment/"><span class="underline-hover">Environment</span></a></li>
	<li id="menu-item-633727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633727"><a href="https://www.crikey.com.au/politics/health/"><span class="underline-hover">Health</span></a></li>
	<li id="menu-item-634746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634746"><a href="https://www.crikey.com.au/politics/welfare/"><span class="underline-hover">Welfare</span></a></li>
</ul>
</li>
<li id="menu-item-633721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633721"><a href="https://www.crikey.com.au/business/"><span class="underline-hover">Business</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633728"><a href="https://www.crikey.com.au/business/economy/"><span class="underline-hover">Economy</span></a></li>
	<li id="menu-item-633729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633729"><a href="https://www.crikey.com.au/business/markets/"><span class="underline-hover">Markets</span></a></li>
	<li id="menu-item-633730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633730"><a href="https://www.crikey.com.au/business/companies/"><span class="underline-hover">Companies</span></a></li>
</ul>
</li>
<li id="menu-item-633722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633722"><a href="https://www.crikey.com.au/media/"><span class="underline-hover">Media</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633731"><a href="https://www.crikey.com.au/media/ad-business/"><span class="underline-hover">Advertising</span></a></li>
	<li id="menu-item-633732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633732"><a href="https://www.crikey.com.au/media/digital/"><span class="underline-hover">Digital</span></a></li>
	<li id="menu-item-633733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633733"><a href="https://www.crikey.com.au/media/print/"><span class="underline-hover">Print</span></a></li>
	<li id="menu-item-633734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633734"><a href="https://www.crikey.com.au/media/journalism/"><span class="underline-hover">Journalism</span></a></li>
	<li id="menu-item-633735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633735"><a href="https://www.crikey.com.au/column/tv-ratings/"><span class="underline-hover">Glenn Dyer&#8217;s TV Ratings</span></a></li>
	<li id="menu-item-633736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633736"><a href="https://www.crikey.com.au/media/tv-radio/"><span class="underline-hover">TV &#038; Radio</span></a></li>
</ul>
</li>
<li id="menu-item-633723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633723"><a href="https://www.crikey.com.au/state-politics/"><span class="underline-hover">State Politics</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633737"><a href="https://www.crikey.com.au/state-politics/australian-capital-territory/"><span class="underline-hover">Australian Capital Territory</span></a></li>
	<li id="menu-item-633738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633738"><a href="https://www.crikey.com.au/state-politics/new-south-wales/"><span class="underline-hover">New South Wales</span></a></li>
	<li id="menu-item-633739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633739"><a href="https://www.crikey.com.au/state-politics/victoria/"><span class="underline-hover">Victoria</span></a></li>
	<li id="menu-item-633740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633740"><a href="https://www.crikey.com.au/state-politics/queensland/"><span class="underline-hover">Queensland</span></a></li>
	<li id="menu-item-633741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633741"><a href="https://www.crikey.com.au/state-politics/western-australia/"><span class="underline-hover">Western Australia</span></a></li>
	<li id="menu-item-633742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633742"><a href="https://www.crikey.com.au/state-politics/tasmania/"><span class="underline-hover">Tasmania</span></a></li>
	<li id="menu-item-633743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633743"><a href="https://www.crikey.com.au/state-politics/northern-territory/"><span class="underline-hover">Northern Territory</span></a></li>
	<li id="menu-item-633744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633744"><a href="https://www.crikey.com.au/state-politics/south-australia/"><span class="underline-hover">South Australia</span></a></li>
</ul>
</li>
<li id="menu-item-676608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-676608"><a href="https://www.crikey.com.au/inq/"><span class="underline-hover">INQ</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-676449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676449"><a href="https://www.crikey.com.au/about-inq/"><span class="underline-hover">About INQ</span></a></li>
</ul>
</li>
<li id="menu-item-633751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-633751"><a href="https://www.crikey.com.au/feature/"><span class="underline-hover">Features</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633748"><a href="https://www.crikey.com.au/prying-eyes/"><span class="underline-hover">Prying Eyes</span></a></li>
	<li id="menu-item-633746" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633746"><a href="https://www.crikey.com.au/feature/holy-wars-australian-targets-attacks-enemies/"><span class="underline-hover">Holy Wars</span></a></li>
	<li id="menu-item-633749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633749"><a href="https://www.crikey.com.au/the-art-of-the-political-interview/"><span class="underline-hover">The Art of the Interview</span></a></li>
	<li id="menu-item-633750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633750"><a href="https://www.crikey.com.au/up-yours-with-helen-razer/"><span class="underline-hover">Up Yours with Helen Razer</span></a></li>
	<li id="menu-item-633745" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633745"><a href="https://www.crikey.com.au/feature/beating-bandits-whos-robbing-great-corporate-tax-heist/"><span class="underline-hover">Beating the Bandits</span></a></li>
	<li id="menu-item-633747" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633747"><a href="https://www.crikey.com.au/feature/shooting-tsars-revolution-redefined-world/"><span class="underline-hover">Shooting Tsars</span></a></li>
</ul>
</li>
<li id="menu-item-633752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633752"><a href="https://www.crikey.com.au/life/"><span class="underline-hover">Culture</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633753"><a href="https://www.crikey.com.au/life/film-life/"><span class="underline-hover">Film &#038; TV</span></a></li>
	<li id="menu-item-633754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633754"><a href="https://www.crikey.com.au/life/food-travel/"><span class="underline-hover">Food &#038; Travel</span></a></li>
	<li id="menu-item-634735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634735"><a href="https://www.crikey.com.au/life/culture/"><span class="underline-hover">The Arts</span></a></li>
</ul>
</li>
<li id="menu-item-633760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633760"><a href="https://www.crikey.com.au/world/"><span class="underline-hover">World</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-634462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634462"><a href="https://www.crikey.com.au/world/asia/"><span class="underline-hover">Asia</span></a></li>
	<li id="menu-item-633761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633761"><a href="https://www.crikey.com.au/world/pacific/"><span class="underline-hover">Pacific</span></a></li>
	<li id="menu-item-634749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634749"><a href="https://www.crikey.com.au/world/north-america/"><span class="underline-hover">North America</span></a></li>
	<li id="menu-item-633763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633763"><a href="https://www.crikey.com.au/world/south-america/"><span class="underline-hover">South America</span></a></li>
	<li id="menu-item-633764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633764"><a href="https://www.crikey.com.au/world/africa/"><span class="underline-hover">Africa</span></a></li>
	<li id="menu-item-633765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633765"><a href="https://www.crikey.com.au/world/middle-east/"><span class="underline-hover">Middle East</span></a></li>
	<li id="menu-item-633766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633766"><a href="https://www.crikey.com.au/world/europe/"><span class="underline-hover">Europe</span></a></li>
</ul>
</li>
<li id="menu-item-655142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-655142"><a href="https://www.crikey.com.au/newsletters/"><span class="underline-hover">Newsletters</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-655144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655144"><a href="https://www.crikey.com.au/crikeyworm/"><span class="underline-hover">Crikey Worm</span></a></li>
	<li id="menu-item-655143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655143"><a href="https://www.crikey.com.au/crikey-insider/"><span class="underline-hover">Crikey Daily</span></a></li>
	<li id="menu-item-655148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655148"><a href="https://www.crikey.com.au/weekender/"><span class="underline-hover">Crikey Weekender</span></a></li>
	<li id="menu-item-655145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655145"><a href="https://www.crikey.com.au/side-view/"><span class="underline-hover">Side View</span></a></li>
</ul>
</li>
</ul><ul id="menu-hamburger_menu_secondary" class="secondary"><li id="menu-item-543616" class="menu-free-trial menu-item menu-item-type-custom menu-item-object-custom menu-item-543616"><a href="/free-trial/">Start your Free Trial</a></li>
<li id="menu-item-543615" class="sign-in menu-item menu-item-type-custom menu-item-object-custom menu-item-543615"><a href="#">Sign in</a></li>
<li id="menu-item-543617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543617"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-609925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609925"><a href="https://www.crikey.com.au/subscribe/gift-subscription/">Give the gift of Crikey</a></li>
<li id="menu-item-657887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657887"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-543618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543618"><a href="https://www.crikey.com.au/contact-us/#form-tip-off">Tip off</a></li>
<li id="menu-item-543619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543619"><a href="/about-crikey/">About Crikey</a></li>
<li id="menu-item-655802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655802"><a href="https://www.crikey.com.au/careers/">Careers</a></li>
<li id="menu-item-543620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543620"><a href="/contact-us/">Contact Crikey</a></li>
</ul></nav></div></div><div class="return-to-top" id="return-to-top"><span>Scroll to top</span></div><div class="modal" id="modal__signin">
	<div class="modal__container">
		<div class="container_12">
			<div class="grid_12 prefix_3 suffix_3 tablet_grid_12">

                <div class="modal__content panel theme-secondary">

					<div class="modal__close"><i class="fas fa-times"></i></div>
					<div class="branding">
						<div class="logo">
							<a href="/">
								<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
							</a>
						</div>
					</div>
					
					<div class="h1">Sign in</div>
					<form id="login">
						<input type="hidden" name="url" value="https://www.crikey.com.au/2020/01/29/worm-perth-canberra-fires/" />
						<div class="status"></div>
						<div class="field">
							<label for="username">Email address or username</label>
							<input type="text" id="username" class="username" name="log" value="" placeholder="Email address or username" />
						</div>
						<div class="field">
							<label for="password">Password</label>
							<a href="https://www.crikey.com.au/lost-password/" class="forgot-password">Forgot password?</a>
							<input type="password" id="password" name="pwd" class="password" placeholder="Password" />
						</div>
						<div class="field_half">
							<input name="rememberme" id="rememberme" value="forever" type="checkbox"/>
							<label for="rememberme">Remember me</label>
						</div>
						<div class="field_half text-right">
							<button>Sign in</button>
						</div>
						<input type="hidden" id="security" name="security" value="51ad5e47c5" /><input type="hidden" name="_wp_http_referer" value="/2020/01/29/worm-perth-canberra-fires/" />					</form>
<!-- /Content -->

				</div>

			</div>
		</div>

	</div>
</div><div class="advert advert-leaderboard">
                    <!-- /173606212/Crikey/article_hrec_1 -->
            <div id='div-gpt-ad-1501214241563-0' class="text-center lead_ad_placement">
            <script>
            jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-0'); }); });
            </script>
            </div>
        </div>
<section class="page">

    <article class="">
        <div class="container_12">
            
            <div class="grid_9 prefix_2">
                                
                <div class="category"><a style="color:" href="https://www.crikey.com.au/crikeyworm/">Crikey Worm</a></div>

                <h1>Burning the country at both ends</h1> 
                <p class="intro">Good morning, early birds. Residents from Perth's south are being evacuated as a Mundijong fire worsens, and it seems Bridget McKenzie’s highly detail-oriented staff colour-coded sports grant applications based on political affiliation. It's the news you need to know, with <b>Chris Woods</b>.</p>
                            <div class="metadata"><div class="post__details"><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/chris-woods/" title="Posts by Chris Woods"rel="author">Chris Woods</a></span></p> <p class="date">Jan 29, 2020</p> </div><div class="social_share mobile_hide"><ul><li><a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2020/01/29/worm-perth-canberra-fires/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://twitter.com/share?url=https://www.crikey.com.au/?p=696407&amp;text=Burning+the+country+at+both+ends" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/?p=696407&amp;title=Burning+the+country+at+both+ends&summary=Good+morning%2C+early+birds.+Residents+from+Perth%27s+south+are+being+evacuated+as+a+Mundijong+fire+worsens%2C+and+it+seems+Bridget+McKenzie%E2%80%99s+highly+detail-oriented+staff+colour-coded+sports+grant+applications+based+on+political+affiliation.+It%27s+the+news+you+need+to+know%2C+with+%3Cb%3EChris+Woods%3C%2Fb%3E." target="_blank"><i class="fab fa-linkedin-in"></i></a></li><li><a href="#" class="js-share-friend"><i class="fas fa-envelope"></i></a></li></ul></div></div>                
                <div class="article-body">
                    <figure><img width="740" height="432" src="https://www.crikey.com.au/wp-content/uploads/2019/11/20191112001432266212-original.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" srcset="https://www.crikey.com.au/wp-content/uploads/2019/11/20191112001432266212-original.jpg 740w, https://www.crikey.com.au/wp-content/uploads/2019/11/20191112001432266212-original-350x204.jpg 350w, https://www.crikey.com.au/wp-content/uploads/2019/11/20191112001432266212-original-600x350.jpg 600w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>(Image: AAP/Darren Pateman)</figcaption>
   </figure><h2> WA AND ACT BURN</h2>
<p>As much of Australia prepares for <a href="https://www.sbs.com.au/news/australia-set-to-swelter-in-scorching-heatwave-this-week" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.sbs.com.au/news/australia-set-to-swelter-in-scorching-heatwave-this-week', 'another heatwave');">another heatwave</a>, <a href="https://www.abc.net.au/news/2020-01-28/emergency-bushfire-south-of-perth/11908160" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.abc.net.au/news/2020-01-28/emergency-bushfire-south-of-perth/11908160', 'the ABC reports');">the ABC reports</a> that fire authorities have called for residents to evacuate rural communities in Perth’s south, with a Mundijong fire expected to burn for days and a smoke alert issued for parts of the city. Elsewhere, Canberra’s &#8220;most serious fire since 2003&#8221; has been downgraded to &#8216;watch and act&#8217;, after burning through more than 8,000 hectares of the Orroral Valley, <a href="https://www.dailytelegraph.com.au/newslocal/canberra-star/tharwa-residents-told-the-shelter-as-orroral-valley-bushfire-nears-canberra-suburbs/news-story/e5b0ac51bb7925adce73e24042f92755" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.dailytelegraph.com.au/newslocal/canberra-star/tharwa-residents-told-the-shelter-as-orroral-valley-bushfire-nears-canberra-suburbs/news-story/e5b0ac51bb7925adce73e24042f92755', 'The Daily Telegraph ($) reports');"><em>The Daily Telegraph ($)</em> reports</a>.</p>
<p>Meanwhile, the Productivity Commission will today release annual costings of state fire services spending — which <a href="https://www.theage.com.au/politics/victoria/victoria-spends-1-8-billion-on-firefighting-20200128-p53vjb.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theage.com.au/politics/victoria/victoria-spends-1-8-billion-on-firefighting-20200128-p53vjb.html', 'The Age reports');"><em>The Age</em> reports</a> Victoria tops at $1.8 billion — and <strong>Scott Morrison</strong> will use his first National Press Club address of the year to flag stronger federal powers to call in the defence force for national disasters, <a href="https://www.theaustralian.com.au/nation/politics/scott-morrisons-bid-to-boost-defence-force-disaster-powers/news-story/282e604e9692e87a25c28f4f9d8a4cba" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theaustralian.com.au/nation/politics/scott-morrisons-bid-to-boost-defence-force-disaster-powers/news-story/282e604e9692e87a25c28f4f9d8a4cba', 'The Australian ($) reports');"><em>The Australian ($)</em> reports</a>.</p>
<p>For the latest updates, visit <a href="http://www.emergency.wa.gov.au/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.emergency.wa.gov.au/', 'Emergency WA');">Emergency WA</a> and <a href="https://esa.act.gov.au/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://esa.act.gov.au/', 'ACT Emergency Services Agency');">ACT Emergency Services Agency</a>.</p>
<h2> A SMOKING GUN?</h2>
<p><a href="https://www.abc.net.au/news/2020-01-28/sport-australia-complained-pre-election-government-grants/11905250" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.abc.net.au/news/2020-01-28/sport-australia-complained-pre-election-government-grants/11905250', 'An ABC report');">An ABC report</a> published yesterday has revealed new sports rort details: namely, Sports Australia&#8217;s direct complaint of political interference to <strong>Bridget McKenzie</strong>; the rankings of failed clubs; and her office&#8217;s colour-coded grant applications spreadsheet, along with metadata implicating Liberal operative and future director of the National Party, <strong>Jonathan Hawkes</strong>.</p>
<p>Today, <a href="https://thenewdaily.com.au/news/national/2020/01/28/vip-flight-mystery-bridget-mckenzie/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://thenewdaily.com.au/news/national/2020/01/28/vip-flight-mystery-bridget-mckenzie/', 'The New Daily has revealed');"><em>The New Daily</em> has revealed</a> McKenzie charged taxpayers thousands of dollars for an unscheduled and undeclared private jet charter from Adelaide to Perth for a shooters expo in October 2018; and <a href="https://www.theage.com.au/national/queensland/a-nice-round-200-000-for-queensland-football-club-20200128-p53vc5.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theage.com.au/national/queensland/a-nice-round-200-000-for-queensland-football-club-20200128-p53vc5.html', 'The Age reports');"><em>The Age</em> reports</a> McKenzie personally chipped in $1 to round up a $199,999 federal grant to a marginal Queensland seat’s football club less than two months before the election.</p>
<p>Notably, before the ABC&#8217;s latest coverage, <a href="https://www.theaustralian.com.au/nation/politics/sport-australia-complained-to-bridget-mckenzie-over-grants-interference/news-story/5095011e061a211792e3c2550de744b8" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theaustralian.com.au/nation/politics/sport-australia-complained-to-bridget-mckenzie-over-grants-interference/news-story/5095011e061a211792e3c2550de744b8', 'The Australian ($)');"><em>The Australian ($)</em></a> reported party ally <strong>Michael McCormack</strong> was refusing to guarantee McKenzie’s current position.</p>
<h2> BETTINA&#8217;S QUALIFICATIONS ARDNT UP TO SNUFF</h2>
<p><a href="https://newmatilda.com/2020/01/28/psychologist-clinical-psychologist-doctor-or-none-of-the-above-will-the-real-bettina-arndt-am-please-stand-up/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://newmatilda.com/2020/01/28/psychologist-clinical-psychologist-doctor-or-none-of-the-above-will-the-real-bettina-arndt-am-please-stand-up/', 'An investigation by ');">An investigation by </a><em><a href="https://newmatilda.com/2020/01/28/psychologist-clinical-psychologist-doctor-or-none-of-the-above-will-the-real-bettina-arndt-am-please-stand-up/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://newmatilda.com/2020/01/28/psychologist-clinical-psychologist-doctor-or-none-of-the-above-will-the-real-bettina-arndt-am-please-stand-up/', 'New Matilda');">New Matilda</a></em> has found News Corp columnist, men’s rights advocate and controversial recipient of an Order of Australia <strong>Bettina Arndt</strong> isn&#8217;t a doctor or a psychologist&#8230; despite being consistently referred to as such by the media and politicians, and dubbed a “clinical psychologist” on the back cover of her book <em>The Sex Diaries</em>.</p>
<p>Arndt, whose OAM for “services to gender equity through advocacy for men” has been <a href="https://www.theguardian.com/australia-news/2020/jan/27/rosie-batty-dismayed-by-decision-to-give-bettina-arndt-an-australia-day-honour" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/australia-news/2020/jan/27/rosie-batty-dismayed-by-decision-to-give-bettina-arndt-an-australia-day-honour', 'slammed by Rosie Batty');">slammed by <strong>Rosie Batty</strong></a> and <a href="https://www.sbs.com.au/news/sexual-assault-survivor-advocates-outraged-over-bettina-arndt-s-australia-day-honour" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.sbs.com.au/news/sexual-assault-survivor-advocates-outraged-over-bettina-arndt-s-australia-day-honour', 'sexual abuse survivors');">sexual abuse survivors</a>, says she is not “remotely interested” in presenting as a psychologist and has come out clean from multiple investigations by authorities. However, <em>New Matilda</em> has extensively chronicled uncorrected misidentifications, which range from in <em>The Australian</em> and the ABC, to at <a href="https://www.youtube.com/watch?v=mwg7jNvcph0&amp;t=11s" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=mwg7jNvcph0&amp;t=11s', 'Senate Estimates in October 2018');">Senate Estimates in October 2018</a>.</p>
<div class="container_12 worm_revisited theme-pale free_the_worm" id="get-the-worm"><div class="grid_12 tablet_grid_12 prefix_1 suffix_1"><div class="frm_forms  with_frm_style frm_style_formidable-style" id="frm_form_16_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form free_worm_signup frm_js_validate  frm_pro_form  frm_ajax_submit " id="form_q27qe"  >
<div class="frm_form_fields ">
<fieldset>
<div class="short"><div class="frm_fields_container">
<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="16" />
<input type="hidden" name="frm_hide_fields_16" id="frm_hide_fields_16" value="" />
<input type="hidden" name="form_key" value="q27qe" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_16" name="frm_submit_entry_16" value="fa03c5f471" /><input type="hidden" name="_wp_http_referer" value="/2020/01/29/worm-perth-canberra-fires/" /><label for="frm_verify_16" class="frm_screen_reader frm_hidden">If you are human, leave this field blank.</label>
<input type="text" class="frm_hidden frm_verify" id="frm_verify_16" name="frm_verify" value=""  style="display:none;" />
<div id="frm_field_115_container" class="frm_form_field  frm_html_container form-field">
<p class="text-center"><strong>Get Crikey FREE to your inbox every weekday morning with the <span>Crikey Worm</span>.</strong></p>
</div>
<div id="frm_field_105_container" class="frm_form_field form-field  frm_required_field frm_none_container trial_email">
    <input type="email" id="field_1rqqe" name="item_meta[105]" value=""  placeholder="Your email address" data-reqmsg="Please enter your email address" aria-required="true" data-invmsg="Your email address appears to be invalid"  />
    
</div>
<input type="hidden" name="item_meta[106]" id="field_oism" value="inline"  data-frmval="inline" data-invmsg="source is invalid"   />
<input type="hidden" name="item_meta[113]" id="field_wp58u" value="/2020/01/29/worm-perth-canberra-fires/"  data-frmval="/2020/01/29/worm-perth-canberra-fires/" data-invmsg="page is invalid"   />
<input type="hidden" name="item_meta[154]" id="field_ejevu" value="short"  data-frmval="short" data-invmsg="form_type is invalid"   />
<input type="hidden" name="item_key" value="" />
	<button class="frm_button_submit frm_final_submit" type="submit"   formnovalidate="formnovalidate">Sign up</button>
</div></div>
</fieldset>
</div>
</form>
</div>
</div></div>
<h2>THEY REALLY SAID THAT?</h2>
<blockquote>
<p>I have today asked the Secretary of the Department of Health and the CEO of Sport Australia to provide me with an assurance that documents provided to the media today relating to the assessment of Community Sport Infrastructure Grants did not come out of their agencies.</p>
<p><cite> Richard Colbeck</cite></p></blockquote>
<p>Faced with <a href="https://www.abc.net.au/news/2020-01-28/sport-australia-complained-pre-election-government-grants/11905250" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.abc.net.au/news/2020-01-28/sport-australia-complained-pre-election-government-grants/11905250', 'revelations by the ABC');">revelations by the ABC</a> that his predecessor literally colour-coded grant applications by political utility, Australia&#8217;s sports minister investigates the real villains: <a href="https://www.richardcolbeck.com.au/assets/files/statementjan28.pdf" onclick="__gaTracker('send', 'event', 'download', 'https://www.richardcolbeck.com.au/assets/files/statementjan28.pdf');"><del>snitches </del>whistleblowers</a>.</p>
<div class="yesterdays_news">
<div class="container_12">
<div class="grid_12">
<h2>CRIKEY QUICKIE: THE BEST OF YESTERDAY</h2>
</div>
</div>
<div class="container_12">
<div class="grid_4"><a href="https://www.crikey.com.au/2020/01/28/australias-collapsing-coast-beach-erosion/"><img src="https://www.crikey.com.au/wp-content/uploads/2020/01/Collaroy-storms-2016-drone-image-740x400.jpg" alt="" /></a></div>
<div class="grid_8 yesterdays_title">
<h3><a href="https://www.crikey.com.au/2020/01/28/australias-collapsing-coast-beach-erosion/">The tide is coming: why our beaches are vanishing</a></h3>
<div class="metadata">
<div class="post__details">
<p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/clewis/">Charlie Lewis</a> and <a class="author url fn" href="https://www.crikey.com.au/author/knapierraman/">Kishor Napier-Raman</a></span></p>
<p class="date">Jan 28, 2020</p>
<p class="comments"><a href="https://www.crikey.com.au/2020/01/28/australias-collapsing-coast-beach-erosion/#comments"><i class="fas fa-comment-alt"></i> 6</a></p>
</p></div>
</div>
<div class="yesterdays_content">
<p>&#8220;Last year, the Western Australian state government <a href="https://www.transport.wa.gov.au/mediaFiles/marine/MAC_P_CoastalErosionHotspotsReportAppendixA-C.pdf" onclick="__gaTracker('send', 'event', 'download', 'https://www.transport.wa.gov.au/mediaFiles/marine/MAC_P_CoastalErosionHotspotsReportAppendixA-C.pdf');">identified 55 “hotspots”</a> where coastal erosion is expected to cause serious issues <a href="https://www.abc.net.au/news/2019-08-05/wa-erosion-hotspots-named-port-beach-rottnest-island/11382136" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.abc.net.au/news/2019-08-05/wa-erosion-hotspots-named-port-beach-rottnest-island/11382136', 'within 25 years');">within 25 years</a>. Towns up and down the coast are <a href="https://www.abc.net.au/news/2019-07-31/erosion-washing-away-beaches-up-and-down-wa-coast/11359006" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.abc.net.au/news/2019-07-31/erosion-washing-away-beaches-up-and-down-wa-coast/11359006', 'seeing roads washed away');">seeing roads washed away</a>, and <a href="https://www.watoday.com.au/national/western-australia/seabird-erosion-residents-of-threatened-wa-coastal-town-demand-action-20150513-gh0z9d.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.watoday.com.au/national/western-australia/seabird-erosion-residents-of-threatened-wa-coastal-town-demand-action-20150513-gh0z9d.html', 'buildings and homes under threat');">buildings and homes under threat</a>.&#8221;</p>
</div>
</div>
</div>
<div class="container_12">
<div class="grid_12 prefix_2 suffix_2">
<hr>
</div>
</div>
<div class="container_12">
<div class="grid_4"><a href="https://www.crikey.com.au/2020/01/28/science-behind-vanishing-beaches/"><img src="https://www.crikey.com.au/wp-content/uploads/2020/01/researcher-2635422_1920-740x400.jpg" alt="" /></a></div>
<div class="grid_8 yesterdays_title">
<h3><a href="https://www.crikey.com.au/2020/01/28/science-behind-vanishing-beaches/">The science behind our vanishing beaches</a></h3>
<div class="metadata">
<div class="post__details">
<p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/sarahboulter/">Sarah Boulter</a></span></p>
<p class="date">Jan 28, 2020</p>
<p class="comments"><a href="https://www.crikey.com.au/2020/01/28/science-behind-vanishing-beaches/#comments"><i class="fas fa-comment-alt"></i> 5</a></p>
</p></div>
</div>
<div class="yesterdays_content">
<p>&#8220;Climate change will bite in a number of ways. Sea level rise combined with intense storms pose the greatest erosion and damage risk. Sea level rise increases the height of waves while storms generate powerful waves and winds that produce storm tides and as a result, erosion.&#8221;</p>
</div>
</div>
</div>
<div class="container_12">
<div class="grid_12 prefix_2 suffix_2">
<hr>
</div>
</div>
<div class="container_12">
<div class="grid_4"><a href="https://www.crikey.com.au/2020/01/28/coastal-erosion-australia-beach/"><img src="https://www.crikey.com.au/wp-content/uploads/2020/01/20191112001432168112-original-740x400.jpg" alt="" /></a></div>
<div class="grid_8 yesterdays_title">
<h3><a href="https://www.crikey.com.au/2020/01/28/coastal-erosion-australia-beach/">What will unite us when the beaches are gone?</a></h3>
<div class="metadata">
<div class="post__details">
<p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/clairecoleman/">Claire Coleman</a></span></p>
<p class="date">Jan 28, 2020</p>
<p class="comments"><a href="https://www.crikey.com.au/2020/01/28/coastal-erosion-australia-beach/#comments"><i class="fas fa-comment-alt"></i> 3</a></p>
</p></div>
</div>
<div class="yesterdays_content">
<p>&#8220;I wonder what people around the world answer when asked what defines &#8216;Australia&#8217; or &#8216;Australian culture&#8217;. Perhaps it’s a few distinctive food items: lamingtons, Tim Tams and meat pies; or instead it’s climate-denial, racism and an over-reliance on the Murdoch press. Maybe some people, when considering what defines us, imagine Western Desert dot painting, the music and bark-painting of the Yolngu people and, sadly, <a href="https://www.theguardian.com/artanddesign/2019/jun/26/birubi-art-fined-23m-for-selling-fake-aboriginal-art-made-in-indonesia" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/artanddesign/2019/jun/26/birubi-art-fined-23m-for-selling-fake-aboriginal-art-made-in-indonesia', 'fake art boomerangs');">fake art boomerangs</a>.&#8221;</p>
</div>
</div>
</div>
</div>
<h2>READ ALL ABOUT IT</h2>
<p><a href="https://www.bbc.com/news/world-middle-east-51288218" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.bbc.com/news/world-middle-east-51288218', 'Trump releases long-awaited Middle-East peace plan');">Trump releases long-awaited Middle-East peace plan</a></p>
<p><a href="https://www.bbc.com/news/technology-51283059" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.bbc.com/news/technology-51283059', 'Huawei set for limited role in UK 5G networks');">Huawei set for limited role in UK 5G networks</a></p>
<p><a href="https://www.theage.com.au/politics/federal/drought-funding-confusion-criticised-by-rural-mayors-20200128-p53vgb.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theage.com.au/politics/federal/drought-funding-confusion-criticised-by-rural-mayors-20200128-p53vgb.html', 'Drought funding &#8216;confusion&#8217; criticised by rural mayors');">Drought funding &#8216;confusion&#8217; criticised by rural mayors</a></p>
<p><a href="https://www.theage.com.au/national/victoria/woman-found-dead-in-melbourne-s-north-east-20200128-p53vld.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theage.com.au/national/victoria/woman-found-dead-in-melbourne-s-north-east-20200128-p53vld.html', 'Woman found dead in Melbourne&#8217;s north-east');">Woman found dead in Melbourne&#8217;s north-east</a></p>
<p><a href="https://www.abc.net.au/news/2020-01-28/utopia-health-clinic-closure-special-administration/11902888" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.abc.net.au/news/2020-01-28/utopia-health-clinic-closure-special-administration/11902888', 'Remote NT health clinic placed under special administration after threats of violence');">Remote NT health clinic placed under special administration after threats of violence</a></p>
<p><a href="https://www.theage.com.au/national/my-fight-is-to-the-end-sexual-abuse-survivors-dying-before-they-get-redress-20200127-p53v4o.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theage.com.au/national/my-fight-is-to-the-end-sexual-abuse-survivors-dying-before-they-get-redress-20200127-p53v4o.html', '&#8216;My fight is to the end&#8217;: sexual abuse survivors dying before they get redress');">&#8216;My fight is to the end&#8217;: sexual abuse survivors dying before they get redress</a></p>
<p><a href="https://www.smh.com.au/national/nsw/greens-to-introduce-bill-to-decriminalise-illicit-drug-use-in-nsw-20200128-p53vf4.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/national/nsw/greens-to-introduce-bill-to-decriminalise-illicit-drug-use-in-nsw-20200128-p53vf4.html', 'Greens to introduce bill to decriminalise illicit drug use in NSW');">Greens to introduce bill to decriminalise illicit drug use in NSW</a></p>
<p><a href="https://www.smh.com.au/politics/federal/abbott-calls-for-middle-class-women-to-have-more-children-20200128-p53vkx.html?utm_medium=Social&amp;utm_source=Facebook&amp;fbclid=IwAR2r_ecWR_b3n9W8_qXLzS9P7NtFbhMXlMmHmh2Y3Q6DGqM61UvgCf2JYoQ#Echobox=1580207410" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/politics/federal/abbott-calls-for-middle-class-women-to-have-more-children-20200128-p53vkx.html?utm_medium=Social&amp;utm_source=Facebook&amp;fbclid=IwAR2r_ecWR_b3n9W8_qXLzS9P7NtFbhMXlMmHmh2Y3Q6DGqM61UvgCf2JYoQ#Echobox=1580207410', 'Abbott calls for middle class women to have more children');">Abbott calls for middle class women to have more children</a></p>
<p><a href="https://www.theguardian.com/australia-news/2020/jan/28/josephine-cashman-sacked-from-indigenous-advisory-body-after-letter-published-by-andrew-bolt" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/australia-news/2020/jan/28/josephine-cashman-sacked-from-indigenous-advisory-body-after-letter-published-by-andrew-bolt', 'Josephine Cashman sacked from Indigenous advisory body after letter published by Andrew Bolt');">Josephine Cashman sacked from Indigenous advisory body after letter published by Andrew Bolt</a></p>
<p><a href="https://thenewdaily.com.au/life/tech/2020/01/28/broadband-speeds-australia-oecd/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://thenewdaily.com.au/life/tech/2020/01/28/broadband-speeds-australia-oecd/', '‘Embarrassingly slow’: Australia’s broadband internet ranked fourth slowest in OECD');">‘Embarrassingly slow’: Australia’s broadband internet ranked fourth slowest in OECD</a></p>
<h2>THE COMMENTARIAT</h2>
<p><a href="https://www.theaustralian.com.au/commentary/sports-rorts-why-pm-scott-morrison-hasnt-sacked-bridget-mckenzie/news-story/99e11b4a71bba9500e800d4bab609aa2" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theaustralian.com.au/commentary/sports-rorts-why-pm-scott-morrison-hasnt-sacked-bridget-mckenzie/news-story/99e11b4a71bba9500e800d4bab609aa2', 'Sports rorts: Why PM Scott Morrison hasn’t sacked Bridget McKenzie');">Sports rorts: Why PM Scott Morrison hasn’t sacked Bridget McKenzie</a> ($) — <strong>Peter van Onselen</strong> <em>(The Australian)</em>: &#8220;The PM wants a clean and crisp excuse for getting rid of her which won’t feed back into who else might have been involved in the sports rorts scandal. The pathway to that is the investigation his head of department (and Morrison’s former chief of staff) is doing. That is, looking into if she breached the ministerial code of conduct in one narrow respect: not declaring a membership of an organisation a grant went to.&#8221;</p>
<p><a href="https://www.smh.com.au/national/desalination-plants-are-a-critical-part-of-our-future-20200128-p53vc3.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/national/desalination-plants-are-a-critical-part-of-our-future-20200128-p53vc3.html', 'Desalination plants are a critical part of our future');">Desalination plants are a critical part of our future</a> — <strong>Emma Johnson</strong> <em>(The Sydney Morning Herald)</em>: &#8220;The Sydney Desalination Plant (SDP) is already running at full capacity, yet it supplies just 15 per cent of Sydney&#8217;s water needs. It was originally designed with the capacity to produce double the amount of water it is currently producing. Key agencies and institutions have been advising the NSW government to expand the plant for some time, a decision which has finally been fast-tracked.&#8221;</p>
<p><a href="https://theconversation.com/how-contagious-is-the-wuhan-coronavirus-and-can-you-spread-it-before-symptoms-start-130686" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://theconversation.com/how-contagious-is-the-wuhan-coronavirus-and-can-you-spread-it-before-symptoms-start-130686', 'How contagious is the Wuhan coronavirus and can you spread it before symptoms start?');">How contagious is the Wuhan coronavirus and can you spread it before symptoms start?</a> — <strong>C Raina MacIntyre</strong> <em>(The Conversation)</em>: &#8220;Cases of the Wuhan coronavirus have increased dramatically over the past week, prompting concerns about how contagious the virus is and how it spreads. According to the World Health Organisation, 16-21% of people with the virus in China became severely ill and 2-3% of those infected have died.&#8221;</p>
<h2>HOLD THE FRONT PAGE</h2>
<p style="text-align: center"><img class="aligncenter size-full wp-image-620881" src="https://www.crikey.com.au/wp-content/uploads/2020/01/hold-the-front-page-29.01.2020.png" alt="The Latest Headlines" width="600"></p>
<h2>WHAT’S ON TODAY</h2>
<p><strong>Melbourne</strong></p>
<ul>
<li>
<p>Discrimination and sexual harassment lawyer <strong>Aimee Cooper</strong> will present her Churchill Fellowship report &#8220;Bringing Equality Laws to Life&#8221; at the Victorian Equal Opportunity and Human Rights Commission.</p>
</li>
</ul>
<p><strong>Brisbane</strong></p>
<ul>
<li>
<p>Bioscientist <strong>Debora de Freitas</strong> will present “Climate Adaptation Efforts in Santos Coastline, Brazil” at the Centre for Policy Futures.</p>
</li>
</ul>
<p><strong>Darwin</strong></p>
<ul>
<li>
<p>Alleged Darwin gunman <strong>Benjamin Glenn Hoffmann</strong> is set to be committed to the Supreme Court for trial over the deaths of four men in June 2019.</p>
</li>
</ul>
<p><strong>Perth</strong></p>
<ul>
<li>
<p><strong>Steve Kaless,</strong> former senior media adviser to WA Treasurer <strong>Ben Wyatt,</strong> will meet for a hearing over an alleged indecent assault on December 13 at a ministerial Christmas party.</p>
</li>
</ul>
<p><strong>Millmerran, QLD</strong></p>
<ul>
<li>
<p>The Senate inquiry into management of the Inland Rail project will hold a public hearing.</p>
</li>
</ul>
<p><strong>Australia</strong></p>
<ul>
<li>
<p>The Productivity Commission will release annual reports on emergency management, police, courts and corrective services.</p>
</li>
</ul>
<p><strong>New Zealand</strong></p>
<ul>
<li>
<p><strong>Jacinda Ardern</strong> is expected to make a major infrastructure announcement.</p>
</li>
</ul>
<p><strong>Chicago, USA</strong></p>
<ul>
<li>
<p>Australian financial trader <strong>Jionsheng Zhao</strong> will be sentenced for &#8220;spoofing&#8221;, where he bought stock and sold them within seconds to inflate their price.</p>
</li>
</ul>
                </div>

                <div class="metadata meta_footer mobile_show">
  <h2 class="share">Share</h2> 
  <div class="social_share"><ul> 
            <li> 
              <a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2020/01/29/worm-perth-canberra-fires/" target="_blank"><i class="fab fa-facebook-f"></i></a> 
            </li> 
            <li> 
              <a href="https://twitter.com/share?url=https://www.crikey.com.au/?p=696407&amp;text=Burning+the+country+at+both+ends" target="_blank"><i class="fab fa-twitter"></i></a> 
            </li> 
            <li> 
              <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/?p=696407&amp;title=Burning+the+country+at+both+ends&summary=Good+morning%2C+early+birds.+Residents+from+Perth%27s+south+are+being+evacuated+as+a+Mundijong+fire+worsens%2C+and+it+seems+Bridget+McKenzie%E2%80%99s+highly+detail-oriented+staff+colour-coded+sports+grant+applications+based+on+political+affiliation.+It%27s+the+news+you+need+to+know%2C+with+%3Cb%3EChris+Woods%3C%2Fb%3E." target="_blank"><i class="fab fa-linkedin-in"></i></a> 
            </li><li> 
              <a href="#" class="js-share-friend">
              	<i class="fas fa-envelope"></i>
              </a> 
            </li></ul> 
        </div></div><div class="article__tags">
	<h2>Topics</h2>
	<ul class="tags">
		<li style="display: none"><a href=""></a></li>
	</ul>
</div>            </div>

        
            <div class="grid_3 omega">
                                         
                        <div class="advert advert-top-right">
                            
    <!-- /173606212/Crikey/MREC/halfpage -->
    <div id='div-gpt-ad-1501214241563-2'>
    <script>
    jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-2'); }); });
    </script>
    </div>
        
                            </div>
                                     
                   
                        <div class="advert sticky_ad">
                                
    <!-- /173606212/Crikey/MREC/halfpage -->
    <div id='div-gpt-ad-1501214241563-4'>
    <script>
    jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-4'); }); });
    </script>
    </div> 
                            </div>
                                        
                
                

            </div>

        
        </div>
    </article>

</section>

            
<div class="advert advert-leaderboard advert-afterarticle">
    <!-- /173606212/Crikey/article_hrec_2 -->
    <div id='div-gpt-ad-1501214241563-1' class="text-center lead_ad_placement">
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-1'); });
    </script>
    </div>
</div>

<section class="page theme-pale" id="related_content">

	<div class="container_12 related_content__heading" style="display: none">

		<div class="grid_12">
			<div class="category"></div>
		</div>

	</div>

	<div class="container_12 related_content__container" style="display: none">
		
		<div class="grid_4 tablet_grid_12 related_content__item">
			<div class="article__preview article__preview-condensed-tablet">
				<a class="img-link">
					<div class="img">
						<img />
					</div>
				</a>
				<div class="details">
					<a>
						<p class="title"><span class="underline-hover"></span></p>
					</a>
					<div class="metadata"></div>
					<p class="excerpt"></p>
				</div>
			</div>
		</div>
		
	</div>
</section><section class="page article__comments" id="comments">
    <div class="container_12">
                    <div class="grid_2">
            <div class="category">
                0 comments 
            </div>
        </div>

        <div class="grid_7">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/29/worm-perth-canberra-fires/#respond" style="display:none;">Cancel reply</a></small></h3><p class='animate__notify alert alert__highlight animated'>You must be <a href='https://www.crikey.com.au/wp-login.php?redirect_to=https%3A%2F%2Fwww.crikey.com.au%2F2020%2F01%2F29%2Fworm-perth-canberra-fires%2F'>logged in</a> to post a comment.<br>Not already subscribed? Get your <a href='/free-trial'>free trial</a>, access everything immediately</p>	</div><!-- #respond -->
	
  
        </div>
                <div class="grid_3">
        </div>
    </div>
</section><footer><div class="footer__nav">
    <div class="container_12">
        <div class="grid_2 tablet_grid_3">
            <a href="/" class="logo">
                <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
            </a>
        </div>
        <div class="grid_9 tablet_grid_9">
<ul id="menu-footer_primary_menu" class=""><li id="menu-item-594348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-594348"><a href="https://www.crikey.com.au/politics/"><span class="underline-hover">Politics</span></a></li>
<li id="menu-item-594349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594349"><a href="https://www.crikey.com.au/business/"><span class="underline-hover">Business</span></a></li>
<li id="menu-item-594350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594350"><a href="https://www.crikey.com.au/media/"><span class="underline-hover">Media</span></a></li>
<li id="menu-item-594351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594351"><a href="https://www.crikey.com.au/life/"><span class="underline-hover">Culture</span></a></li>
<li id="menu-item-594354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594354"><a href="https://www.crikey.com.au/about-crikey/"><span class="underline-hover">About Crikey</span></a></li>
<li id="menu-item-543631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543631"><a href="/cdn-cgi/l/email-protection#8dfdfae5e4f9f9e4e3eae5ece0cdfdffe4fbecf9e8e0e8e9e4eca3eee2e0a3ecf8"><span class="underline-hover">Advertise</span></a></li>
<li id="menu-item-655803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655803"><a href="https://www.crikey.com.au/careers/"><span class="underline-hover">Careers</span></a></li>
<li id="menu-item-594365" class="link-stack__item_small menu-item menu-item-type-post_type menu-item-object-page menu-item-594365"><a href="https://www.crikey.com.au/contact-us/"><span class="underline-hover">Contact us</span></a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__main">
    <div class="container_12">
        <div class="grid_3">
            <p><strong>Crikey</strong>&nbsp;is an independent news website featuring commentary on politics, media, business, culture and technology.</p>
        </div>
        <div class="grid_3">
            <div class="footer__contact">
                <p><strong>Crikey</strong>
                Level 6, 22 William St,<br/>
                Melbourne, 3000 Australia
                </p>
                <p><strong>Private Media</strong>
                Level 6, 22 William St,<br/>
                Melbourne, 3000 Australia<br/>
                Ph: (03) 8623 9900</p>  
            </div>
        </div>
        <div class="grid_2 mobile_grid_6">
            <h5>Follow <em>Crikey</em></h5>
            <ul class="footer__social">
                <li>
                    <a href="https://www.facebook.com/crikey.com.au" target="_blank"><i class="fab fa-facebook-f"></i>Facebook</a>
                </li>
                <li>
                    <a href="https://www.twitter.com/crikey_news" target="_blank"><i class="fab fa-twitter"></i>Twitter</a>
                </li>
                <li>
                    <a href="https://www.instagram.com/crikey.news" target="_blank"><i class="fab fa-instagram"></i>Instagram</a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/crikey-com-au" target="_blank"><i class="fab fa-linkedin-in"></i>Linkedin</a>
                </li>
            </ul>
        </div>
        <div class="grid_2 mobile_grid_6">
            <h5>Follow <em>Inq</em></h5>
            <ul class="footer__social">
                <li>
                    <a href="https://www.facebook.com/crikeyINQ" target="_blank"><i class="fab fa-facebook-f"></i>Facebook</a>
                </li>
                <li>
                    <a href="https://twitter.com/CrikeyINQ" target="_blank"><i class="fab fa-twitter"></i>Twitter</a>
                </li>
                <li>
                    <a href="https://www.instagram.com/crikeyINQ" target="_blank"><i class="fab fa-instagram"></i>Instagram</a>
                </li>
            </ul>
        </div>
        <div class="grid_2 mobile_grid_12">
            <ul id="footer_primary_menu" class="links"><li id="menu-item-619040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619040"><a href="https://www.crikey.com.au/submission-guidelines/">Submission guidelines</a></li>
<li id="menu-item-595014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595014"><a href="https://www.crikey.com.au/moderation-guidelines/">Moderation guidelines</a></li>
<li id="menu-item-657886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657886"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-595015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595015"><a href="https://www.crikey.com.au/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-595016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595016"><a href="https://www.crikey.com.au/privacy-collection-notice/">Privacy collection notice</a></li>
<li id="menu-item-595018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595018"><a href="https://www.crikey.com.au/code-of-conduct/">Code of Conduct</a></li>
<li id="menu-item-595017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595017"><a href="https://www.crikey.com.au/terms-of-use/">Terms of use</a></li>
<li id="menu-item-671273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671273"><a href="https://www.crikey.com.au/anonymous-news-tip-line/">Anonymous News Tip Line</a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__bottom">
    <div class="container_12">
        <div class="grid_5">
            <p>Copyright &copy; 2020 Crikey</p>
        </div>
        <div class="grid_7">
            <ul>
                <li><a href="https://www.privatemedia.com.au/" target="_blank">Private Media</a></li>
                <li><a href="https://www.themandarin.com.au/" target="_blank">The Mandarin</a></li>
                <li><a href="https://www.smartcompany.com.au/" target="_blank">SmartCompany</a></li>
                <li><a href="https://www.smartcompany.com.au/startupsmart/" target="_blank">StartupSmart</a></li>
            </ul>
        </div>
    </div>
</div></footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.PARSELY = window.PARSELY || {
  autotrack: false,
  onReady: function() {
    PARSELY.updateDefaults({
      data: {
        plan: "guest"
      }
    });
    PARSELY.beacon.trackPageView();
  }
};
</script>


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="crikey.com.au" src="//cdn.parsely.com/keys/crikey.com.au/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<div class="modal" id="modal__sendtofriend">
    <div class="modal__container">
        <div class="container_12">
            <div class="grid_12 prefix_3 suffix_3 tablet_grid_12">

                <div class="modal__content panel theme-secondary trial_popup">

                    <div class="modal__close close"><i class="fas fa-times" aria-hidden="true"></i></div>
                    <div class="branding">
                        <div class="logo">
                            <a href="/">
                                <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
                            </a>
                        </div>
                    </div>
                    
<!-- Content -->

<div class="staf_popup">

    <div class="container_12 text-center form_content">
        <div class="frm_forms " id="frm_form_52_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form  frm_js_validate  frm_pro_form  frm_ajax_submit " id="form_sendtoafriend"  >
<div class="frm_form_fields ">
<fieldset>
<legend class="frm_screen_reader">Send to a Friend</legend>

<div class="frm_fields_container">
<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="52" />
<input type="hidden" name="frm_hide_fields_52" id="frm_hide_fields_52" value="" />
<input type="hidden" name="form_key" value="sendtoafriend" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_52" name="frm_submit_entry_52" value="fa03c5f471" /><input type="hidden" name="_wp_http_referer" value="/2020/01/29/worm-perth-canberra-fires/" /><label for="frm_verify_52" class="frm_screen_reader frm_hidden">If you are human, leave this field blank.</label>
<input type="text" class="frm_hidden frm_verify" id="frm_verify_52" name="frm_verify" value=""  style="display:none;" />
<input type="hidden" name="item_meta[449]" id="field_37h8e" value="696407"  data-frmval="696407" data-invmsg="Post ID is invalid"   />
<div class="grid_12">
<div id="frm_field_450_container" class="frm_form_field  frm_html_container form-field">
<h2>Share this article with a friend</h2>
<p class="intro">Just fill out the fields below and we'll send your friend a link to this article along with a message from you.</p>
</div>
</div>
<div class="grid_6">
<div id="frm_field_451_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label for="field_9qnx9" id="field_9qnx9_label" class="frm_primary_label hidden">Name
        <span class="frm_required">*</span>
    </label>
    <input type="text" id="field_9qnx9" name="item_meta[451]" value=""  placeholder="Your name" data-reqmsg="Please enter your name" aria-required="true" data-invmsg="Text is invalid"  />
    
    
</div>
</div>
<div class="grid_6">
<div id="frm_field_452_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label for="field_bzq1k" id="field_bzq1k_label" class="frm_primary_label hidden">Email
        <span class="frm_required">*</span>
    </label>
    <input type="email" id="field_bzq1k" name="item_meta[452]" value=""  placeholder="Your email address" data-reqmsg="Please enter your email address" aria-required="true" data-invmsg="Your email address appears to be invalid"  />
    
    
</div>
</div>
<div class="grid_6">
<div id="frm_field_454_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label for="field_p39sv" id="field_p39sv_label" class="frm_primary_label hidden">Name
        <span class="frm_required">*</span>
    </label>
    <input type="text" id="field_p39sv" name="item_meta[454]" value=""  placeholder="Your friends&#039; name" data-reqmsg="This field cannot be blank." aria-required="true" data-invmsg="Text is invalid"  />
    
    
</div>
</div>
<div class="grid_6">
<div id="frm_field_455_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label for="field_9wrx1" id="field_9wrx1_label" class="frm_primary_label hidden">Email
        <span class="frm_required">*</span>
    </label>
    <input type="email" id="field_9wrx1" name="item_meta[455]" value=""  placeholder="Your friends&#039; email address" data-reqmsg="Please enter your friends&#039; email address" aria-required="true" data-invmsg="Your friends&#039; email address appears to be invalid"  />
    
    
</div>
</div>
<div class="grid_12">
<div id="frm_field_456_container" class="frm_form_field form-field  frm_none_container">
    <label for="field_8e25k" id="field_8e25k_label" class="frm_primary_label hidden">Message
        <span class="frm_required"></span>
    </label>
    <textarea name="item_meta[456]" id="field_8e25k" rows="5"  placeholder="Add an optional message here..." data-invmsg="Message is invalid"  ></textarea>
    
    
</div>
</div>
<div id="frm_field_457_container" class="frm_form_field form-field  frm_none_container">
    <div  id="field_j35cj_label" class="frm_primary_label">
        <span class="frm_required"></span>
    </div>
    <div id="field_j35cj" class="frm-g-recaptcha" data-sitekey="6LcIkyYUAAAAADt89KZof7ogmEQFpUY5e4cbIizR" data-size="invisible" data-theme="light"></div>
    
    
</div>
<input type="hidden" name="item_key" value="" />
	<div class="grid_12">
<div class="frm_submit">

<button class="frm_button_submit frm_final_submit" type="submit"   formnovalidate="formnovalidate">Share</button>

</div>
</div></div>
</fieldset>
</div>
</form>
</div>

    </div>

    <!-- <div class="response" class="hidden"></div> -->

</div>
<!-- /Content -->

                </div>

            </div>
        </div>

    </div>
</div><script type="text/javascript">
piAId = '273522'; piCId = '15202'; piHostname = 'pi.pardot.com';
(function() { function async_load() { var s = document.createElement('script'); s.type = 'text/javascript'; s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js'; var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c); }
if(window.attachEvent) { window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }
})();
</script>
		<script type="text/javascript">
_linkedin_partner_id = "1487716";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1487716&fmt=gif" />
</noscript>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPMWCT');</script>
<!-- End Google Tag Manager -->
		<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"f75792448c","api_url":"https:\/\/www.crikey.com.au\/wp-json\/wp\/v2\/"};
var crikey_custom_trk_vars = {"worm_form_id":"16","worm_action_key":"oism","trials_form_id":"7","trials_action_key":"vaqcg","cu_ge_form_id":"9","cu_ge_form_name":"Contact Us - General Enquiry","cu_se_form_id":"10","cu_se_form_name":"Contact Us - Subscription Enquiry","cu_to_form_id":"12","cu_to_form_name":"Contact Us - Tip Off","cu_wf_form_id":"11","cu_wf_form_name":"Contact Us - Website Feedback","comp_swf_form_id":"17","comp_swf_form_name":"Sydney Writers Festival 2018"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/scripts.min.1579821748.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"d26582c1ac","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable/js/formidable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable-pro/js/formidablepro.min.js'></script>
<script type='text/javascript' defer="defer" async="async" src='https://www.google.com/recaptcha/api.js?onload=frmRecaptcha&#038;render=explicit'></script>

<script>
/*<![CDATA[*/
/*]]>*/
</script>
</body>
</html>