<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/safari-pinned-tab.svg" color="#e91d25" />
<link rel="shortcut icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#e91d25"/>
<meta name="msapplication-TileImage" content="images/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#000000"/><title>Why Jacqui Lambie must say no to tax cuts or at least land a much better deal</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="If newly elected Jacqui Lambie can&#039;t get a better deal than this, she&#039;s sold out Tasmania for not much more than $45 million."/>
<link rel="canonical" href="https://www.crikey.com.au/2019/07/04/jaciqu-lambie-tax-cuts/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="If Lambie can&#039;t get a better deal than this, she&#039;s sold out Tasmania" />
<meta property="og:description" content="If newly elected Jacqui Lambie can&#039;t get a better deal than this, she&#039;s sold out Tasmania for not much more than $45 million." />
<meta property="og:url" content="https://www.crikey.com.au/2019/07/04/jaciqu-lambie-tax-cuts/" />
<meta property="og:site_name" content="Crikey" />
<meta property="article:publisher" content="https://www.facebook.com/crikey.com.au" />
<meta property="article:tag" content="jacqui lambie" />
<meta property="article:tag" content="tax cuts" />
<meta property="article:section" content="Tasmania" />
<meta property="article:published_time" content="2019-07-04T11:01:36+10:00" />
<meta property="article:modified_time" content="2019-07-04T11:33:06+10:00" />
<meta property="og:updated_time" content="2019-07-04T11:33:06+10:00" />
<meta property="og:image" content="https://www.crikey.com.au/wp-content/uploads/2019/07/20190704001407312724-original-1480x987.jpg" />
<meta property="og:image:secure_url" content="https://www.crikey.com.au/wp-content/uploads/2019/07/20190704001407312724-original-1480x987.jpg" />
<meta property="og:image:width" content="1480" />
<meta property="og:image:height" content="987" />
<meta property="og:image:alt" content="jacqui lambie tax" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="If newly elected Jacqui Lambie can&#039;t get a better deal than this, she&#039;s sold out Tasmania for not much more than $45 million." />
<meta name="twitter:title" content="If Lambie can&#039;t get a better deal than this, she&#039;s sold out Tasmania" />
<meta name="twitter:site" content="@crikey_news" />
<meta name="twitter:image" content="https://www.crikey.com.au/wp-content/uploads/2019/07/20190704001407312724-original.jpg" />
<meta name="twitter:creator" content="@crikey_news" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.crikey.com.au\/","sameAs":["https:\/\/www.facebook.com\/crikey.com.au","https:\/\/www.instagram.com\/crikey_news\/","https:\/\/www.linkedin.com\/company\/crikey-com-au","https:\/\/www.pinterest.com\/crikeynews\/","https:\/\/twitter.com\/crikey_news"],"@id":"https:\/\/www.crikey.com.au\/#organization","name":"Crikey","logo":"https:\/\/www.crikey.com.au\/wp-content\/themes\/crikey\/images\/logos\/crikey-logo-sq-200px.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.riddle.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Feed" href="https://www.crikey.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Comments Feed" href="https://www.crikey.com.au/comments/feed/" />
<link rel='stylesheet' id='crikey-styles-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/css/styles.1562136448.css' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/all.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-307271-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'false');
	__gaTracker('set', 'dimension2', 'post');
	__gaTracker('set', 'dimension3', 'Guy Rundle');
	__gaTracker('set', 'dimension4', 'economy,politics,tasmania');
	__gaTracker('set', 'dimension5', 'jacqui lambie,tax cuts');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_vars = {"postID":"671475","industry":"","category":"","paywall":"yes","author":"86523","targ":"sin"};
var ajax_login_object = {"ajaxurl":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.crikey.com.au\/2019\/07\/04\/jaciqu-lambie-tax-cuts","loadingmessage":"Sending user info, please wait..."};
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","top_ten_id":"671475","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1342709066"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/header-scripts.min.1560186034.js'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://www.crikey.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crikey.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crikey.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.crikey.com.au/?p=671475' />
<link rel="alternate" type="application/json+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2019%2F07%2F04%2Fjaciqu-lambie-tax-cuts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2019%2F07%2F04%2Fjaciqu-lambie-tax-cuts%2F&#038;format=xml" />
<style type="text/css">0</style>
<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.crikey.com.au\/2019\/07\/04\/jaciqu-lambie-tax-cuts\/"},"headline":"Don&#8217;t do it, Jacqui!","url":"https:\/\/www.crikey.com.au\/2019\/07\/04\/jaciqu-lambie-tax-cuts\/","thumbnailUrl":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2019\/07\/20190704001407312724-original-168x112.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2019\/07\/20190704001407312724-original-168x112.jpg"},"dateCreated":"2019-07-04T01:01:36Z","datePublished":"2019-07-04T01:01:36Z","dateModified":"2019-07-04T01:01:36Z","articleSection":"Business","author":[{"@type":"Person","name":"Guy Rundle"}],"creator":["Guy Rundle"],"keywords":["jacqui lambie","tax cuts"],"publisher":{"@type":"Organization","name":"Crikey","logo":{"@type":"ImageObject","url":""}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
<script type="text/javascript">document.documentElement.className += " js";</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');

    // Get query string parameter
    function fb_get_param(name, url) {
        if ( ! url ) url = window.location.href;
        name = name.replace( /[\[\]]/g, "\\$&" );
        var regex = new RegExp( "[?&]" + name + "(=([^&#]*)|&|#|$)" );
        var results = regex.exec( url );
        if ( ! results ) return null;
        if ( ! results[2] ) return '';
        return decodeURIComponent( results[2].replace( /\+/g, " " ) );
    }

    // Log a message to the console
    function fb_console_log( msg ) {
        if ( window.console != undefined ) {
            console.log( 'fbq: ' + msg );
        }
    }

    // Initialise Facebook tracking with the current user
             fbq( 'init', '108339229558248' );
    
    // On free trial activation, trigger CompleteRegistration event
    if ( fb_get_param( 'activation' ) == 'success' ) {
        fbq( 'track', 'CompleteRegistration' );
        // fb_console_log( 'track CompleteRegistration' );
    }

    
    // Track the page view
    fbq( 'track', 'PageView' );

    // Track conversions
    setTimeout( function() {
        
        fbq = window["fbq"] || undefined;
        if ( fbq == undefined ) {
            fb_console_log( 'fbq not initialised' );
            return;
        }

    }, 1000 );
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=108339229558248&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code --></head>
<body class="post-template-default single single-post postid-671475 single-format-standard group-blog" data-ID="671475" >

<div class="search__block">
	
	<div class="search__close"><i class="fas fa-times"></i></div>
	
	<form role="search" method="get" action="https://www.crikey.com.au" _lpchecked="1">
		<div class="container_12 animate__fadeInDown animated">

			<div class="grid_9 tablet_grid_9 mobile_grid_7 prefix_1">
				 <input type="text" value="" name="s" id="s" placeholder="Search">
				 <input type="hidden" name="by_date" value="1m">
			</div>
			<div class="grid_3 tablet_grid_3 mobile_grid_5">
				<button>Search</button>
			</div>

		</div>
	</form>
</div>
<header>
    <div class="container_12">
        
        <div class="grid_6 push_3 mobile_grid_12 alpha omega">
            <div class="header_logos">
                <div class="logo_crikey">
                    <a href="/">
                        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                             viewBox="0 0 342 120" style="enable-background:new 0 0 342 120;" xml:space="preserve">
                            <g>
                                <rect class="st0" width="342" height="120"/>
                                <g>
                                    <path class="st1" d="M149,39c-4.6,0-8.3-3.7-8.3-8.4s3.7-8.4,8.3-8.4c4.6,0,8.3,3.7,8.3,8.4S153.6,39,149,39 M143,43.6h12.2
                                        l2.9,44.5H140L143,43.6z"/>
                                    <path class="st1" d="M90.7,40.5c-2.8-3.4-6.9-5.3-12.1-5.3C67.9,35.2,60,44,60,55.9c0,12,7.9,20.7,18.1,20.7
                                        c5.7,0,10.3-2.5,13.2-6.9l11.8,8.8c-5.3,7.6-14.4,11.2-23.2,11.2c-20,0-34.6-13.2-34.6-33.8c0-20.6,14.6-33.8,34.6-33.8
                                        c7.2,0,16.2,2.5,21.6,9.4L90.7,40.5z"/>
                                    <path class="st1" d="M107,44.2h13.5v7.1h0.2c2.9-5.3,6.7-8.1,12.6-8.1c1.5,0,3.2,0.1,4.5,0.5v12.4c-1.9-0.5-3.8-0.9-5.8-0.9
                                        c-10.3,0-11.6,6-11.6,14.8v18.4H107V44.2z"/>
                                    <polygon class="st1" points="162.5,19.7 176,19.7 176,61.6 191,44.2 207.6,44.2 190.2,64 208.1,88.2 191,88.2 176.2,65.9 
                                        176,65.9 176,88.2 162.5,88.2        "/>
                                    <path class="st1" d="M246.2,80.6c-4.3,5.5-11.5,8.7-18.5,8.7c-13.5,0-24.4-9-24.4-23.1c0-14,10.8-23.1,24.4-23.1
                                        c12.6,0,20.6,9,20.6,23.1v4.3h-31.4c1.1,5.2,5,8.5,10.2,8.5c4.4,0,7.4-2.3,9.7-5.3L246.2,80.6z M234.7,61.2
                                        c0.1-4.5-3.4-8.3-8.3-8.3c-6,0-9.2,4.1-9.6,8.3H234.7z"/>
                                    <path class="st1" d="M276.3,95.3c-3.6,9.3-5.7,14.6-18.6,14.6c-3.4,0-6.9-0.5-10.1-1.6l1.8-11.1c2.1,0.9,4.1,1.4,6.3,1.4
                                        c6.1,0,7.1-2.6,9-7.4l1-2.5l-19.2-44.3h14.6l11.3,29h0.2l9.7-29h13.9L276.3,95.3z"/>
                                </g>
                            </g>
                        </svg>
                    </a>
                </div>
                <div class="logo_inq">
                    <a href="https://www.crikey.com.au/about-inq/">
                        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 305 120" style="enable-background:new 0 0 305 120; background: #000" xml:space="preserve">
<style type="text/css">
    .st0{fill:#FFFFFF;}
</style>
<rect x="0" width="305" height="120"/>

<rect x="29.4" y="32.7" class="st0" width="14.4" height="55.6"/>
<g>
    <path class="st0" d="M122.3,70.6c-5.5-5.5-5.5-14.5,0-20.1c5.5-5.5,14.5-5.5,20.1,0c5.5,5.5,5.5,14.5,0,20.1
        C136.9,76.1,127.9,76.1,122.3,70.6 M170.3,88.5l-13.4-13.4c6.5-11,5.1-25.3-4.3-34.8c-11.1-11.1-29.2-11.1-40.3,0
        c-11.1,11.1-11.1,29.2,0,40.3c9.4,9.4,23.8,10.8,34.8,4.3l13.4,13.4L170.3,88.5z"/>
</g>
<polygon class="st0" points="86.4,32.7 86.4,65.9 65.7,32.7 48.7,32.7 48.7,88.4 63.1,88.4 63.1,55.2 83.8,88.4 100.9,88.4 
    100.9,32.7 "/>
<rect x="182.1" y="33.7" class="st0" width="2.3" height="12.9"/>
<g>
    <path class="st0" d="M188.9,38.7c0.4-1.3,1.4-2,2.8-2c1.6,0,2.7,1.1,2.7,2.9v7h-2.3v-6.4c0-1-0.4-1.6-1.3-1.6
        c-0.9,0-1.7,0.7-1.7,2.4v5.6h-2.3v-9.7h1.8L188.9,38.7z"/>
    <path class="st0" d="M201.9,40.7c0-1.5-0.8-2.3-1.7-2.3c-1.2,0-1.9,1.2-1.9,3.4c0,2,0.6,3.2,1.8,3.2c0.9,0,1.8-0.8,1.8-2.5V40.7z
         M202,44.8c-0.3,1.3-1.3,2-2.6,2c-2,0-3.4-1.9-3.4-4.9c0-3.1,1.3-5.1,3.5-5.1c1.3,0,2.1,0.7,2.4,1.5v-5.4h2.3v13.8h-1.9L202,44.8z"
        />
    <path class="st0" d="M211.4,40.8c0-0.2,0-0.3,0-0.5c0-1.1-0.4-2-1.5-2c-1.1,0-1.7,1-1.8,2.5H211.4z M211.5,43.5l1.9,0.5
        c-0.4,1.8-1.7,2.8-3.5,2.8c-2.5,0-4-1.9-4-5c0-3,1.5-5.1,4-5.1c2.4,0,3.5,1.9,3.5,4.1c0,0.5-0.1,1-0.1,1.4h-5.3
        c0,1.8,0.7,2.9,1.9,2.9C210.8,45.1,211.3,44.5,211.5,43.5"/>
    <path class="st0" d="M217.5,42.7c0,1.6,0.8,2.4,1.7,2.4c1.2,0,1.9-1.2,1.9-3.4c0-2.1-0.6-3.2-1.8-3.2c-0.9,0-1.7,0.9-1.7,2.5V42.7z
         M217.4,38.7c0.3-1.1,1.3-2,2.6-2c2.3,0,3.4,2,3.4,5c0,3-1.3,5.1-3.5,5.1c-1.1,0-2-0.6-2.4-1.4v4.7h-2.3V36.9h1.8L217.4,38.7z"/>
    <path class="st0" d="M230.3,40.8c0-0.2,0-0.3,0-0.5c0-1.1-0.4-2-1.5-2c-1.1,0-1.7,1-1.8,2.5H230.3z M230.4,43.5l1.9,0.5
        c-0.4,1.8-1.7,2.8-3.5,2.8c-2.5,0-4-1.9-4-5c0-3,1.5-5.1,4-5.1c2.4,0,3.5,1.9,3.5,4.1c0,0.5-0.1,1-0.1,1.4h-5.3
        c0,1.8,0.7,2.9,1.9,2.9C229.7,45.1,230.2,44.5,230.4,43.5"/>
    <path class="st0" d="M236.2,38.7c0.4-1.3,1.4-2,2.8-2c1.6,0,2.7,1.1,2.7,2.9v7h-2.3v-6.4c0-1-0.4-1.6-1.3-1.6
        c-0.9,0-1.7,0.7-1.7,2.4v5.6h-2.3v-9.7h1.8L236.2,38.7z"/>
    <path class="st0" d="M249.3,40.7c0-1.5-0.8-2.3-1.7-2.3c-1.2,0-1.9,1.2-1.9,3.4c0,2,0.6,3.2,1.8,3.2c0.9,0,1.8-0.8,1.8-2.5V40.7z
         M249.4,44.8c-0.3,1.3-1.3,2-2.6,2c-2,0-3.4-1.9-3.4-4.9c0-3.1,1.3-5.1,3.5-5.1c1.3,0,2.1,0.7,2.4,1.5v-5.4h2.3v13.8h-1.9
        L249.4,44.8z"/>
    <path class="st0" d="M258.8,40.8c0-0.2,0-0.3,0-0.5c0-1.1-0.4-2-1.5-2c-1.1,0-1.7,1-1.8,2.5H258.8z M258.9,43.5l1.9,0.5
        c-0.4,1.8-1.7,2.8-3.5,2.8c-2.5,0-4-1.9-4-5c0-3,1.5-5.1,4-5.1c2.4,0,3.5,1.9,3.5,4.1c0,0.5-0.1,1-0.1,1.4h-5.3
        c0,1.8,0.7,2.9,1.9,2.9C258.2,45.1,258.7,44.5,258.9,43.5"/>
    <path class="st0" d="M264.7,38.7c0.4-1.3,1.4-2,2.8-2c1.6,0,2.7,1.1,2.7,2.9v7h-2.3v-6.4c0-1-0.4-1.6-1.3-1.6
        c-0.9,0-1.7,0.7-1.7,2.4v5.6h-2.3v-9.7h1.8L264.7,38.7z"/>
    <path class="st0" d="M277.5,46.1c-0.5,0.4-1.3,0.7-2.1,0.7c-1.7,0-2.8-0.9-2.8-2.7v-5.5h-1.1v-1.7h1.1v-2l2.2-0.3v2.3h2.3v1.7h-2.3
        v5.3c0,0.8,0.4,1.1,1,1.1c0.5,0,0.8-0.1,1.3-0.5L277.5,46.1z"/>
</g>
<rect x="182.1" y="54.4" class="st0" width="2.3" height="12.9"/>
<g>
    <path class="st0" d="M188.9,59.4c0.4-1.3,1.4-2,2.8-2c1.6,0,2.7,1.1,2.7,2.9v7h-2.3v-6.4c0-1-0.4-1.6-1.3-1.6
        c-0.9,0-1.7,0.7-1.7,2.4v5.6h-2.3v-9.7h1.8L188.9,59.4z"/>
    <path class="st0" d="M201.9,61.5c0-1.6-0.8-2.4-1.7-2.4c-1.2,0-1.9,1.2-1.9,3.4c0,2,0.6,3.2,1.8,3.2c0.9,0,1.8-0.8,1.8-2.5V61.5z
         M201.9,65.8c-0.4,1.2-1.4,1.7-2.5,1.7c-2,0-3.4-1.9-3.4-4.9c0-3.2,1.3-5.1,3.5-5.1c1.3,0,2.3,0.8,2.6,1.8l0.3-1.7h1.8v13.2h-2.3
        V65.8z"/>
    <path class="st0" d="M211.7,65.5c-0.4,1.3-1.3,2-2.7,2c-1.5,0-2.7-1-2.7-2.9v-7h2.3v6.5c0,0.9,0.4,1.6,1.3,1.6
        c0.9,0,1.6-0.7,1.6-2.4v-5.7h2.3v9.7H212L211.7,65.5z"/>
    <path class="st0" d="M218.4,67.3h-2.3v-9.7h2.3V67.3z M217.2,56.3c-0.8,0-1.4-0.5-1.4-1.3c0-0.8,0.6-1.3,1.4-1.3
        c0.8,0,1.4,0.5,1.4,1.3C218.6,55.7,218,56.3,217.2,56.3"/>
    <path class="st0" d="M225.8,59.9c-0.2-0.1-0.5-0.1-0.8-0.1c-1.3,0-2.1,0.9-2.1,2.5v5h-2.3v-9.7h1.9l0.3,2.2
        c0.3-1.6,1.5-2.6,3.1-2.4L225.8,59.9z"/>
    <path class="st0" d="M232.7,57.6h2.2l-3,9.9c-0.8,2.7-1.9,3.5-3.5,3.5c-0.6,0-1.2-0.2-1.6-0.4l0.4-1.7c0.3,0.3,0.6,0.4,1,0.4
        c0.7,0,1.1-0.3,1.4-1.6l-3.1-10h2.3l1.9,7.2h0.1L232.7,57.6z"/>
    <path class="st0" d="M186.3,75.1h2.3v9.1c0,2.7-1.6,3.9-3.9,3.9c-1.9,0-3.3-1.1-3.6-2.8l1.8-1.1c0.1,1.1,0.7,2,1.8,2
        c1.1,0,1.6-0.7,1.6-2V75.1z"/>
    <path class="st0" d="M194.4,79.8c-1.2,0-1.8,1.1-1.8,3.4c0,2.2,0.6,3.4,1.8,3.4c1.3,0,1.8-1.1,1.8-3.4
        C196.2,80.9,195.6,79.8,194.4,79.8 M194.4,88.2c-2.5,0-4-1.9-4-5c0-3.2,1.5-5,4-5c2.5,0,4.1,1.9,4.1,5
        C198.4,86.3,196.9,88.2,194.4,88.2"/>
    <path class="st0" d="M205.5,86.2c-0.4,1.3-1.3,2-2.7,2c-1.5,0-2.7-1-2.7-2.9v-7h2.3v6.5c0,0.9,0.4,1.6,1.3,1.6
        c0.9,0,1.6-0.7,1.6-2.4v-5.7h2.3V88h-1.8L205.5,86.2z"/>
    <path class="st0" d="M215,80.6c-0.2-0.1-0.5-0.1-0.8-0.1c-1.3,0-2.1,0.9-2.1,2.5v5h-2.3v-9.7h1.9l0.3,2.2c0.3-1.6,1.5-2.6,3.1-2.4
        L215,80.6z"/>
    <path class="st0" d="M218.6,80.2c0.4-1.3,1.4-2,2.8-2c1.6,0,2.7,1.1,2.7,2.9v7h-2.3v-6.4c0-1-0.4-1.6-1.3-1.6
        c-0.9,0-1.7,0.7-1.7,2.4V88h-2.3v-9.7h1.8L218.6,80.2z"/>
    <path class="st0" d="M230.6,83.8c-0.2,0-0.4-0.1-0.7-0.1c-1.4,0-2.1,0.5-2.1,1.6c0,0.8,0.5,1.3,1.3,1.3c0.8,0,1.5-0.6,1.5-1.8V83.8
        z M232.8,85.8c0,0.5,0.2,0.7,0.5,0.7c0.2,0,0.3-0.1,0.5-0.2l0.1,1.5c-0.3,0.2-0.8,0.3-1.3,0.3c-0.7,0-1.3-0.3-1.6-0.8
        c-0.1-0.2-0.2-0.4-0.3-0.6c-0.3,0.9-1.3,1.4-2.4,1.4c-1.6,0-2.7-1-2.7-2.7c0-2,1.5-3.1,4-3.1c0.3,0,0.7,0,0.9,0.1v-1.2
        c0-0.8-0.3-1.4-1.2-1.4c-0.8,0-1.3,0.6-1.3,1.6l-2.1-0.3c0.1-1.8,1.4-2.9,3.4-2.9c2.1,0,3.2,1,3.2,2.9L232.8,85.8z"/>
    <path class="st0" d="M238.9,87.8c-0.4,0.2-1,0.4-1.6,0.4c-1.2,0-2.1-0.6-2.1-2.2V74.2h2.3v11.4c0,0.5,0.2,0.7,0.6,0.7
        c0.2,0,0.4,0,0.7-0.2L238.9,87.8z"/>
    <path class="st0" d="M242.7,88h-2.3v-9.7h2.3V88z M241.5,77c-0.8,0-1.4-0.5-1.4-1.3c0-0.8,0.6-1.3,1.4-1.3c0.8,0,1.4,0.5,1.4,1.3
        C242.9,76.5,242.3,77,241.5,77"/>
    <path class="st0" d="M246.2,85c0.1,0.9,0.7,1.6,1.6,1.6c0.8,0,1.4-0.4,1.4-1.2c0-2-4.7-1-4.7-4.4c0-1.8,1.5-2.9,3.4-2.9
        c2,0,3.2,1,3.3,2.7l-1.9,0.3c-0.1-0.8-0.5-1.4-1.4-1.4c-0.8,0-1.3,0.4-1.3,1.2c0,1.9,4.7,0.9,4.7,4.4c0,1.9-1.5,2.9-3.5,2.9
        c-2,0-3.4-1-3.6-2.8L246.2,85z"/>
    <path class="st0" d="M262.9,78.1c1.6,0,2.6,1,2.6,2.9v7h-2.3v-6.4c0-1-0.3-1.6-1.3-1.6c-0.9,0-1.6,0.6-1.6,2.3V88h-2.3v-6.4
        c0-1-0.3-1.6-1.3-1.6c-0.9,0-1.6,0.6-1.6,2.4V88H253v-9.7h1.8l0.3,1.9c0.3-1.3,1.4-2,2.6-2c1.3,0,2.2,0.8,2.5,1.9
        C260.6,78.9,261.6,78.1,262.9,78.1"/>
</g>
</svg>
                    </a>
                </div>
            </div>
        </div>



        <div class="grid_3 pull_6 mobile_grid_4 alpha omega text-left">
            <div class="hamburger__open"><i class="fas fa-bars open"></i><i class="fas fa-close times"></i> <span>Menu</span></div> 
        </div>

        <div class="grid_3 mobile_grid_8 alpha omega">
            <ul class="header__nav">
                                <li class="login"><a href="#" class="sign-in"><i class="fas fa-user"></i> <span>Sign in</span></a></li>
                <li class="subscribe"><a href="https://www.crikey.com.au/subscribe/">Subscribe</a></li>
                                        <li class="search"><a href="#" class="search__open"><i class="fas fa-search"></i></a></li>
            </ul>
        </div>

        <div class="clearfix"></div>
    </div>
</header>

<div class="nav__main">
	
	<div class="hamburger__close"><i class="fas fa-times"></i> <span>Close</span></div>

	<div class="container">
		<nav>
							<ul class="main">
					<li>
						<a href="https://www.crikey.com.au/talking-points/">Talking Points</a>						<div class="arrow"> 
			            	<i class="fas fa-plus open"></i>
			            	<i class="fas fa-minus close"></i> 
		          		</div>
						<ul class="sub-menu">
							                <li><a href="https://www.crikey.com.au/tag/afp-raids/">AFP Raids</a></li>
                        <li><a href="https://www.crikey.com.au/tag/2019-federal-election/">Election 2019</a></li>
                        <li><a href="https://www.crikey.com.au/tag/climate-change/">The climate election</a></li>
                        <li><a href="https://www.crikey.com.au/tag/watergate/">Australia's watergate</a></li>
        						</ul>
					</li>
				</ul>
				<ul id="menu-2018-primary" class="main"><li id="menu-item-633720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-633720"><a href="https://www.crikey.com.au/politics/"><span class="underline-hover">Politics</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633988"><a href="https://www.crikey.com.au/politics/immigration/"><span class="underline-hover">Immigration</span></a></li>
	<li id="menu-item-634740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634740"><a href="https://www.crikey.com.au/politics/defence/"><span class="underline-hover">Defence</span></a></li>
	<li id="menu-item-633724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633724"><a href="https://www.crikey.com.au/politics/education/"><span class="underline-hover">Education</span></a></li>
	<li id="menu-item-633725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633725"><a href="https://www.crikey.com.au/politics/energy/"><span class="underline-hover">Energy</span></a></li>
	<li id="menu-item-633726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633726"><a href="https://www.crikey.com.au/politics/environment/"><span class="underline-hover">Environment</span></a></li>
	<li id="menu-item-633727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633727"><a href="https://www.crikey.com.au/politics/health/"><span class="underline-hover">Health</span></a></li>
	<li id="menu-item-634746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634746"><a href="https://www.crikey.com.au/politics/welfare/"><span class="underline-hover">Welfare</span></a></li>
</ul>
</li>
<li id="menu-item-633721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633721"><a href="https://www.crikey.com.au/business/"><span class="underline-hover">Business</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633728"><a href="https://www.crikey.com.au/business/economy/"><span class="underline-hover">Economy</span></a></li>
	<li id="menu-item-633729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633729"><a href="https://www.crikey.com.au/business/markets/"><span class="underline-hover">Markets</span></a></li>
	<li id="menu-item-633730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633730"><a href="https://www.crikey.com.au/business/companies/"><span class="underline-hover">Companies</span></a></li>
</ul>
</li>
<li id="menu-item-633722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633722"><a href="https://www.crikey.com.au/media/"><span class="underline-hover">Media</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633731"><a href="https://www.crikey.com.au/media/ad-business/"><span class="underline-hover">Advertising</span></a></li>
	<li id="menu-item-633732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633732"><a href="https://www.crikey.com.au/media/digital/"><span class="underline-hover">Digital</span></a></li>
	<li id="menu-item-633733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633733"><a href="https://www.crikey.com.au/media/print/"><span class="underline-hover">Print</span></a></li>
	<li id="menu-item-633734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633734"><a href="https://www.crikey.com.au/media/journalism/"><span class="underline-hover">Journalism</span></a></li>
	<li id="menu-item-633735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633735"><a href="https://www.crikey.com.au/column/tv-ratings/"><span class="underline-hover">Glenn Dyer&#8217;s TV Ratings</span></a></li>
	<li id="menu-item-633736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633736"><a href="https://www.crikey.com.au/media/tv-radio/"><span class="underline-hover">TV &#038; Radio</span></a></li>
</ul>
</li>
<li id="menu-item-633723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633723"><a href="https://www.crikey.com.au/state-politics/"><span class="underline-hover">State Politics</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633737"><a href="https://www.crikey.com.au/state-politics/australian-capital-territory/"><span class="underline-hover">Australian Capital Territory</span></a></li>
	<li id="menu-item-633738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633738"><a href="https://www.crikey.com.au/state-politics/new-south-wales/"><span class="underline-hover">New South Wales</span></a></li>
	<li id="menu-item-633739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633739"><a href="https://www.crikey.com.au/state-politics/victoria/"><span class="underline-hover">Victoria</span></a></li>
	<li id="menu-item-633740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633740"><a href="https://www.crikey.com.au/state-politics/queensland/"><span class="underline-hover">Queensland</span></a></li>
	<li id="menu-item-633741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633741"><a href="https://www.crikey.com.au/state-politics/western-australia/"><span class="underline-hover">Western Australia</span></a></li>
	<li id="menu-item-633742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633742"><a href="https://www.crikey.com.au/state-politics/tasmania/"><span class="underline-hover">Tasmania</span></a></li>
	<li id="menu-item-633743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633743"><a href="https://www.crikey.com.au/state-politics/northern-territory/"><span class="underline-hover">Northern Territory</span></a></li>
	<li id="menu-item-633744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633744"><a href="https://www.crikey.com.au/state-politics/south-australia/"><span class="underline-hover">South Australia</span></a></li>
</ul>
</li>
<li id="menu-item-668826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-668826"><a href="https://www.crikey.com.au/about-inq/"><span class="underline-hover">INQ</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-671093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671093"><a href="https://www.crikey.com.au/inq/pathology-of-a-predator/"><span class="underline-hover">The Pathology of a Predator</span></a></li>
	<li id="menu-item-671094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671094"><a href="https://www.crikey.com.au/inq/betting-on-obesity/"><span class="underline-hover">Betting on Obesity</span></a></li>
</ul>
</li>
<li id="menu-item-633751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-633751"><a href="https://www.crikey.com.au/feature/"><span class="underline-hover">Features</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633748"><a href="https://www.crikey.com.au/prying-eyes/"><span class="underline-hover">Prying Eyes</span></a></li>
	<li id="menu-item-633746" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633746"><a href="https://www.crikey.com.au/feature/holy-wars-australian-targets-attacks-enemies/"><span class="underline-hover">Holy Wars</span></a></li>
	<li id="menu-item-633749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633749"><a href="https://www.crikey.com.au/the-art-of-the-political-interview/"><span class="underline-hover">The Art of the Interview</span></a></li>
	<li id="menu-item-633750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633750"><a href="https://www.crikey.com.au/up-yours-with-helen-razer/"><span class="underline-hover">Up Yours with Helen Razer</span></a></li>
	<li id="menu-item-633745" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633745"><a href="https://www.crikey.com.au/feature/beating-bandits-whos-robbing-great-corporate-tax-heist/"><span class="underline-hover">Beating the Bandits</span></a></li>
	<li id="menu-item-633747" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633747"><a href="https://www.crikey.com.au/feature/shooting-tsars-revolution-redefined-world/"><span class="underline-hover">Shooting Tsars</span></a></li>
</ul>
</li>
<li id="menu-item-633752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633752"><a href="https://www.crikey.com.au/life/"><span class="underline-hover">Culture</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633753"><a href="https://www.crikey.com.au/life/film-life/"><span class="underline-hover">Film &#038; TV</span></a></li>
	<li id="menu-item-633754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633754"><a href="https://www.crikey.com.au/life/food-travel/"><span class="underline-hover">Food &#038; Travel</span></a></li>
	<li id="menu-item-634735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634735"><a href="https://www.crikey.com.au/life/culture/"><span class="underline-hover">The Arts</span></a></li>
</ul>
</li>
<li id="menu-item-633760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633760"><a href="https://www.crikey.com.au/world/"><span class="underline-hover">World</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-634462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634462"><a href="https://www.crikey.com.au/world/asia/"><span class="underline-hover">Asia</span></a></li>
	<li id="menu-item-633761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633761"><a href="https://www.crikey.com.au/world/pacific/"><span class="underline-hover">Pacific</span></a></li>
	<li id="menu-item-634749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634749"><a href="https://www.crikey.com.au/world/north-america/"><span class="underline-hover">North America</span></a></li>
	<li id="menu-item-633763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633763"><a href="https://www.crikey.com.au/world/south-america/"><span class="underline-hover">South America</span></a></li>
	<li id="menu-item-633764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633764"><a href="https://www.crikey.com.au/world/africa/"><span class="underline-hover">Africa</span></a></li>
	<li id="menu-item-633765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633765"><a href="https://www.crikey.com.au/world/middle-east/"><span class="underline-hover">Middle East</span></a></li>
	<li id="menu-item-633766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633766"><a href="https://www.crikey.com.au/world/europe/"><span class="underline-hover">Europe</span></a></li>
</ul>
</li>
<li id="menu-item-655142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-655142"><a href="https://www.crikey.com.au/newsletters/"><span class="underline-hover">Newsletters</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-655144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655144"><a href="https://www.crikey.com.au/crikeyworm/"><span class="underline-hover">Crikey Worm</span></a></li>
	<li id="menu-item-655143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655143"><a href="https://www.crikey.com.au/crikey-insider/"><span class="underline-hover">Crikey Daily</span></a></li>
	<li id="menu-item-655148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655148"><a href="https://www.crikey.com.au/weekender/"><span class="underline-hover">Crikey Weekender</span></a></li>
	<li id="menu-item-655145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655145"><a href="https://www.crikey.com.au/side-view/"><span class="underline-hover">Side View</span></a></li>
</ul>
</li>
</ul><ul id="menu-hamburger_menu_secondary" class="secondary"><li id="menu-item-543616" class="menu-free-trial menu-item menu-item-type-custom menu-item-object-custom menu-item-543616"><a href="/free-trial/">Start your Free Trial</a></li>
<li id="menu-item-543615" class="sign-in menu-item menu-item-type-custom menu-item-object-custom menu-item-543615"><a href="#">Sign in</a></li>
<li id="menu-item-543617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543617"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-609925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609925"><a href="https://www.crikey.com.au/subscribe/gift-subscription/">Give the gift of Crikey</a></li>
<li id="menu-item-657887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657887"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-543618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543618"><a href="https://www.crikey.com.au/contact-us/#form-tip-off">Tip off</a></li>
<li id="menu-item-543619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543619"><a href="/about-crikey/">About Crikey</a></li>
<li id="menu-item-655802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655802"><a href="https://www.crikey.com.au/careers/">Careers</a></li>
<li id="menu-item-543620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543620"><a href="/contact-us/">Contact Crikey</a></li>
</ul>		</nav>
	</div>

</div>
<div class="return-to-top" id="return-to-top"><span>Scroll to top</span></div><div class="modal" id="modal__signin">
	<div class="modal__container">
		<div class="container_12">
			<div class="grid_12 prefix_3 suffix_3 tablet_grid_12">

                <div class="modal__content panel theme-secondary">

					<div class="modal__close"><i class="fas fa-times"></i></div>
					<div class="branding">
						<div class="logo">
							<a href="/">
								<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
							</a>
						</div>
					</div>
					
					<h1>Sign in</h1>
					<form id="login">
						<input type="hidden" name="url" value="https://www.crikey.com.au/2019/07/04/jaciqu-lambie-tax-cuts/" />
						<div class="status"></div>
						<div class="field">
							<label for="username">Email address or username</label>
							<input type="text" id="username" class="username" name="log" placeholder="Email address or username" />
						</div>
						<div class="field">
							<label for="password">Password</label>
							<a href="https://www.crikey.com.au/lost-password/" class="forgot-password">Forgot password?</a>
							<input type="password" id="password" name="pwd" class="password" placeholder="Password" />
						</div>
						<div class="field_half">
							<input name="rememberme" id="rememberme" value="forever" type="checkbox"/>
							<label for="rememberme">Remember me</label>
						</div>
						<div class="field_half text-right">
							<button>Sign in</button>
						</div>
						<input type="hidden" id="security" name="security" value="a2fe65e4fa" /><input type="hidden" name="_wp_http_referer" value="/2019/07/04/jaciqu-lambie-tax-cuts/" />					</form>
<!-- /Content -->

				</div>

			</div>
		</div>

	</div>
</div><section class="page">

    <article class="article-locked">
        <div class="container_12">

            <div class="grid_9 prefix_2">
                <div class="advert">                
                <!-- /173606212/Crikey/article_hrec_1 -->
            <div id='div-gpt-ad-1501214241563-0'>
            <script>
            jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-0'); }); });
            </script>
            </div>
        </div>
                
                <div class="category"><a style="color:" href="https://www.crikey.com.au/state-politics/tasmania/">Tasmania</a></div>

                <h1>Don&#8217;t do it, Jacqui!</h1> 
                <p class="intro">If Lambie can't get a better deal than this, she's sold out Tasmania.</p>
                <div class="metadata"><div class="post__details"><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/guyrundle/" title="Posts by Guy Rundle"  rel="author">Guy Rundle</a></span></p> <p class="date">Jul 04, 2019</p> <p class="comments"><a href="https://www.crikey.com.au/2019/07/04/jaciqu-lambie-tax-cuts/#comments"><i class="fas fa-comment-alt"></i> 7</a></p> </div><div class="social_share mobile_hide"><ul> 
            <li> 
              <a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2019/07/04/jaciqu-lambie-tax-cuts/" target="_blank"><i class="fab fa-facebook-f"></i></a> 
            </li> 
            <li> 
              <a href="https://twitter.com/share?url=https://www.crikey.com.au/?p=671475&amp;text=Don%27t+do+it%2C+Jacqui%21" target="_blank"><i class="fab fa-twitter"></i></a> 
            </li> 
            <li> 
              <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/?p=671475&amp;title=Don%27t+do+it%2C+Jacqui%21&summary=If+Lambie+can%27t+get+a+better+deal+than+this%2C+she%27s+sold+out+Tasmania." target="_blank"><i class="fab fa-linkedin-in"></i></a> 
            </li></ul> 
        </div></div>                
                <div class="article-body">
                    <figure><img width="940" height="627" src="https://www.crikey.com.au/wp-content/uploads/2019/07/20190704001407312724-original-940x627.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="jacqui lambie tax" srcset="https://www.crikey.com.au/wp-content/uploads/2019/07/20190704001407312724-original-940x627.jpg 940w, https://www.crikey.com.au/wp-content/uploads/2019/07/20190704001407312724-original-168x112.jpg 168w, https://www.crikey.com.au/wp-content/uploads/2019/07/20190704001407312724-original-336x224.jpg 336w, https://www.crikey.com.au/wp-content/uploads/2019/07/20190704001407312724-original-1480x987.jpg 1480w, https://www.crikey.com.au/wp-content/uploads/2019/07/20190704001407312724-original-84x56.jpg 84w" sizes="(max-width: 940px) 100vw, 940px" />   <figcaption>Independent Senator Jacqui Lambie (Image: AAP/Sam Mooy)</figcaption>
   </figure><p>Well that didn’t last long. Forty-eight hours after suggesting some major misgivings about the stage three tax cuts, newly returned Senator Jacqui Lambie has waved through the Morrison government’s tax cuts, with the vague promise that the federal government will forgive $157 million in housing debt. There are even vaguer intimations around the traps that a few other things were got for the Apple Isle, but nothing on the record.</p>
<p>They’d have to be prrrettty good to make this deal a good one, for Tasmania, for Australia and for the low-income people Lambie claims to represent. The $157 million "debt" is, of course, nothing of the sort. It’s simply an extra transfer of cash from the Tasmanian government to the federal government. It’s not even chickenfeed; it exists only as a ledger sheet ghost, which legitimates the federal government cutting $15 million from a $28 million dollar housing payment. The state has a $6.4 billion budget, 40% of which comes from GST, around $30 million of which has been cut recently.</p>                </div>

                <div class="animate__notify locked-content theme-secondary">
    <div class="paywall_logos">
    	<div class="logo">
            <a href="/">
                <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey"> 
            </a><a href="https://www.crikey.com.au/about-inq/">
                <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
         viewBox="0 0 195 120" style="enable-background:new 0 0 195 120;" xml:space="preserve">
    <style type="text/css">
        .st0{fill:#FFFFFF;}
    </style>
    <rect x="0" width="195" height="120"/>
    <polygon class="st0 w_i_t_h" points="28.9,18.3 30.8,18.3 32.4,23.6 34.2,18.3 35.7,18.3 37.4,23.6 39.1,18.3 40.9,18.3 38.2,26.2 
        36.7,26.2 34.9,21.1 33.1,26.2 31.6,26.2 "/>
    <rect x="43.2" y="18.3" class="st0 w_i_t_h" width="1.7" height="7.9"/>
    <polygon class="st0 w_i_t_h" points="49.6,19.9 47.2,19.9 47.2,18.3 53.8,18.3 53.8,19.9 51.4,19.9 51.4,26.2 49.6,26.2 "/>
    <polygon class="st0 w_i_t_h" points="56,18.3 57.7,18.3 57.7,21.4 60.9,21.4 60.9,18.3 62.7,18.3 62.7,26.2 60.9,26.2 60.9,23 57.7,23 
        57.7,26.2 56,26.2 "/>
    <rect x="29.4" y="32.7" class="st0" width="14.4" height="55.6"/>
    <g>
        <path class="st0" d="M122.3,70.6c-5.5-5.5-5.5-14.5,0-20.1c5.5-5.5,14.5-5.5,20.1,0c5.5,5.5,5.5,14.5,0,20.1
            C136.9,76.1,127.9,76.1,122.3,70.6 M170.3,88.5l-13.4-13.4c6.5-11,5.1-25.3-4.3-34.8c-11.1-11.1-29.2-11.1-40.3,0
            c-11.1,11.1-11.1,29.2,0,40.3c9.4,9.4,23.8,10.8,34.8,4.3l13.4,13.4L170.3,88.5z"/>
    </g>
    <polygon class="st0" points="86.4,32.7 86.4,65.9 65.7,32.7 48.7,32.7 48.7,88.4 63.1,88.4 63.1,55.2 83.8,88.4 100.9,88.4 
        100.9,32.7 "/>
</svg>            </a>
    	</div>
    </div>

		<div class="frm_forms  with_frm_style frm_style_formidable-style" id="frm_form_7_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form full_width_form free_trial_form frm_js_validate  frm_pro_form  frm_ajax_submit " id="form_8ix9g"  >
<div class="frm_form_fields ">
<fieldset>
<legend class="frm_screen_reader">Free Trial</legend><div class="frm_fields_container">
<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="7" />
<input type="hidden" name="frm_hide_fields_7" id="frm_hide_fields_7" value="" />
<input type="hidden" name="form_key" value="8ix9g" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_7" name="frm_submit_entry_7" value="23fd7d9b2b" /><input type="hidden" name="_wp_http_referer" value="/2019/07/04/jaciqu-lambie-tax-cuts/" /><label for="frm_verify_7" class="frm_screen_reader frm_hidden">If you are human, leave this field blank.</label>
<input type="text" class="frm_hidden frm_verify" id="frm_verify_7" name="frm_verify" value=""  style="display:none;" />
<div id="frm_field_72_container" class="frm_form_field  frm_html_container form-field">
<h2> Read more about why Lambie must get a better deal for Tasmanians...</h2>
<p>
Sign up for a FREE 21-day trial to keep reading and go deeper on the questions that matter </p>
</div>
<div class="container_12">
<input type="hidden" name="item_meta[73]" id="field_vaqcg" value="Inline"  data-frmval="Inline" data-invmsg="Form Type is invalid"   />
<input type="hidden" name="item_meta[74]" id="field_483q4" value=""  data-reqmsg="Please enter your first name" aria-required="true" data-invmsg="Text is invalid"   />
<input type="hidden" name="item_meta[75]" id="field_ipxf0" value=""  data-reqmsg="Please enter your last name" aria-required="true" data-invmsg="Text is invalid"   />
<div id="frm_field_76_container" class="frm_form_field form-field  frm_required_field frm_top_container  grid_12 left_align">
    <label for="field_cekom" class="frm_primary_label">Email
    </label>
    <input type="email" id="field_cekom" name="item_meta[76]" value=""  placeholder="john.doe@domain.com" data-reqmsg="Please enter your email address" aria-required="true" data-invmsg="Your email address appears to be invalid"  />
    
    
</div>
<div id="frm_field_77_container" class="frm_form_field form-field  frm_required_field frm_top_container grid_12 left_align">
    <label for="field_sj69u" class="frm_primary_label">Password
    </label>
    <input type="password" id="field_sj69u" name="item_meta[77]" value=""  placeholder="For site access" data-reqmsg="Please enter your preferred password" aria-required="true" data-invmsg="Password is invalid"   aria-describedby="frm_desc_field_sj69u"/>
<a href="#" class="js-show-password">Show Password</a>
    
</div>
<div id="frm_field_78_container" class="frm_form_field form-field  frm_none_container checkbox-field padding_bottom_half vertical_radio grid_12 ">
    <div class="frm_opt_container">		<div class="frm_checkbox" id="frm_checkbox_78-0"><label for="field_q1hzh-0"><input type="checkbox" name="item_meta[78][]" id="field_q1hzh-0" value="I would also like to receive offers from Crikey partners"  data-invmsg="Opt ins is invalid"   /> I would also like to receive offers from Crikey partners</label></div>
</div>
    
</div>
<input type="hidden" name="item_meta[114]" id="field_tegub" value="/2019/07/04/jaciqu-lambie-tax-cuts/"  data-frmval="/2019/07/04/jaciqu-lambie-tax-cuts/" data-invmsg="page is invalid"   />
<input type="hidden" name="item_meta[79]" id="field_rrqpa" value="" data-frmval=""/>
<input type="hidden" name="item_meta[185]" id="field_va0s5" value="671475"  data-frmval="671475" data-invmsg="post_id is invalid"   />
<input type="hidden" name="item_key" value="" />
	<div class="frm_submit grid_12 prefix_2 suffix_2 text-center">

<button class="frm_button_submit frm_final_submit button" type="submit"   formnovalidate="formnovalidate">Get Crikey now</button>

</div>
<div class=" text-center">
<div class="terms"><p>By submitting this form, you agree to accept Crikey&#8217;s&nbsp;<a href="https://www.crikey.com.au/terms-of-use/">terms and conditions</a></p>
<p class="subscriber-login">Already a subscriber? <a href="#" class="sign-in">Log in to keep reading</a></p></div>
</div>
</div></div>
</fieldset>
</div>
</form>
</div>
</div><div class="metadata meta_footer mobile_show">
  <h2 class="share">Share</h2> 
  <div class="social_share"><ul> 
            <li> 
              <a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2019/07/04/jaciqu-lambie-tax-cuts/" target="_blank"><i class="fab fa-facebook-f"></i></a> 
            </li> 
            <li> 
              <a href="https://twitter.com/share?url=https://www.crikey.com.au/?p=671475&amp;text=Don%27t+do+it%2C+Jacqui%21" target="_blank"><i class="fab fa-twitter"></i></a> 
            </li> 
            <li> 
              <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/?p=671475&amp;title=Don%27t+do+it%2C+Jacqui%21&summary=If+Lambie+can%27t+get+a+better+deal+than+this%2C+she%27s+sold+out+Tasmania." target="_blank"><i class="fab fa-linkedin-in"></i></a> 
            </li></ul> 
        </div></div>	<div class="article__tags">
		<h2>Topics</h2>
		<ul class="tags"><li><a href="https://www.crikey.com.au/topic/jacqui-lambie/">jacqui lambie</a></li><li><a href="https://www.crikey.com.au/topic/tax-cuts/">tax cuts</a></li></ul>	</div>
                    <div class="advert mobile_show" style="text-align: center">   
                            <!-- /173606212/Crikey/article_peekaboo -->
    <div id='div-gpt-ad-1501214241563-3'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-3'); });
        </script>
    </div>
                     </div>
                                </div>

            <div class="grid_3 omega">
                                         
                        <div class="advert mobile_hide">
                                <!-- /173606212/Crikey/article_vrec_1 -->
    <div id='div-gpt-ad-1501214241563-4'>
    <script>
    jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-4'); }); });
    </script>
    </div>        
                            </div>                
                
                 

            </div>
        </div>
    </article>

</section>

					<section class="page theme-pale">
						<div class="container_12">

							<div class="grid_12">
								<div class="category">
									Related articles								</div>
							</div>

							<div class="grid_6 push_6 tablet_grid_6">
								<div class="article__preview">
									<a class="img-link" href="https://www.crikey.com.au/2019/07/04/crikey-worm-lambie-cuts-tax-deal/">
										<div class="img">
											<img src="https://www.crikey.com.au/wp-content/uploads/2018/02/20160302001234620076-original-740x400.jpg"/>
										</div>
									</a>
								</div>
							</div>

							<div class="grid_6 pull_6 tablet_grid_6">
								<div class="article__preview">
									<div class="details sub_lead_details">
										<a href="https://www.crikey.com.au/2019/07/04/crikey-worm-lambie-cuts-tax-deal/">
											<h1><span class="underline-hover">Lambie cuts a tax deal</span></h1>
										</a>
										<div class="metadata"><div class="post__details"><p class="category__name"><a style="color:" href="https://www.crikey.com.au/crikeyworm/">Crikey Worm</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/rachelrosewithersgmail-com/" title="Posts by Rachel Withers"  rel="author">Rachel Withers</a></span></p> <p class="date">Jul 04, 2019</p> </div></div>										<p class="excerpt">Good morning, early birds. Maverick Senator Jacqui Lambie agrees to support the government's tax cut plan -- oh, and there's just one condition... Plus, Labor turns the screws on Scott Morrison over former MPs' new commercial gigs. </p>
									</div>
								</div>
							</div>

							<div class="clearfix tablet_show"></div>

							<div class="grid_4 tablet_grid_12">

															</div>
							<div class="clearfix"></div>
														<div class="grid_4 tablet_grid_12">
								<div class="article__preview article__preview-condensed-tablet">
									<a class="img-link" href="https://www.crikey.com.au/2019/06/21/worm-medivac-legislation-crossbench/">
										<div class="img">
											<img src="https://www.crikey.com.au/wp-content/uploads/2017/11/Jacqui-Lambie-resignation-speech-784x495-320x173.jpg"/>
										</div>
									</a>
									<div class="details">
										<a href="https://www.crikey.com.au/2019/06/21/worm-medivac-legislation-crossbench/">
											<p class="title"><span class="underline-hover">Medivac legislation hangs in the balance</span></p>
										</a>
										<div class="metadata"><div class="post__details"><p class="category__name"><a style="color:" href="https://www.crikey.com.au/crikeyworm/">Crikey Worm</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/rachelrosewithersgmail-com/" title="Posts by Rachel Withers"  rel="author">Rachel Withers</a></span></p> <p class="date">Jun 21, 2019</p> <p class="comments"><a href="https://www.crikey.com.au/2019/06/21/worm-medivac-legislation-crossbench/#comments"><i class="fas fa-comment-alt"></i> 1</a></p> </div></div>										<p class="excerpt">Good morning, early birds. The effort to repeal medivac legislation hinges on the vote of crossbench senators, and Labor MPs continue to add support for the government's tax cut plan. It's the news you need to know, with <b>Rachel Withers</b>.</p>
									</div>
								</div>
							</div>

														<div class="grid_4 tablet_grid_12">
								<div class="article__preview article__preview-condensed-tablet">
									<a class="img-link" href="https://www.crikey.com.au/2018/06/20/comments-stop-boats-saving-lives/">
										<div class="img">
											<img src="https://www.crikey.com.au/wp-content/uploads/2018/06/20180531001347850053-original-320x173.jpg"/>
										</div>
									</a>
									<div class="details">
										<a href="https://www.crikey.com.au/2018/06/20/comments-stop-boats-saving-lives/">
											<p class="title"><span class="underline-hover">The &#8216;stop the boats&#8217; mantra was never about saving lives</span></p>
										</a>
										<div class="metadata"><div class="post__details"><p class="category__name"><a style="color:" href="https://www.crikey.com.au/column/comments-corrections/">Comments, corrections, clarifications and cock-ups</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/crikey/" title="Posts by Crikey"  rel="author">Crikey</a></span></p> <p class="date">Jun 20, 2018</p> </div></div>										<p class="excerpt"><i>Crikey</i> readers respond to "truths" about asylum seeker policy, as well as the political logic of Clive Palmer and Brian Burston.</p>
									</div>
								</div>
							</div>

														<div class="clearfix mobile_show"></div>
													<div class="grid_4 tablet_grid_12">
								<div class="article__preview article__preview-condensed-tablet">
									<a class="img-link" href="https://www.crikey.com.au/2018/04/12/tick-tock-goes-the-sandy-senate-clock/">
										<div class="img">
											<img src="https://www.crikey.com.au/wp-content/uploads/2017/12/Senate-784-495-320x173.jpg"/>
										</div>
									</a>
									<div class="details">
										<a href="https://www.crikey.com.au/2018/04/12/tick-tock-goes-the-sandy-senate-clock/">
											<p class="title"><span class="underline-hover">Hinch&#8217;s Senate Diary: it&#8217;s all about timing in the upper house</span></p>
										</a>
										<div class="metadata"><div class="post__details"><p class="category__name"><a style="color:" href="https://www.crikey.com.au/politics/federal/">Federal</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/derrynhinch1/" title="Posts by Derryn Hinch"  rel="author">Derryn Hinch</a></span></p> <p class="date">Apr 12, 2018</p> <p class="comments"><a href="https://www.crikey.com.au/2018/04/12/tick-tock-goes-the-sandy-senate-clock/#comments"><i class="fas fa-comment-alt"></i> 3</a></p> </div></div>										<p class="excerpt">The upper house's strict timing for divisions leads to more than a few red faces as senators find themselves late to their own party.</p>
									</div>
								</div>
							</div>

													</div>
					</section>
					<section class="page article__comments" id="comments">
    <div class="container_12">
        <div class="grid_2">
            <div class="category">
                7 comments 
            </div>
        </div>

        <div class="grid_7">

                        <h3 id="reply-title" class="comment-reply-title">
                    Join the conversation 
                    <small>
                        <a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/15/plebiscite-an-ugly-ugly-process-with-a-winning-result-for-turnbull/#respond" style="display:none;">
                            Cancel reply
                        </a>
                    </small>
                </h3>
                <p class="animate__notify alert alert__highlight">
                    <i class="fas fa-unlock-alt"></i> 
                    The <em>Crikey</em> comment section is members-only content. Please <a class="sign-in" href="#">login</a> or <a href="/free-trial/">sign up for a FREE trial</a> to engage in the commentary.
                </p>
                      
        </div>

        <div class="grid_3">
        </div>
    </div>
</section>  
<footer>
    <div class="footer__nav">
    <div class="container_12">
        <div class="grid_2 tablet_grid_3">
            <a href="/" class="logo">
                <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
            </a>
        </div>
        <div class="grid_9 tablet_grid_9">
<ul id="menu-footer_primary_menu" class=""><li id="menu-item-594348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594348"><a href="https://www.crikey.com.au/politics/"><span class="underline-hover">Politics</span></a></li>
<li id="menu-item-594349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594349"><a href="https://www.crikey.com.au/business/"><span class="underline-hover">Business</span></a></li>
<li id="menu-item-594350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594350"><a href="https://www.crikey.com.au/media/"><span class="underline-hover">Media</span></a></li>
<li id="menu-item-594351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594351"><a href="https://www.crikey.com.au/life/"><span class="underline-hover">Culture</span></a></li>
<li id="menu-item-594354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594354"><a href="https://www.crikey.com.au/about-crikey/"><span class="underline-hover">About Crikey</span></a></li>
<li id="menu-item-543631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543631"><a href="/cdn-cgi/l/email-protection#1b76757e72775b6b69726d7a6f7e767e7f727a35787476357a6e"><span class="underline-hover">Advertise</span></a></li>
<li id="menu-item-655803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655803"><a href="https://www.crikey.com.au/careers/"><span class="underline-hover">Careers</span></a></li>
<li id="menu-item-594365" class="link-stack__item_small menu-item menu-item-type-post_type menu-item-object-page menu-item-594365"><a href="https://www.crikey.com.au/contact-us/"><span class="underline-hover">Contact us</span></a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__main">
    <div class="container_12">
        <div class="grid_3">
            <strong>Crikey</strong>&nbsp;is an independent news website featuring commentary on politics, media, business, culture and technology.        </div>
        <div class="grid_3">
            <div class="footer__contact">
                <strong class="sans">Crikey</strong>
Level 6, 22 William St,
Melbourne, 3000 Australia

<strong class="sans">Private Media</strong>
Level 6, 22 William St,
Melbourne, 3000 Australia

Ph: (03) 8623 9900
Fax: (03) 8623 9975    
            </div>
        </div>
        <div class="grid_2">
            <h5>Follow Crikey</h5>
            <ul class="footer__social">
                <li>
                    <a href="https://www.facebook.com/crikey.com.au" target="_blank"><i class="fab fa-facebook-f"></i>Facebook</a>
                </li>
                <li>
                    <a href="https://www.twitter.com/crikey_news" target="_blank"><i class="fab fa-twitter"></i>Twitter</a>
                </li>
                <li>
                    <a href="https://www.instagram.com/crikey.news" target="_blank"><i class="fab fa-instagram"></i>Instagram</a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/crikey-com-au" target="_blank"><i class="fab fa-linkedin-in"></i>Linkedin</a>
                </li>
            </ul>
        </div>
        <div class="grid_2">
            <h5>Follow INQ</h5>
            <ul class="footer__social">
                <li>
                    <a href="https://www.facebook.com/crikeyINQ" target="_blank"><i class="fab fa-facebook-f"></i>Facebook</a>
                </li>
                <li>
                    <a href="https://twitter.com/CrikeyINQ" target="_blank"><i class="fab fa-twitter"></i>Twitter</a>
                </li>
                <li>
                    <a href="https://www.instagram.com/crikeyINQ" target="_blank"><i class="fab fa-instagram"></i>Instagram</a>
                </li>
            </ul>
        </div>
        <div class="grid_2">
            <ul id="footer_primary_menu" class="links"><li id="menu-item-619040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619040"><a href="https://www.crikey.com.au/submission-guidelines/">Submission guidelines</a></li>
<li id="menu-item-595014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595014"><a href="https://www.crikey.com.au/moderation-guidelines/">Moderation guidelines</a></li>
<li id="menu-item-657886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657886"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-595015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595015"><a href="https://www.crikey.com.au/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-595016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595016"><a href="https://www.crikey.com.au/privacy-collection-notice/">Privacy collection notice</a></li>
<li id="menu-item-595018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595018"><a href="https://www.crikey.com.au/code-of-conduct/">Code of Conduct</a></li>
<li id="menu-item-595017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595017"><a href="https://www.crikey.com.au/terms-of-use/">Terms of use</a></li>
<li id="menu-item-671273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671273"><a href="https://www.crikey.com.au/anonymous-news-tip-line/">Anonymous News Tip Line</a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__bottom">
    <div class="container_12">
        <div class="grid_5">
            <p>Copyright &copy; 2019 Crikey</p>
        </div>
        <div class="grid_7">
            <ul>
                <li><a href="https://www.privatemedia.com.au/" target="_blank">Private Media</a></li>
                <li><a href="https://www.themandarin.com.au/" target="_blank">The Mandarin</a></li>
                <li><a href="https://www.smartcompany.com.au/" target="_blank">SmartCompany</a></li>
                <li><a href="https://www.smartcompany.com.au/startupsmart/" target="_blank">StartupSmart</a></li>            
            </ul>
        </div>
    </div>
</div></footer>


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" id="parsely-cfg" data-parsely-site="crikey.com.au" src="//cdn.parsely.com/keys/crikey.com.au/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<script type='text/javascript'>
/* <![CDATA[ */
var crikey_custom_trk_vars = {"worm_form_id":"16","worm_action_key":"oism","trials_form_id":"7","trials_action_key":"vaqcg","cu_ge_form_id":"9","cu_ge_form_name":"Contact Us - General Enquiry","cu_se_form_id":"10","cu_se_form_name":"Contact Us - Subscription Enquiry","cu_to_form_id":"12","cu_to_form_name":"Contact Us - Tip Off","cu_wf_form_id":"11","cu_wf_form_name":"Contact Us - Website Feedback","comp_swf_form_id":"17","comp_swf_form_name":"Sydney Writers Festival 2018"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/scripts.min.1562112508.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"d737be615a","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"d737be615a","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"d737be615a","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"d737be615a","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable/js/formidable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable-pro/js/formidablepro.min.js'></script>

<script>
/*<![CDATA[*/
var frmrules={"73":{"fieldId":"73","fieldKey":"vaqcg","fieldType":"hidden","inputType":"hidden","isMultiSelect":false,"formId":"7","inSection":"0","inEmbedForm":"0","isRepeating":false,"dependents":["74","75"],"showHide":"show","anyAll":"any","conditions":[]},"74":{"fieldId":"74","fieldKey":"483q4","fieldType":"text","inputType":"text","isMultiSelect":false,"formId":"7","inSection":"0","inEmbedForm":"0","isRepeating":false,"dependents":[],"showHide":"show","anyAll":"any","conditions":[{"fieldId":"73","operator":"==","value":"page"}],"status":"complete"},"75":{"fieldId":"75","fieldKey":"ipxf0","fieldType":"text","inputType":"text","isMultiSelect":false,"formId":"7","inSection":"0","inEmbedForm":"0","isRepeating":false,"dependents":[],"showHide":"show","anyAll":"any","conditions":[{"fieldId":"73","operator":"==","value":"page"}],"status":"complete"}};
if(typeof __FRMRULES == 'undefined'){__FRMRULES=frmrules;}
else{__FRMRULES=jQuery.extend({},__FRMRULES,frmrules);}var frmHide=["74","75"];if(typeof __frmHideOrShowFields == "undefined"){__frmHideOrShowFields=frmHide;}else{__frmHideOrShowFields=jQuery.extend(__frmHideOrShowFields,frmHide);}/*]]>*/
</script>
<script type="text/javascript">
piAId = '273522';
piCId = '15202';
piHostname = 'pi.pardot.com';

(function() {
function async_load()

{ var s = document.createElement('script'); s.type = 'text/javascript'; s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js'; var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c); }
if(window.attachEvent)

{ window.attachEvent('onload', async_load); }
else

{ window.addEventListener('load', async_load, false); }
})();
</script>
</body>
</html>