<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/safari-pinned-tab.svg" color="#e91d25" />
<link rel="shortcut icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#e91d25"/>
<meta name="msapplication-TileImage" content="images/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#000000"/><title>Crikey Worm: Morrison&#039;s tax mandate hits a snag in the senate</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Coalition&#039;s plan for a quick passing of tax cuts has been challenged by senate crossbenchers, and Scott Morrison calls for an end to &quot;nastiness&quot;."/>
<link rel="canonical" href="https://www.crikey.com.au/2019/05/21/worm-tax-morrison-crossbenchers/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crikey Worm: Morrison&#039;s tax mandate hits a snag in the senate" />
<meta property="og:description" content="The Coalition&#039;s plan for a quick passing of tax cuts has been challenged by senate crossbenchers, and Scott Morrison calls for an end to &quot;nastiness&quot;." />
<meta property="og:url" content="https://www.crikey.com.au/2019/05/21/worm-tax-morrison-crossbenchers/" />
<meta property="og:site_name" content="Crikey" />
<meta property="article:publisher" content="https://www.facebook.com/crikey.com.au" />
<meta property="article:tag" content="2019 federal election" />
<meta property="article:tag" content="Coalition" />
<meta property="article:tag" content="labor" />
<meta property="article:tag" content="Scott Morrison" />
<meta property="article:tag" content="tax cuts" />
<meta property="article:tag" content="Unlocked" />
<meta property="article:section" content="Crikey Worm" />
<meta property="article:published_time" content="2019-05-21T07:06:05+10:00" />
<meta property="og:image" content="https://www.crikey.com.au/wp-content/uploads/2019/03/20190307001388774991-original.jpg" />
<meta property="og:image:secure_url" content="https://www.crikey.com.au/wp-content/uploads/2019/03/20190307001388774991-original.jpg" />
<meta property="og:image:width" content="784" />
<meta property="og:image:height" content="501" />
<meta property="og:image:alt" content="Scott Morrison christmas island nauru manus asylum seekers" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Coalition&#039;s plan for a quick passing of tax cuts has been challenged by senate crossbenchers, and Scott Morrison calls for an end to &quot;nastiness&quot;." />
<meta name="twitter:title" content="Crikey Worm: Morrison&#039;s tax mandate hits a snag in the senate" />
<meta name="twitter:site" content="@crikey_news" />
<meta name="twitter:image" content="https://www.crikey.com.au/wp-content/uploads/2019/03/20190307001388774991-original.jpg" />
<meta name="twitter:creator" content="@crikey_news" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.crikey.com.au\/","sameAs":["https:\/\/www.facebook.com\/crikey.com.au","https:\/\/www.instagram.com\/crikey_news\/","https:\/\/www.linkedin.com\/company\/crikey-com-au","https:\/\/www.pinterest.com\/crikeynews\/","https:\/\/twitter.com\/crikey_news"],"@id":"https:\/\/www.crikey.com.au\/#organization","name":"Crikey","logo":"https:\/\/www.crikey.com.au\/wp-content\/themes\/crikey\/images\/logos\/crikey-logo-sq-200px.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.riddle.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Feed" href="https://www.crikey.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Comments Feed" href="https://www.crikey.com.au/comments/feed/" />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.crikey.com.au/wp-content/plugins/wp-parsely/wp-parsely.css' type='text/css' media='all' />
<link rel='stylesheet' id='crikey-styles-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/css/styles.1556588997.css' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.1.1/css/all.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-307271-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'false');
	__gaTracker('set', 'dimension2', 'post');
	__gaTracker('set', 'dimension3', 'Rachel Withers');
	__gaTracker('set', 'dimension4', 'crikeyworm');
	__gaTracker('set', 'dimension5', '2019 federal election,Coalition,labor,Scott Morrison,tax cuts,Unlocked');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_vars = {"postID":"666994","industry":"","category":"","paywall":"no","author":"759640","targ":"sin"};
var ajax_login_object = {"ajaxurl":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.crikey.com.au\/2019\/05\/21\/worm-tax-morrison-crossbenchers","loadingmessage":"Sending user info, please wait..."};
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","top_ten_id":"666994","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"618275743"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/header-scripts.min.1542077998.js'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://www.crikey.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crikey.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crikey.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.crikey.com.au/?p=666994' />
<link rel="alternate" type="application/json+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2019%2F05%2F21%2Fworm-tax-morrison-crossbenchers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2019%2F05%2F21%2Fworm-tax-morrison-crossbenchers%2F&#038;format=xml" />
<style type="text/css">0</style>
<!-- BEGIN wp-parsely Plugin Version 1.14 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.14"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.crikey.com.au\/2019\/05\/21\/worm-tax-morrison-crossbenchers\/"},"headline":"Morrison&#8217;s tax mandate hits a snag in the senate","url":"https:\/\/www.crikey.com.au\/2019\/05\/21\/worm-tax-morrison-crossbenchers\/","thumbnailUrl":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2019\/03\/20190307001388774991-original-168x112.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.crikey.com.au\/wp-content\/uploads\/2019\/03\/20190307001388774991-original-168x112.jpg"},"dateCreated":"2019-05-20T21:06:05Z","datePublished":"2019-05-20T21:06:05Z","dateModified":"2019-05-20T21:06:05Z","articleSection":"Crikey Worm","author":[{"@type":"Person","name":"Rachel Withers"}],"creator":["Rachel Withers"],"keywords":["2019 federal election","coalition","labor","scott morrison","tax cuts","unlocked"],"publisher":{"@type":"Organization","name":"Crikey","logo":{"@type":"ImageObject","url":""}}}
		</script>

			<!-- END wp-parsely Plugin Version 1.14 -->
<script type="text/javascript">document.documentElement.className += " js";</script>
<!--
	generated 28 seconds ago
	generated in 0.683 seconds
	served from batcache in 0.005 seconds
	expires in 872 seconds
-->
</head>
<body class="post-template-default single single-post postid-666994 single-format-standard show-hot-topics group-blog" data-ID="666994" >

<div class="search__block">
	
	<div class="search__close"><i class="fas fa-times"></i></div>
	
	<form role="search" method="get" action="https://www.crikey.com.au" _lpchecked="1">
		<div class="container_12 animate__fadeInDown animated">

			<div class="grid_9 tablet_grid_9 mobile_grid_7 prefix_1">
				 <input type="text" value="" name="s" id="s" placeholder="Search">
				 <input type="hidden" name="by_date" value="1m">
			</div>
			<div class="grid_3 tablet_grid_3 mobile_grid_5">
				<button>Search</button>
			</div>

		</div>
	</form>
</div>
<header>
    <div class="container_12">
        <div class="grid_4 mobile_grid_3 alpha omega text-left">
            <div class="hamburger__open"><i class="fas fa-bars open"></i><i class="fas fa-close times"></i> <span>Menu</span></div> 
        </div>
        <div class="grid_4 mobile_grid_6 alpha omega">
            <div class="logo">
                <a href="/">
                    <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
                </a>
            </div>
        </div>
        <div class="grid_4 mobile_grid_3 alpha omega">
            <ul class="header__nav">
                                <li class="login"><a href="#" class="sign-in"><i class="fas fa-user"></i> <span>Sign in</span></a></li>
                <li class="subscribe"><a href="https://www.crikey.com.au/subscribe/">Subscribe</a></li>
                                        <li class="search"><a href="#" class="search__open"><i class="fas fa-search"></i></a></li>
            </ul>
        </div>

        <div class="clearfix"></div>
    </div>
</header>

<div class="nav__main">
	
	<div class="hamburger__close"><i class="fas fa-times"></i> <span>Close</span></div>

	<div class="container">
		<nav>
							<ul class="main mobile_show">
					<li>
						<a href="https://www.crikey.com.au/talking-points/">Talking Points</a>						<div class="arrow"> 
			            	<i class="fas fa-plus open"></i>
			            	<i class="fas fa-minus close"></i> 
		          		</div>
						<ul class="sub-menu">
							                <li><a href="https://www.crikey.com.au/topic/2019-federal-election/">Election 2019</a></li>
                        <li><a href="https://www.crikey.com.au/topic/fight-for-warringah/">Abbott ousted</a></li>
                        <li><a href="https://www.crikey.com.au/topic/climate-change/">The climate election</a></li>
                        <li><a href="https://www.crikey.com.au/topic/watergate/">Australia's watergate</a></li>
        						</ul>
					</li>
				</ul>
				<ul id="menu-2018-primary" class="main"><li id="menu-item-633720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633720"><a href="https://www.crikey.com.au/politics/"><span class="underline-hover">Politics</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633988"><a href="https://www.crikey.com.au/politics/immigration/"><span class="underline-hover">Immigration</span></a></li>
	<li id="menu-item-634740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634740"><a href="https://www.crikey.com.au/politics/defence/"><span class="underline-hover">Defence</span></a></li>
	<li id="menu-item-633724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633724"><a href="https://www.crikey.com.au/politics/education/"><span class="underline-hover">Education</span></a></li>
	<li id="menu-item-633725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633725"><a href="https://www.crikey.com.au/politics/energy/"><span class="underline-hover">Energy</span></a></li>
	<li id="menu-item-633726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633726"><a href="https://www.crikey.com.au/politics/environment/"><span class="underline-hover">Environment</span></a></li>
	<li id="menu-item-633727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633727"><a href="https://www.crikey.com.au/politics/health/"><span class="underline-hover">Health</span></a></li>
	<li id="menu-item-634746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634746"><a href="https://www.crikey.com.au/politics/welfare/"><span class="underline-hover">Welfare</span></a></li>
</ul>
</li>
<li id="menu-item-633721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633721"><a href="https://www.crikey.com.au/business/"><span class="underline-hover">Business</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633728"><a href="https://www.crikey.com.au/business/economy/"><span class="underline-hover">Economy</span></a></li>
	<li id="menu-item-633729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633729"><a href="https://www.crikey.com.au/business/markets/"><span class="underline-hover">Markets</span></a></li>
	<li id="menu-item-633730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633730"><a href="https://www.crikey.com.au/business/companies/"><span class="underline-hover">Companies</span></a></li>
</ul>
</li>
<li id="menu-item-633722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633722"><a href="https://www.crikey.com.au/media/"><span class="underline-hover">Media</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633731"><a href="https://www.crikey.com.au/media/ad-business/"><span class="underline-hover">Advertising</span></a></li>
	<li id="menu-item-633732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633732"><a href="https://www.crikey.com.au/media/digital/"><span class="underline-hover">Digital</span></a></li>
	<li id="menu-item-633733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633733"><a href="https://www.crikey.com.au/media/print/"><span class="underline-hover">Print</span></a></li>
	<li id="menu-item-633734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633734"><a href="https://www.crikey.com.au/media/journalism/"><span class="underline-hover">Journalism</span></a></li>
	<li id="menu-item-633735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633735"><a href="https://www.crikey.com.au/column/tv-ratings/"><span class="underline-hover">Glenn Dyer&#8217;s TV Ratings</span></a></li>
	<li id="menu-item-633736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633736"><a href="https://www.crikey.com.au/media/tv-radio/"><span class="underline-hover">TV &#038; Radio</span></a></li>
</ul>
</li>
<li id="menu-item-633723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633723"><a href="https://www.crikey.com.au/state-politics/"><span class="underline-hover">State Politics</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633737"><a href="https://www.crikey.com.au/state-politics/australian-capital-territory/"><span class="underline-hover">Australian Capital Territory</span></a></li>
	<li id="menu-item-633738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633738"><a href="https://www.crikey.com.au/state-politics/new-south-wales/"><span class="underline-hover">New South Wales</span></a></li>
	<li id="menu-item-633739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633739"><a href="https://www.crikey.com.au/state-politics/victoria/"><span class="underline-hover">Victoria</span></a></li>
	<li id="menu-item-633740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633740"><a href="https://www.crikey.com.au/state-politics/queensland/"><span class="underline-hover">Queensland</span></a></li>
	<li id="menu-item-633741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633741"><a href="https://www.crikey.com.au/state-politics/western-australia/"><span class="underline-hover">Western Australia</span></a></li>
	<li id="menu-item-633742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633742"><a href="https://www.crikey.com.au/state-politics/tasmania/"><span class="underline-hover">Tasmania</span></a></li>
	<li id="menu-item-633743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633743"><a href="https://www.crikey.com.au/state-politics/northern-territory/"><span class="underline-hover">Northern Territory</span></a></li>
	<li id="menu-item-633744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633744"><a href="https://www.crikey.com.au/state-politics/south-australia/"><span class="underline-hover">South Australia</span></a></li>
</ul>
</li>
<li id="menu-item-633751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-633751"><a href="https://www.crikey.com.au/feature/"><span class="underline-hover">Features</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633748"><a href="https://www.crikey.com.au/prying-eyes/"><span class="underline-hover">Prying Eyes</span></a></li>
	<li id="menu-item-633746" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633746"><a href="https://www.crikey.com.au/feature/holy-wars-australian-targets-attacks-enemies/"><span class="underline-hover">Holy Wars</span></a></li>
	<li id="menu-item-633749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633749"><a href="https://www.crikey.com.au/the-art-of-the-political-interview/"><span class="underline-hover">The Art of the Interview</span></a></li>
	<li id="menu-item-633750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633750"><a href="https://www.crikey.com.au/up-yours-with-helen-razer/"><span class="underline-hover">Up Yours with Helen Razer</span></a></li>
	<li id="menu-item-633745" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633745"><a href="https://www.crikey.com.au/feature/beating-bandits-whos-robbing-great-corporate-tax-heist/"><span class="underline-hover">Beating the Bandits</span></a></li>
	<li id="menu-item-633747" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633747"><a href="https://www.crikey.com.au/feature/shooting-tsars-revolution-redefined-world/"><span class="underline-hover">Shooting Tsars</span></a></li>
</ul>
</li>
<li id="menu-item-633752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633752"><a href="https://www.crikey.com.au/life/"><span class="underline-hover">Culture</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633753"><a href="https://www.crikey.com.au/life/film-life/"><span class="underline-hover">Film &#038; TV</span></a></li>
	<li id="menu-item-633754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633754"><a href="https://www.crikey.com.au/life/food-travel/"><span class="underline-hover">Food &#038; Travel</span></a></li>
	<li id="menu-item-634735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634735"><a href="https://www.crikey.com.au/life/culture/"><span class="underline-hover">The Arts</span></a></li>
</ul>
</li>
<li id="menu-item-633760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633760"><a href="https://www.crikey.com.au/world/"><span class="underline-hover">World</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-634462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634462"><a href="https://www.crikey.com.au/world/asia/"><span class="underline-hover">Asia</span></a></li>
	<li id="menu-item-633761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633761"><a href="https://www.crikey.com.au/world/pacific/"><span class="underline-hover">Pacific</span></a></li>
	<li id="menu-item-634749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634749"><a href="https://www.crikey.com.au/world/north-america/"><span class="underline-hover">North America</span></a></li>
	<li id="menu-item-633763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633763"><a href="https://www.crikey.com.au/world/south-america/"><span class="underline-hover">South America</span></a></li>
	<li id="menu-item-633764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633764"><a href="https://www.crikey.com.au/world/africa/"><span class="underline-hover">Africa</span></a></li>
	<li id="menu-item-633765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633765"><a href="https://www.crikey.com.au/world/middle-east/"><span class="underline-hover">Middle East</span></a></li>
	<li id="menu-item-633766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633766"><a href="https://www.crikey.com.au/world/europe/"><span class="underline-hover">Europe</span></a></li>
</ul>
</li>
<li id="menu-item-655142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-655142"><a href="https://www.crikey.com.au/newsletters/"><span class="underline-hover">Newsletters</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-655144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655144"><a href="https://www.crikey.com.au/crikeyworm/"><span class="underline-hover">Crikey Worm</span></a></li>
	<li id="menu-item-655143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655143"><a href="https://www.crikey.com.au/crikey-insider/"><span class="underline-hover">Crikey Insider</span></a></li>
	<li id="menu-item-655148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655148"><a href="https://www.crikey.com.au/weekender/"><span class="underline-hover">Crikey Weekender</span></a></li>
	<li id="menu-item-655145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655145"><a href="https://www.crikey.com.au/side-view/"><span class="underline-hover">Side View</span></a></li>
	<li id="menu-item-655147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655147"><a href="https://www.crikey.com.au/deep-dive/"><span class="underline-hover">Deep Dive</span></a></li>
</ul>
</li>
</ul><ul id="menu-hamburger_menu_secondary" class="secondary"><li id="menu-item-543616" class="menu-free-trial menu-item menu-item-type-custom menu-item-object-custom menu-item-543616"><a href="/free-trial/">Start your Free Trial</a></li>
<li id="menu-item-543615" class="sign-in menu-item menu-item-type-custom menu-item-object-custom menu-item-543615"><a href="#">Sign in</a></li>
<li id="menu-item-543617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543617"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-609925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609925"><a href="https://www.crikey.com.au/subscribe/gift-subscription/">Give the gift of Crikey</a></li>
<li id="menu-item-657887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657887"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-543618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543618"><a href="https://www.crikey.com.au/contact-us/#form-tip-off">Tip off</a></li>
<li id="menu-item-543619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543619"><a href="/about-crikey/">About Crikey</a></li>
<li id="menu-item-655802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655802"><a href="https://www.crikey.com.au/careers/">Careers</a></li>
<li id="menu-item-543620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543620"><a href="/contact-us/">Contact Crikey</a></li>
</ul>		</nav>
	</div>

</div>
<div class="return-to-top" id="return-to-top"><span>Scroll to top</span></div><div class="modal" id="modal__signin">
	<div class="modal__container">
		<div class="container_12">
			<div class="grid_12 prefix_3 suffix_3 tablet_grid_12">

                <div class="modal__content panel theme-secondary">

					<div class="modal__close"><i class="fas fa-times"></i></div>
					<div class="branding">
						<div class="logo">
							<a href="/">
								<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
							</a>
						</div>
					</div>
					
					<h1>Sign in</h1>
					<form id="login">
						<input type="hidden" name="url" value="https://www.crikey.com.au/2019/05/21/worm-tax-morrison-crossbenchers/" />
						<div class="status"></div>
						<div class="field">
							<label for="username">Email address or username</label>
							<input type="text" id="username" class="username" name="log" placeholder="Email address or username" />
						</div>
						<div class="field">
							<label for="password">Password</label>
							<a href="https://www.crikey.com.au/lost-password/" class="forgot-password">Forgot password?</a>
							<input type="password" id="password" name="pwd" class="password" placeholder="Password" />
						</div>
						<div class="field_half">
							<input name="rememberme" id="rememberme" value="forever" type="checkbox"/>
							<label for="rememberme">Remember me</label>
						</div>
						<div class="field_half text-right">
							<button>Sign in</button>
						</div>
						<input type="hidden" id="security" name="security" value="af483adb90" /><input type="hidden" name="_wp_http_referer" value="/2019/05/21/worm-tax-morrison-crossbenchers/" />					</form>
<!-- /Content -->

				</div>

			</div>
		</div>

	</div>
</div><div class="hot-topics">
	<div class="container_12">
		<div class="grid_12">
			<p><a href="https://www.crikey.com.au/talking-points/">Talking Points</a></p>
			<ul class="breadcrumbs">
				                <li><a href="https://www.crikey.com.au/topic/2019-federal-election/">Election 2019</a></li>
                        <li><a href="https://www.crikey.com.au/topic/fight-for-warringah/">Abbott ousted</a></li>
                        <li><a href="https://www.crikey.com.au/topic/climate-change/">The climate election</a></li>
                        <li><a href="https://www.crikey.com.au/topic/watergate/">Australia's watergate</a></li>
        			</ul>
		</div>
	</div>
</div>
<section class="page">

    <article class="">
        <div class="container_12">

            <div class="grid_9 prefix_2">
                <div class="advert">                
                <!-- /173606212/Crikey/article_hrec_1 -->
            <div id='div-gpt-ad-1501214241563-0'>
            <script>
            jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-0'); }); });
            </script>
            </div>
        </div>
                
                <div class="category"><a href="https://www.crikey.com.au/crikeyworm/">Crikey Worm</a></div>

                <h1>Morrison&#8217;s tax mandate hits a snag in the senate</h1> 
                <p class="intro">Good morning, early birds. The Coalition's plan for a quick passing of tax cuts has been challenged by senate crossbenchers, and Scott Morrison calls for an end to "nastiness" in politics in his first televised interview. It's the news you need to know, with <b>Rachel Withers</b>.</p>
                <div class="metadata"><div class="post__details"><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/rachelrosewithersgmail-com/" title="Posts by Rachel Withers"  rel="author">Rachel Withers</a></span></p> <p class="date">May 21, 2019</p> </div><div class="social_share mobile_hide"><ul> 
            <li> 
              <a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2019/05/21/worm-tax-morrison-crossbenchers/" target="_blank"><i class="fab fa-facebook-f"></i></a> 
            </li> 
            <li> 
              <a href="https://twitter.com/share?url=https://www.crikey.com.au/?p=666994&amp;text=Morrison%27s+tax+mandate+hits+a+snag+in+the+senate" target="_blank"><i class="fab fa-twitter"></i></a> 
            </li> 
            <li> 
              <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/?p=666994&amp;title=Morrison%27s+tax+mandate+hits+a+snag+in+the+senate&summary=Good+morning%2C+early+birds.+The+Coalition%27s+plan+for+a+quick+passing+of+tax+cuts+has+been+challenged+by+senate+crossbenchers%2C+and+Scott+Morrison+calls+for+an+end+to+%22nastiness%22+in+politics+in+his+first+televised+interview.+It%27s+the+news+you+need+to+know%2C+with+%3Cb%3ERachel+Withers%3C%2Fb%3E." target="_blank"><i class="fab fa-linkedin-in"></i></a> 
            </li> 
            <li> 
              <a href="#" class="js-share-friend">
              	<i class="fas fa-envelope"></i>
              </a> 
            </li> 
          </ul> 
        </div></div>                
                <div class="article-body">
                    <figure><img width="784" height="501" src="https://www.crikey.com.au/wp-content/uploads/2019/03/20190307001388774991-original.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="Scott Morrison christmas island nauru manus asylum seekers" srcset="https://www.crikey.com.au/wp-content/uploads/2019/03/20190307001388774991-original.jpg 784w, https://www.crikey.com.au/wp-content/uploads/2019/03/20190307001388774991-original-350x224.jpg 350w" sizes="(max-width: 784px) 100vw, 784px" /><figcaption>(Image:AAP/Lukas Coch)</figcaption>
   </figure><h2> NO CONTROL, NO MANDATE</h2>
<p><span style="font-weight: 400">Key Senate crossbenchers are denying the Coalition its&nbsp;</span><span style="font-weight: 400">supposed mandate</span>&nbsp;($)<span style="font-weight: 400"> on tax changes, </span><span style="font-weight: 400">with Central Alliance and One Nation <a href="https://www.smh.com.au/federal-election-2019/morrison-faces-senate-clash-on-tax-mandate-20190520-p51pdj.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/federal-election-2019/morrison-faces-senate-clash-on-tax-mandate-20190520-p51pdj.html', 'holding out against the $158 billion tax relief package');">holding out against the $158 billion tax relief package</a>,&nbsp;<em>The Sydney Morning Herald</em> reports. “The only true mandate is when voters give a single party control of both houses and that hasn&#8217;t happened in this particular instance,” said Centre Alliance Senator <strong>Stirling Griff</strong>. </span></p>
<p><span style="font-weight: 400"><strong>Scott Morrison</strong> is making the tax cuts one of his </span><a href="https://www.theaustralian.com.au/nation/politics/messiah-from-the-shire-to-move-quickly-on-tax-cuts/news-story/2d08eb17277e6e194e3ca83ffd0ead5f" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theaustralian.com.au/nation/politics/messiah-from-the-shire-to-move-quickly-on-tax-cuts/news-story/2d08eb17277e6e194e3ca83ffd0ead5f', 'top priorities');"><span style="font-weight: 400">top priorities</span></a><span style="font-weight: 400"> ($) when parliament resumes, and is hoping to pass the first round of cuts ASAP, to apply by July 1. Morrison told </span><em><span style="font-weight: 400">The Australian</span></em><span style="font-weight: 400"> that “</span><span style="font-weight: 400">we will move promptly,” suggesting that this senate would be more “friendly” than the last</span><span style="font-weight: 400">. Perhaps not.</span></p>
<h2> &#8216;KEEPING PEOPLE BETTER&#8217;</h2>
<p>Scott Morrison<span style="font-weight: 400"> has called for unity and condemned “nastiness” in politics in his first televised interview since Saturday&#8217;s surprise upset.</span></p>
<p><span style="font-weight: 400"> The Prime Minister </span><a href="https://www.smh.com.au/federal-election-2019/morrison-calls-for-more-civil-debate-after-nasty-campaign-20190520-p51pey.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/federal-election-2019/morrison-calls-for-more-civil-debate-after-nasty-campaign-20190520-p51pey.html', 'appeared on Sky News last night');"><span style="font-weight: 400">appeared on </span><span style="font-weight: 400">Sky News last night</span></a><span style="font-weight: 400">, </span><em><span style="font-weight: 400">The Sydney Morning Herald </span></em><span style="font-weight: 400">reports, saying there was an “an element in this campaign that I wouldn&#8217;t like to see ever again,” referring specifically to a One Nation truck that was </span><a href="https://www.abc.net.au/news/2019-05-19/federal-election-2019-one-nation-truck-torched/11128650" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.abc.net.au/news/2019-05-19/federal-election-2019-one-nation-truck-torched/11128650', 'set alight');"><span style="font-weight: 400">set alight</span></a><span style="font-weight: 400"> in Tasmania on Sunday. Former MP </span><strong>Tony Abbott</strong><span style="font-weight: 400"> also slammed the “nastiness” in politics, in an interview&nbsp;on last night’s <em>Four Corners</em> recorded </span><a href="https://www.dailytelegraph.com.au/news/national/federal-election/federal-election-results-tony-abbott-slams-nastiness-in-politics/news-story/86b810673b10ede5abb205dd18d98eda" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.dailytelegraph.com.au/news/national/federal-election/federal-election-results-tony-abbott-slams-nastiness-in-politics/news-story/86b810673b10ede5abb205dd18d98eda', 'prior to his defeat');"><span style="font-weight: 400">prior to his defeat</span></a><span style="font-weight: 400"> ($).</span></p>
<p><span style="font-weight: 400">With Australians still </span><a href="https://www.theguardian.com/australia-news/2019/may/19/labor-unloseable-election-morrison-australia-plan" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/australia-news/2019/may/19/labor-unloseable-election-morrison-australia-plan', 'scratching their heads');"><span style="font-weight: 400">scratching their heads</span></a><span style="font-weight: 400"> over what Morrison actually intends to </span><span style="font-weight: 400">do </span><span style="font-weight: 400">in office, he said “my style of leadership to keep people better is not to run off to the left and run off to the right.”&nbsp;</span></p>
<h2> LABOR SPECULATION CONTINUES</h2>
<p><strong>Tanya Plibersek&#8217;s </strong>announcement yesterday that she was<span style="font-weight: 400">&nbsp;out of the running for Labor leadership </span><span style="font-weight: 400">set off a “</span><a href="https://www.smh.com.au/politics/federal/labor-left-rallies-behind-albanese-as-plibersek-pulls-out-of-leadership-race-20190520-p51p6o.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/politics/federal/labor-left-rallies-behind-albanese-as-plibersek-pulls-out-of-leadership-race-20190520-p51p6o.html', 'flurry of backroom phone calls');"><span style="font-weight: 400">flurry of backroom phone calls</span></a><span style="font-weight: 400">” amongst potential deputies who may try for the spot, <em>The </em></span><em><span style="font-weight: 400">Sydney Morning Herald </span></em><span style="font-weight: 400">reports</span><em><span style="font-weight: 400">.</span></em></p>
<p><span style="font-weight: 400">From the right of the party, </span><span style="font-weight: 400">finance spokesman </span><strong>Jim Chalmers</strong><span style="font-weight: 400">, conveniently slated to appear on <a href="https://twitter.com/QandA/status/1130450317034713088" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/QandA/status/1130450317034713088', 'Q&amp;A’s post-election panel');"><em>Q&amp;A</em>’s post-election panel</a>, revealed that he is “considering” a run against </span><strong>Anthony Albanese</strong><span style="font-weight: 400">. Shadow treasurer </span><strong>Chris Bowen</strong><span style="font-weight: 400"> is expected to announce his intentions on Tuesday, which will likely </span><a href="https://www.theguardian.com/australia-news/2019/may/20/chris-bowen-and-jim-chalmers-weigh-up-labor-leadership-run-against-albanese" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/australia-news/2019/may/20/chris-bowen-and-jim-chalmers-weigh-up-labor-leadership-run-against-albanese', 'influence Chalmer’s decision');"><span style="font-weight: 400">influence Chalmer’s decision</span></a><span style="font-weight: 400">, </span><em><span style="font-weight: 400">The Guardian</span></em><span style="font-weight: 400"> reports. Meanwhile, Albanese&#8217;s backers are&nbsp;</span><a href="https://www.theguardian.com/australia-news/2019/may/20/chris-bowen-and-jim-chalmers-weigh-up-labor-leadership-run-against-albanese" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/australia-news/2019/may/20/chris-bowen-and-jim-chalmers-weigh-up-labor-leadership-run-against-albanese', 'confident');"><span style="font-weight: 400">confident</span></a><span style="font-weight: 400"> he would win in a grassroots ballot.</span></p>
<p><span style="font-weight: 400">Katter Australia Party leader </span><strong>Bob Katter</strong><span style="font-weight: 400"> has also </span><a href="https://www.dailytelegraph.com.au/news/nsw/bob-katter-publicly-backs-anthony-albanese-who-is-the-frontrunner-to-be-new-labor-leader/news-story/f5a610a027baf1cc1fce167f9138fd75" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.dailytelegraph.com.au/news/nsw/bob-katter-publicly-backs-anthony-albanese-who-is-the-frontrunner-to-be-new-labor-leader/news-story/f5a610a027baf1cc1fce167f9138fd75', 'backed Albo');"><span style="font-weight: 400">backed Albo</span></a><span style="font-weight: 400"> ($), in case anyone was wondering.</span></p>
<aside id="get_the_worm" class="free_the_worm"><h2>Unlimited site access finishes tomorrow, but your access to the news that matters doesn't have to.<br>Get <em>Crikey</em> FREE with the <span>Crikey Worm</span>.</h2><div class="frm_forms  with_frm_style frm_style_formidable-style" id="frm_form_16_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form free_worm_signup frm_js_validate  frm_pro_form  frm_ajax_submit " id="form_q27qe"  >
<div class="frm_form_fields ">
<fieldset>
<div class="capsule short"><div class="frm_fields_container">
<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="16" />
<input type="hidden" name="frm_hide_fields_16" id="frm_hide_fields_16" value="" />
<input type="hidden" name="form_key" value="q27qe" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_16" name="frm_submit_entry_16" value="2dc87c530b" /><input type="hidden" name="_wp_http_referer" value="/2019/05/21/worm-tax-morrison-crossbenchers/" /><label for="frm_verify_16" class="frm_screen_reader frm_hidden">If you are human, leave this field blank.</label>
<input type="text" class="frm_hidden frm_verify" id="frm_verify_16" name="frm_verify" value=""  style="display:none;" />
<div id="frm_field_115_container" class="frm_form_field  frm_html_container form-field"></div>
<div id="frm_field_105_container" class="frm_form_field form-field  frm_required_field frm_none_container">
    <input type="email" id="field_1rqqe" name="item_meta[105]" value=""  placeholder="Your email address" data-reqmsg="Please enter your email address" data-invmsg="Your email address appears to be invalid"  />
    
</div>
<input type="hidden" name="item_meta[106]" id="field_oism" value="worm-page"  data-frmval="worm-page" data-invmsg="source is invalid"   />
<input type="hidden" name="item_meta[113]" id="field_wp58u" value="/2019/05/21/worm-tax-morrison-crossbenchers/"  data-frmval="/2019/05/21/worm-tax-morrison-crossbenchers/" data-invmsg="page is invalid"   />
<input type="hidden" name="item_meta[154]" id="field_ejevu" value="short"  data-frmval="short" data-invmsg="form_type is invalid"   />
<input type="hidden" name="item_key" value="" />
<button class="frm_button_submit frm_final_submit" type="submit"  >Sign up</button>
</div></div>
</fieldset>
</div>
</form>
</div>
</aside>
<h2>THEY REALLY SAID THAT?</h2>
<blockquote>
<p><span style="font-weight: 400">I&#8217;ve been there 26 years. How long can a good thing keep going for?</span></p>
<p><cite> Christopher Pyne</cite></p></blockquote>
<p><span style="font-weight: 400">How long indeed? The retired Liberal frontbencher tells&nbsp;<em>Q&amp;A&nbsp;</em>he has </span><a href="https://www.smh.com.au/entertainment/tv-and-radio/alan-jones-revels-in-q-and-a-s-free-kicks-but-there-is-no-clear-path-ahead-20190521-p51pfa.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/entertainment/tv-and-radio/alan-jones-revels-in-q-and-a-s-free-kicks-but-there-is-no-clear-path-ahead-20190521-p51pfa.html', 'no regrets');"><span style="font-weight: 400">no regrets</span></a><span style="font-weight: 400"> about stepping down before the “unwinnable” election, after being asked</span><span style="font-weight: 400">&nbsp;if he’d made a mistake.</span></p>
<h2>READ ALL ABOUT IT</h2>
<p><a href="https://www.theguardian.com/australia-news/2019/may/20/false-election-claims-spark-push-for-truth-in-political-advertising-laws" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/australia-news/2019/may/20/false-election-claims-spark-push-for-truth-in-political-advertising-laws', 'False election claims spark push for truth in political advertising laws');"><span style="font-weight: 400">False election claims spark push for truth in political advertising laws</span></a></p>
<p><a href="https://www.theguardian.com/australia-news/2019/may/20/arthur-sinodinos-urges-liberals-to-use-renewables-to-boost-environmental-credentials" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/australia-news/2019/may/20/arthur-sinodinos-urges-liberals-to-use-renewables-to-boost-environmental-credentials', 'Arthur Sinodinos urges Liberals to use renewables to boost environmental credentials');"><span style="font-weight: 400">Arthur Sinodinos urges Liberals to use renewables to boost environmental credentials</span></a></p>
<p><a href="https://www.smh.com.au/federal-election-2019/labor-s-franking-credits-blamed-for-huge-swings-in-booths-with-older-residents-20190520-p51p76.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/federal-election-2019/labor-s-franking-credits-blamed-for-huge-swings-in-booths-with-older-residents-20190520-p51p76.html', 'Labor&#8217;s franking credits blamed for huge swings in booths with older residents');"><span style="font-weight: 400">Labor&#8217;s franking credits blamed for huge swings in booths with older residents</span></a></p>
<p><a href="https://www.smh.com.au/federal-election-2019/morrison-s-promise-to-repeal-refugee-medical-transfer-bill-faces-senate-block-20190520-p51pa2.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/federal-election-2019/morrison-s-promise-to-repeal-refugee-medical-transfer-bill-faces-senate-block-20190520-p51pa2.html', 'Morrison&#8217;s promise to repeal refugee medical transfer bill faces Senate block');"><span style="font-weight: 400">Morrison&#8217;s promise to repeal refugee medical transfer bill faces Senate block</span></a></p>
<p><a href="https://www.smh.com.au/business/banking-and-finance/shock-coalition-win-set-to-boost-housing-sentiment-20190520-p51pbw.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/business/banking-and-finance/shock-coalition-win-set-to-boost-housing-sentiment-20190520-p51pbw.html', 'Shock Coalition win set to boost housing sentiment');"><span style="font-weight: 400">Shock Coalition win set to boost housing sentiment</span></a></p>
<p><a href="https://www.smh.com.au/federal-election-2019/the-architect-of-the-coalition-s-unlikely-victory-is-proof-nice-guys-can-win-in-politics-20190520-p51p6w.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/federal-election-2019/the-architect-of-the-coalition-s-unlikely-victory-is-proof-nice-guys-can-win-in-politics-20190520-p51p6w.html', 'The architect of the Coalition&#8217;s unlikely victory is &#8216;proof nice guys can win in politics&#8217;');"><span style="font-weight: 400">The architect of the Coalition&#8217;s unlikely victory is &#8216;proof nice guys can win in politics&#8217;</span></a></p>
<p><a href="https://www.smh.com.au/federal-election-2019/sharma-brushes-aside-cabinet-questions-phelps-to-consider-her-future-20190520-p51pch.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/federal-election-2019/sharma-brushes-aside-cabinet-questions-phelps-to-consider-her-future-20190520-p51pch.html', 'Sharma brushes aside cabinet questions, Phelps to consider her future');"><span style="font-weight: 400">Sharma brushes aside cabinet questions, Phelps to consider her future</span></a></p>
<p><a href="https://www.smh.com.au/federal-election-2019/government-urged-to-make-use-of-abbott-s-immense-talents-20190520-p51pa9.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/federal-election-2019/government-urged-to-make-use-of-abbott-s-immense-talents-20190520-p51pa9.html', 'Government urged to make use of Abbott&#8217;s &#8216;immense talents&#8217;');"><span style="font-weight: 400">Government urged to make use of Abbott&#8217;s &#8216;immense talents&#8217;</span></a></p>
<p><a href="https://www.heraldsun.com.au/news/victoria/transport-construction-workers-urge-premier-daniel-andrews-to-back-east-west-link/news-story/1880cd320dcaa92235bc90f788d76943" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.heraldsun.com.au/news/victoria/transport-construction-workers-urge-premier-daniel-andrews-to-back-east-west-link/news-story/1880cd320dcaa92235bc90f788d76943', 'Transport, construction workers urge Premier Daniel Andrews to back East West Link');"><span style="font-weight: 400">Transport, construction workers urge Premier Daniel Andrews to back East West Link</span></a><span style="font-weight: 400"> ($)</span></p>
<p><a href="https://www.theaustralian.com.au/nation/politics/shorten-fell-for-elites-says-trump-strategist-steve-bannon/news-story/edb523ad6803a4e31f12d336742cde32" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theaustralian.com.au/nation/politics/shorten-fell-for-elites-says-trump-strategist-steve-bannon/news-story/edb523ad6803a4e31f12d336742cde32', 'Shorten fell for elites, says Trump strategist Steve Bannon');"><span style="font-weight: 400">Shorten fell for elites, says Trump strategist Steve Bannon</span></a><span style="font-weight: 400"> ($)</span></p>
<p><a href="https://www.theaustralian.com.au/nation/politics/getup-to-get-whats-coming-says-peter-dutton/news-story/1ed88e2e07f60ce5674019c2c8f3f2fa" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theaustralian.com.au/nation/politics/getup-to-get-whats-coming-says-peter-dutton/news-story/1ed88e2e07f60ce5674019c2c8f3f2fa', 'GetUp to get what’s coming, says Peter Dutton');"><span style="font-weight: 400">GetUp to get what’s coming, says Peter Dutton</span></a><span style="font-weight: 400"> ($)</span></p>
<p><a href="https://www.theaustralian.com.au/nation/politics/call-for-labor-to-back-emissions-cut-target/news-story/ba8149f31a9a16cb229a0093fda3ea96" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theaustralian.com.au/nation/politics/call-for-labor-to-back-emissions-cut-target/news-story/ba8149f31a9a16cb229a0093fda3ea96', 'Call for Labor to back emissions cut target');"><span style="font-weight: 400">Call for Labor to back emissions cut target</span></a><span style="font-weight: 400"> ($)</span></p>
<p><a href="https://www.dailytelegraph.com.au/news/nsw/ousted-prime-minister-malcolm-turnbull-takes-subtle-swipe-at-peter-dutton-over-election-result/news-story/0994b5c9e6bf0efec77d5975a137b2bd" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.dailytelegraph.com.au/news/nsw/ousted-prime-minister-malcolm-turnbull-takes-subtle-swipe-at-peter-dutton-over-election-result/news-story/0994b5c9e6bf0efec77d5975a137b2bd', 'Ousted prime minister Malcolm Turnbull takes subtle swipe at Peter Dutton over election result');"><span style="font-weight: 400">Ousted prime minister Malcolm Turnbull takes subtle swipe at Peter Dutton over election result</span></a><span style="font-weight: 400"> ($)&nbsp;</span></p>
<p><a href="https://www.smh.com.au/world/north-america/measles-outbreak-spreads-further-in-us-hitting-25-year-high-20190521-p51pf9.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/world/north-america/measles-outbreak-spreads-further-in-us-hitting-25-year-high-20190521-p51pf9.html', 'Measles outbreak spreads further in US, hitting 25-year high');"><span style="font-weight: 400">Measles outbreak spreads further in US, hitting 25-year high</span></a></p>
<p><a href="https://www.smh.com.au/entertainment/tv-and-radio/hacky-cliched-fans-and-critics-react-to-game-of-thrones-finale-20190520-p51pao.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/entertainment/tv-and-radio/hacky-cliched-fans-and-critics-react-to-game-of-thrones-finale-20190520-p51pao.html', '&#8216;Hacky, cliched&#8217;: fans and critics react to Game of Thrones finale');"><span style="font-weight: 400">&#8216;Hacky, cliched&#8217;: fans and critics react to Game of Thrones finale</span></a></p>
<div class="yesterdays_news">
<div class="container_12">
<div class="grid_12">
<h2>CRIKEY QUICKIE: THE BEST OF YESTERDAY</h2>
</div>
</div>
<div class="container_12">
<div class="grid_4"><a href="https://www.crikey.com.au/2019/05/20/anti-african-federal-election/"><img src="https://www.crikey.com.au/wp-content/uploads/2019/05/20161120001289618189-original-740x400.jpg" alt="" /></a></div>
<div class="grid_8 yesterdays_title">
<h3><a href="https://www.crikey.com.au/2019/05/20/anti-african-federal-election/">Fear-mongering was alive and well in this election campaign</a></h3>
<div class="metadata">
<div class="post__details">
<p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/denglualdenuun/" title="Posts by Deng Lual DeNuun" rel="author">Deng Lual DeNuun</a></span></p>
<p class="date">May 21, 2019</p>
<p class="comments"><a href="https://www.crikey.com.au/2019/05/20/anti-african-federal-election/#comments"><i class="fas fa-comment"></i> 1</a></p>
</p></div>
</div>
<div class="yesterdays_content">
<p><span style="font-weight: 400">“For years now we have been subjected to constant demonisation and race-baiting by members of right ideologies, News Corp media platforms and their supporters. Following the November Victorian state election, I thought that a lesson may have been learnt; the </span><a href="https://www.abc.net.au/news/2018-07-13/liberals-under-fire-for-gang-violence-flyer/9989582" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.abc.net.au/news/2018-07-13/liberals-under-fire-for-gang-violence-flyer/9989582', 'fear-mongering of the Victorian Liberal Party');"><span style="font-weight: 400">fear-mongering of the Victorian Liberal Party</span></a><span style="font-weight: 400"> was rejected in a landslide defeat. With the </span><a href="https://www.crikey.com.au/2019/05/19/morrison-wins-2019-election-queensland/"><span style="font-weight: 400">federal election results now in</span></a><span style="font-weight: 400">, I’m not so optimistic. Jakobi might not have won the seat or even come close but with over 4% of the </span><a href="https://www.abc.net.au/news/elections/federal/2019/guide/lalo/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.abc.net.au/news/elections/federal/2019/guide/lalo/', 'vote');"><span style="font-weight: 400">vote</span></a><span style="font-weight: 400"> in Lalor these far-right elements aren’t disappearing anytime soon.”</span></p>
</div>
</div>
</div>
<div class="container_12">
<div class="grid_12 prefix_2 suffix_2">
<hr></div>
</div>
<div class="container_12">
<div class="grid_4"><a href="https://www.crikey.com.au/2019/05/20/federal-election-coalition-win/"><img src="https://www.crikey.com.au/wp-content/uploads/2019/05/20190418001395652373-original-740x400.jpg" alt="" /></a></div>
<div class="grid_8 yesterdays_title">
<h3><a href="https://www.crikey.com.au/2019/05/20/federal-election-coalition-win/">Prayers and preference-recycling: who&#8217;s taking credit for the Coalition&#8217;s win?</a></h3>
<div class="metadata">
<div class="post__details">
<p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/jennineakgmail-com/" title="Posts by Jennine Khalik" rel="author">Jennine Khalik</a></span></p>
<p class="date">May 21, 2019</p>
<p class="comments"><a href="https://www.crikey.com.au/2019/05/20/federal-election-coalition-win/#comments"><i class="fas fa-comment"></i> 7</a></p>
</p></div>
</div>
<div class="yesterdays_content">
<p><span style="font-weight: 400">“As the Liberal Party celebrates its federal election triumph, a number of players have stepped in to take credit for the win — from Christian lobby groups to shock jocks to Australia’s very own discount Donald Trump.”</span></p>
</div>
</div>
</div>
<div class="container_12">
<div class="grid_12 prefix_2 suffix_2">
<hr></div>
</div>
<div class="container_12">
<div class="grid_4"><a href="https://www.crikey.com.au/2019/05/20/aftermath-of-losing-the-unlosable/"><img src="https://www.crikey.com.au/wp-content/uploads/2019/05/20190518001400061807-original-e1558315749122-740x400.jpg" alt="" /></a></div>
<div class="grid_8 yesterdays_title">
<h3><a href="https://www.crikey.com.au/2019/05/20/aftermath-of-losing-the-unlosable/">Losing the unlosable election: the aftermath for Labor</a></h3>
<div class="metadata">
<div class="post__details">
<p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/guyrundle/" title="Posts by Guy Rundle" rel="author">Guy Rundle</a></span></p>
<p class="date">May 21, 2019</p>
<p class="comments"><a href="https://www.crikey.com.au/2019/05/20/aftermath-of-losing-the-unlosable/#comments"><i class="fas fa-comment"></i> 122</a></p>
</p></div>
</div>
<div class="yesterdays_content">
<p><span style="font-weight: 400">“Now they’re talking about waiting for 2022, as if it’s theirs. Last Saturday night, they lost the era. They can go on losing it indefinitely with that attitude. You didn’t think they could, but they’ve only gone and bloody done it.”</span></p>
</div>
</div>
</div>
</div>
<h2>THE COMMENTARIAT</h2>
<p><a href="https://www.theaustralian.com.au/business/economics/if-youre-going-to-increase-taxes-lie/news-story/1bb2f25245460d875447768283388a0a" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theaustralian.com.au/business/economics/if-youre-going-to-increase-taxes-lie/news-story/1bb2f25245460d875447768283388a0a', 'If you’re going to increase taxes, lie');"><span style="font-weight: 400">If you’re going to increase taxes, lie</span></a><span style="font-weight: 400"> ($) </span><span style="font-weight: 400">– </span><strong>Alan Kohler</strong><span style="font-weight: 400"> (</span><em><span style="font-weight: 400">The Australian</span></em><span style="font-weight: 400">): “</span><span style="font-weight: 400">The lesson from the Hewson debacle of 1993, now being cited as the prequel of Shorten’s debacle of 2019, is that if you’re going to increase taxes, don’t say anything, and if you must say something, lie. That lesson was fresh in John Howard’s mind in 1995 when he said a Coalition government would “never ever” introduce a GST — “it’s dead”, he declared — only to introduce a GST a few short years later. He then went on to win three more elections.</span><span style="font-weight: 400">”</span></p>
<p><a href="https://www.theguardian.com/commentisfree/2019/may/20/i-feel-like-labor-was-the-only-hope-for-our-mob-indigenous-people-cannot-feel-defeated" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/commentisfree/2019/may/20/i-feel-like-labor-was-the-only-hope-for-our-mob-indigenous-people-cannot-feel-defeated', '&#8216;I feel like Labor was the only hope for our mob&#8217;: Indigenous people cannot feel defeated');"><span style="font-weight: 400">&#8216;I feel like Labor was the only hope for our mob&#8217;: Indigenous people cannot feel defeated</span></a> <span style="font-weight: 400">–</span> <strong>Jessa Rogers</strong><span style="font-weight: 400"> (</span><em><span style="font-weight: 400">The Guardian</span></em><span style="font-weight: 400">): “</span><span style="font-weight: 400">The morning after the election I started to see posts online from people such as Megan Davis, who referred to a conversation with Aunty Pat Anderson who said “we will fight on”. I thought of my Elders and the resilience they have shown us. And then my Maori mother-in-law messaged me saying: “Your people have been through more than most over many thousands of years, and your ancestors never gave up.” And I knew she was exactly right. I sent a message later to my former student saying that after sleeping on it I needed her to know that all was not lost. Our ancestors did not suffer through so much for us to give up this easily. We cannot feel defeated when there is too much left we must do.”</span></p>
<p><a href="https://www.theage.com.au/federal-election-2019/the-message-morrison-shouldn-t-take-away-from-the-election-20190520-p51p8h.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theage.com.au/federal-election-2019/the-message-morrison-shouldn-t-take-away-from-the-election-20190520-p51p8h.html', 'The message Morrison shouldn&#8217;t take away from the election');"><span style="font-weight: 400">The message Morrison shouldn&#8217;t take away from the election</span></a> <span style="font-weight: 400">– </span><strong>Ben Oquist</strong><span style="font-weight: 400"> (</span><em><span style="font-weight: 400">The Age</span></em><span style="font-weight: 400">):</span><span style="font-weight: 400"> “</span><span style="font-weight: 400">There is always another election around the corner. Without serious energy and regional development policy delivered soon there is little chance that regional Australians, or anyone with an electricity bill, will be so easily convinced of the benefits of coal in three years’ time.</span><span style="font-weight: 400">”</span></p>
<h2>HOLD THE FRONT PAGE</h2>
<p style="text-align: center"><img class="aligncenter size-full wp-image-620881" src="https://www.crikey.com.au/wp-content/uploads/2019/05/HOLD-THE-FRONT-PAGE-MAY-21-600x280.jpg" alt="The Latest Headlines" width="600"></p>
<h2>WHAT’S ON TODAY</h2>
<p><strong>Melbourne</strong></p>
<ul>
<li>
<p>The Royal Commission into police use of informers will continue,&nbsp;looking at former lawyer&nbsp;<strong>Nicola Gobbo&#8217;s</strong> involvement with police from 2003 to 2004.</p>
</li>
</ul>
<p><strong>Sydney</strong></p>
<ul>
<li>
<div class="wire-articles__item-text">
<p class="wire-articles__item__text">The NSW Independent Commission Against Corruption inquiry will examine allegations concerning&nbsp;how two RMS employees exercised their official functions when awarding contracts.</p>
</div>
</li>
<li>
<p>Disgraced property developer<strong> Salim Mehajer</strong> will be released from jail tomorrow after serving time for electoral fraud.</p>
</li>
</ul>
<p><strong>National</strong></p>
<ul>
<li>
<div class="wire-articles__item-text">
<p class="wire-articles__item__text">The Australian Agricultural Company (AAC) will release its full-year results after a period beset by floods and drought.</p>
</div>
</li>
</ul>
<p><strong>Perth</strong></p>
<ul>
<li>
<p>Former federal Liberal MP <strong>Dennis Jensen</strong>&#8216;s defamation suit will continue in the WA Supreme Court. Jensen is suing News Ltd journalist <strong>Andrew Burrell</strong> over stories Burrell wrote about a novel Jensen self-published, claiming the stories played a big part in costing him preselection for the safe WA seat of Tangney.</p>
</li>
</ul>
                </div>

                <div class="metadata meta_footer mobile_show">
  <h2 class="share">Share</h2> 
  <div class="social_share"><ul> 
            <li> 
              <a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2019/05/21/worm-tax-morrison-crossbenchers/" target="_blank"><i class="fab fa-facebook-f"></i></a> 
            </li> 
            <li> 
              <a href="https://twitter.com/share?url=https://www.crikey.com.au/?p=666994&amp;text=Morrison%27s+tax+mandate+hits+a+snag+in+the+senate" target="_blank"><i class="fab fa-twitter"></i></a> 
            </li> 
            <li> 
              <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/?p=666994&amp;title=Morrison%27s+tax+mandate+hits+a+snag+in+the+senate&summary=Good+morning%2C+early+birds.+The+Coalition%27s+plan+for+a+quick+passing+of+tax+cuts+has+been+challenged+by+senate+crossbenchers%2C+and+Scott+Morrison+calls+for+an+end+to+%22nastiness%22+in+politics+in+his+first+televised+interview.+It%27s+the+news+you+need+to+know%2C+with+%3Cb%3ERachel+Withers%3C%2Fb%3E." target="_blank"><i class="fab fa-linkedin-in"></i></a> 
            </li> 
            <li> 
              <a href="#" class="js-share-friend">
              	<i class="fas fa-envelope"></i>
              </a> 
            </li> 
          </ul> 
        </div></div>	<div class="article__tags">
		<h2>Topics</h2>
		<ul class="tags"><li><a href="https://www.crikey.com.au/topic/2019-federal-election/">2019 federal election</a></li><li><a href="https://www.crikey.com.au/topic/coalition/">Coalition</a></li><li><a href="https://www.crikey.com.au/topic/labor/">labor</a></li><li><a href="https://www.crikey.com.au/topic/scott-morrison/">Scott Morrison</a></li><li><a href="https://www.crikey.com.au/topic/tax-cuts/">tax cuts</a></li></ul>	</div>
                    <div class="advert mobile_show" style="text-align: center">   
                            <!-- /173606212/Crikey/article_peekaboo -->
    <div id='div-gpt-ad-1501214241563-3'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-3'); });
        </script>
    </div>
                     </div>
                                </div>

            <div class="grid_3 omega">
                                         
                        <div class="advert mobile_hide">
                                <!-- /173606212/Crikey/article_vrec_1 -->
    <div id='div-gpt-ad-1501214241563-4'>
    <script>
    jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-4'); }); });
    </script>
    </div>        
                            </div>                
                
                <div class="advert"><a href="https://www.crikey.com.au/subscribe/almost-there/?t=4651756&cc=freemonth"><img src="https://www.crikey.com.au/wp-content/uploads/2019/03/mrec-freemonth-1.png" /></a></div> 

            </div>
        </div>
    </article>

</section>

					<section class="page theme-pale">
						<div class="container_12">

							<div class="grid_12">
								<div class="category">
									Related articles								</div>
							</div>

							<div class="grid_4 push_5 tablet_grid_6">
								<div class="article__preview">
									<a class="img-link" href="https://www.crikey.com.au/2019/05/20/why-did-warringah-buck-the-trend/">
										<div class="img">
											<img src="https://www.crikey.com.au/wp-content/uploads/2019/05/20190519001400179388-original-740x400.jpg"/>
										</div>
									</a>
								</div>
							</div>

							<div class="grid_5 pull_4 tablet_grid_6">
								<div class="article__preview">
									<div class="details">
										<a href="https://www.crikey.com.au/2019/05/20/why-did-warringah-buck-the-trend/">
											<h1><span class="underline-hover">Why did Warringah buck the trend?</span></h1>
										</a>
										<div class="metadata"><div class="post__details"><p class="category__name"><a href="https://www.crikey.com.au/fight-for-warringah/">Fight for Warringah</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/clewis/" title="Posts by Charlie Lewis"  rel="author">Charlie Lewis</a></span></p> <p class="date">May 20, 2019</p> <p class="comments"><a href="https://www.crikey.com.au/2019/05/20/why-did-warringah-buck-the-trend/#comments"><i class="fas fa-comment"></i> 15</a></p> </div></div>										<p class="excerpt">Steggall's win against Abbott should have felt like a revolutionary occasion, but it's been somewhat of an anti-climax.</p>
									</div>
								</div>
							</div>

							<div class="grid_12 prefix_2 suffix_2 tablet_show"><hr></div>
							<div class="clearfix tablet_show"></div>

							<div class="grid_3 tablet_grid_12">

								
															<div class="article__preview article__preview-condensed-tablet border-left">
									<a class="img-link mobile_show" href="https://www.crikey.com.au/2019/05/20/where-did-labor-go-wrong/">
										<div class="img">
											<img src="https://www.crikey.com.au/wp-content/uploads/2019/02/20181218001376773554-original-320x173.jpg"/>
										</div>
									</a>
									<div class="details">
										<a href="https://www.crikey.com.au/2019/05/20/where-did-labor-go-wrong/">
											<p class="title"><span class="underline-hover">Where did Labor go wrong?</span></p>
										</a>
										<div class="metadata"><div class="post__details"><p class="category__name"><a href="https://www.crikey.com.au/politics/">Politics</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/bernardkeane/" title="Posts by Bernard Keane"  rel="author">Bernard Keane</a></span></p> <p class="date">May 20, 2019</p> <p class="comments"><a href="https://www.crikey.com.au/2019/05/20/where-did-labor-go-wrong/#comments"><i class="fas fa-comment"></i> 18</a></p> </div></div>										<p class="excerpt">The reasons for Labor's failure will be widely discussed but it may have made the same mistake it made in 2004 — not offering a simple enough choice to voters.</p>
									</div>
								</div>
							
							
														</div>
							<div class="grid_12 prefix_2 suffix_2 tablet_hide"><hr></div>
														<div class="grid_4 tablet_grid_12">
								<div class="article__preview article__preview-condensed-tablet">
									<a class="img-link" href="https://www.crikey.com.au/2019/05/20/aftermath-of-losing-the-unlosable/">
										<div class="img">
											<img src="https://www.crikey.com.au/wp-content/uploads/2019/05/20190518001400061807-original-e1558315749122-320x173.jpg"/>
										</div>
									</a>
									<div class="details">
										<a href="https://www.crikey.com.au/2019/05/20/aftermath-of-losing-the-unlosable/">
											<p class="title"><span class="underline-hover">Losing the unlosable election: the aftermath for Labor</span></p>
										</a>
										<div class="metadata"><div class="post__details"><p class="category__name"><a href="https://www.crikey.com.au/politics/">Politics</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/guyrundle/" title="Posts by Guy Rundle"  rel="author">Guy Rundle</a></span></p> <p class="date">May 20, 2019</p> <p class="comments"><a href="https://www.crikey.com.au/2019/05/20/aftermath-of-losing-the-unlosable/#comments"><i class="fas fa-comment"></i> 123</a></p> </div></div>										<p class="excerpt">Labor's platform wasn't bold at all. It was piecemeal but pricey, an inept combination, the worst possible.</p>
									</div>
								</div>
							</div>

							
														<div class="clearfix mobile_show"></div>
													<div class="grid_4 tablet_grid_12">
								<div class="article__preview article__preview-condensed-tablet">
									<a class="img-link" href="https://www.crikey.com.au/2019/05/20/anti-african-federal-election/">
										<div class="img">
											<img src="https://www.crikey.com.au/wp-content/uploads/2019/05/20161120001289618189-original-320x173.jpg"/>
										</div>
									</a>
									<div class="details">
										<a href="https://www.crikey.com.au/2019/05/20/anti-african-federal-election/">
											<p class="title"><span class="underline-hover">Fear-mongering was alive and well in this election campaign</span></p>
										</a>
										<div class="metadata"><div class="post__details"><p class="category__name"><a href="https://www.crikey.com.au/politics/">Politics</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/denglualdenuun/" title="Posts by Deng Lual DeNuun"  rel="author">Deng Lual DeNuun</a></span></p> <p class="date">May 20, 2019</p> <p class="comments"><a href="https://www.crikey.com.au/2019/05/20/anti-african-federal-election/#comments"><i class="fas fa-comment"></i> 1</a></p> </div></div>										<p class="excerpt">The election campaign is over, but the effects of racist campaigning roll on in Melbourne's western suburbs and beyond. </p>
									</div>
								</div>
							</div>

							
														<div class="grid_4 tablet_grid_12">
								<div class="article__preview article__preview-condensed-tablet">
									<a class="img-link" href="https://www.crikey.com.au/2019/05/20/federal-election-coalition-win/">
										<div class="img">
											<img src="https://www.crikey.com.au/wp-content/uploads/2019/05/20190418001395652373-original-320x173.jpg"/>
										</div>
									</a>
									<div class="details">
										<a href="https://www.crikey.com.au/2019/05/20/federal-election-coalition-win/">
											<p class="title"><span class="underline-hover">Prayers and preference-recycling: who&#8217;s taking credit for the Coalition&#8217;s win?</span></p>
										</a>
										<div class="metadata"><div class="post__details"><p class="category__name"><a href="https://www.crikey.com.au/politics/">Politics</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/jennineakgmail-com/" title="Posts by Jennine Khalik"  rel="author">Jennine Khalik</a></span></p> <p class="date">May 20, 2019</p> <p class="comments"><a href="https://www.crikey.com.au/2019/05/20/federal-election-coalition-win/#comments"><i class="fas fa-comment"></i> 8</a></p> </div></div>										<p class="excerpt">In the wake of the shock win, Clive Palmer and the Australian Christian Lobby are among those claiming a slice of the Coalition's victory.</p>
									</div>
								</div>
							</div>

													</div>
					</section>
					<section class="page article__comments" id="comments">
    <div class="container_12">
        <div class="grid_2">
            <div class="category">
                0 comments 
            </div>
        </div>

        <div class="grid_7">

        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/21/worm-tax-morrison-crossbenchers/#respond" style="display:none;">Cancel reply</a></small></h3><p class='animate__notify alert alert__highlight animated'>You must be <a href='https://www.crikey.com.au/wp-login.php?redirect_to=https%3A%2F%2Fwww.crikey.com.au%2F2019%2F05%2F21%2Fworm-tax-morrison-crossbenchers%2F'>logged in</a> to post a comment.<br>Not already subscribed? Get your <a href='/free-trial'>free trial</a>, access everything immediately</p>	</div><!-- #respond -->
	
  
        </div>

        <div class="grid_3">
        </div>
    </div>
</section>  
<footer>
    <div class="footer__nav">
    <div class="container_12">
        <div class="grid_2 tablet_grid_3">
            <a href="/" class="logo">
                <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
            </a>
        </div>
        <div class="grid_9 tablet_grid_9">
<ul id="menu-footer_primary_menu" class=""><li id="menu-item-594348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594348"><a href="https://www.crikey.com.au/category/politics/"><span class="underline-hover">Politics</span></a></li>
<li id="menu-item-594349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594349"><a href="https://www.crikey.com.au/category/business/"><span class="underline-hover">Business</span></a></li>
<li id="menu-item-594350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594350"><a href="https://www.crikey.com.au/category/media/"><span class="underline-hover">Media</span></a></li>
<li id="menu-item-594351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594351"><a href="https://www.crikey.com.au/category/life/"><span class="underline-hover">Culture</span></a></li>
<li id="menu-item-594354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594354"><a href="https://www.crikey.com.au/about-crikey/"><span class="underline-hover">About Crikey</span></a></li>
<li id="menu-item-543631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543631"><a href="/cdn-cgi/l/email-protection#b2dfdcd7dbdef2c2c0dbc4d3c6d7dfd7d6dbd39cd1dddf9cd3c7"><span class="underline-hover">Advertise</span></a></li>
<li id="menu-item-655803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655803"><a href="https://www.crikey.com.au/careers/"><span class="underline-hover">Careers</span></a></li>
<li id="menu-item-594365" class="link-stack__item_small menu-item menu-item-type-post_type menu-item-object-page menu-item-594365"><a href="https://www.crikey.com.au/contact-us/"><span class="underline-hover">Contact us</span></a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__main">
    <div class="container_12">
        <div class="grid_3">
            <p><strong>Crikey</strong>&nbsp;is an independent news website featuring commentary on politics, media, business, culture and technology.</p>        </div>
        <div class="grid_3">
            <div class="footer__contact">
                <p><strong class="sans">Crikey</strong><br>
Level 6, 22 William St,<br>
Melbourne, 3000 Australia</p>
<p><strong class="sans">Private Media</strong><br>
Level 6, 22 William St,<br>
Melbourne, 3000 Australia</p>
<p>Ph: (03) 8623 9900<br>
Fax: (03) 8623 9975</p>    
            </div>
        </div>
        <div class="grid_2">
            <ul class="footer__social">
                <li>
                    <a href="https://www.facebook.com/crikey.com.au" target="_blank"><i class="fab fa-facebook-f"></i>Facebook</a>
                </li>
                <li>
                    <a href="https://twitter.com/crikey_news" target="_blank"><i class="fab fa-twitter"></i>Twitter</a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/crikey-com-au" target="_blank"><i class="fab fa-linkedin-in"></i>Linkedin</a>
                </li>
            </ul>
        </div>
        <div class="grid_4">
            <ul id="footer_primary_menu" class="links"><li id="menu-item-619040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619040"><a href="https://www.crikey.com.au/submission-guidelines/">Submission guidelines</a></li>
<li id="menu-item-595014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595014"><a href="https://www.crikey.com.au/moderation-guidelines/">Moderation guidelines</a></li>
<li id="menu-item-657886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657886"><a href="https://www.crikey.com.au/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-595015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595015"><a href="https://www.crikey.com.au/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-595016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595016"><a href="https://www.crikey.com.au/privacy-collection-notice/">Privacy collection notice</a></li>
<li id="menu-item-595018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595018"><a href="https://www.crikey.com.au/code-of-conduct/">Code of Conduct</a></li>
<li id="menu-item-595017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595017"><a href="https://www.crikey.com.au/terms-of-use/">Terms of use</a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__bottom">
    <div class="container_12">
        <div class="grid_5">
            <p>Copyright &copy; 2019 Crikey</p>
        </div>
        <div class="grid_7">
            <ul>
                <li><a href="https://www.privatemedia.com.au/" target="_blank">Private Media</a></li>
                <li><a href="https://www.themandarin.com.au/" target="_blank">The Mandarin</a></li>
                <li><a href="https://www.smartcompany.com.au/" target="_blank">SmartCompany</a></li>
                <li><a href="https://www.smartcompany.com.au/startupsmart/" target="_blank">StartupSmart</a></li>            
            </ul>
        </div>
    </div>
</div></footer>
<div class="modal modal-popup freetrial_popup" id="free_trial_popup" data-time="25000">
    <div class="modal__container">
        <div class="container_12">
            <div class="grid_12 prefix_3 suffix_3 tablet_grid_12">

                <div class="modal__content panel theme-secondary trial_popup">

                    <div class="modal__close close"><i class="fas fa-times" aria-hidden="true"></i></div>
                    <div class="branding">
                        <div class="logo">
                            <a href="/">
                                <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
                            </a>
                        </div>
                    </div>
<!-- Content -->
            <div class="frm_forms  with_frm_style frm_style_formidable-style" id="frm_form_7_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form full_width_form free_trial_form frm_js_validate  frm_pro_form  frm_ajax_submit " id="form_8ix9g"  >
<div class="frm_form_fields ">
<fieldset>
<legend class="frm_screen_reader">Free Trial</legend><div class="frm_fields_container">
<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="7" />
<input type="hidden" name="frm_hide_fields_7" id="frm_hide_fields_7" value="" />
<input type="hidden" name="form_key" value="8ix9g" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_7" name="frm_submit_entry_7" value="2dc87c530b" /><input type="hidden" name="_wp_http_referer" value="/2019/05/21/worm-tax-morrison-crossbenchers/" /><label for="frm_verify_7" class="frm_screen_reader frm_hidden">If you are human, leave this field blank.</label>
<input type="text" class="frm_hidden frm_verify" id="frm_verify_7" name="frm_verify" value=""  style="display:none;" />
<div id="frm_field_72_container" class="frm_form_field  frm_html_container form-field">
<p class="popup_text">Sign up for a FREE 21-day trial to keep reading and go deeper on the questions that matter </p>
</div>
<div class="container_12">
<input type="hidden" name="item_meta[73]" id="field_vaqcg" value="Popup"  data-frmval="Popup" data-invmsg="Form Type is invalid"   />
<input type="hidden" name="item_meta[74]" id="field_483q4" value=""  data-reqmsg="Please enter your first name" data-invmsg="Text is invalid"   />
<input type="hidden" name="item_meta[75]" id="field_ipxf0" value=""  data-reqmsg="Please enter your last name" data-invmsg="Text is invalid"   />
<div id="frm_field_76_container" class="frm_form_field form-field  frm_required_field frm_top_container  grid_12 left_align">
    <label for="field_cekom" class="frm_primary_label">Email
    </label>
    <input type="email" id="field_cekom" name="item_meta[76]" value=""  placeholder="john.doe@domain.com" data-reqmsg="Please enter your email address" data-invmsg="Your email address appears to be invalid"  />
    
    
</div>
<div id="frm_field_77_container" class="frm_form_field form-field  frm_required_field frm_top_container grid_12 left_align">
    <label for="field_sj69u" class="frm_primary_label">Password
    </label>
    <input type="password" id="field_sj69u" name="item_meta[77]" value=""  placeholder="For site access" data-reqmsg="Please enter your preferred password" data-invmsg="Password is invalid"   aria-describedby="frm_desc_field_sj69u"/>
<a href="#" class="js-show-password">Show Password</a>
    
</div>
<div id="frm_field_78_container" class="frm_form_field form-field  frm_none_container checkbox-field padding_bottom_half vertical_radio grid_12 ">
    <div class="frm_opt_container">		<div class="frm_checkbox" id="frm_checkbox_78-0"><label for="field_q1hzh-0"><input type="checkbox" name="item_meta[78][]" id="field_q1hzh-0" value="I would also like to receive offers from Crikey partners"  data-invmsg="Opt ins is invalid"   /> I would also like to receive offers from Crikey partners</label></div>
</div>
    
</div>
<input type="hidden" name="item_meta[114]" id="field_tegub" value="/2019/05/21/worm-tax-morrison-crossbenchers/"  data-frmval="/2019/05/21/worm-tax-morrison-crossbenchers/" data-invmsg="page is invalid"   />
<input type="hidden" name="item_meta[79]" id="field_rrqpa" value="" data-frmval=""/>
<input type="hidden" name="item_meta[185]" id="field_va0s5" value="666994"  data-frmval="666994" data-invmsg="post_id is invalid"   />
<input type="hidden" name="item_key" value="" />
<div class="frm_submit grid_12 prefix_2 suffix_2 text-center">

<button class="frm_button_submit frm_final_submit button" type="submit"  >Start your free trial</button>

</div>
<div class=" text-center">

</div>
</div></div>
</fieldset>
</div>
</form>
</div>
<!-- /Content -->

                </div>

            </div>
        </div>

    </div>
</div>
<div class="modal" id="modal__sendtofriend">
    <div class="modal__container">
        <div class="container_12">
            <div class="grid_12 prefix_3 suffix_3 tablet_grid_12">

                <div class="modal__content panel theme-secondary trial_popup">

                    <div class="modal__close close"><i class="fas fa-times" aria-hidden="true"></i></div>
                    <div class="branding">
                        <div class="logo">
                            <a href="/">
                                <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
                            </a>
                        </div>
                    </div>
                    
<!-- Content -->

<div class="staf_popup">

    <div class="container_12 text-center form_content">
        <div class="grid_12">
        <h2>Share this article with a friend</h2>
            <p class="intro">Just fill out the fields below and we'll send your friend a link to this article along with a message from you.</h3>
            <h4>Your details</h4>
        </div>
                    
        <form id="staf" name="staf">

            <input type="hidden" name="post_id" value="666994">
            <input type="hidden" name="verify" value="du3^#7ZTA5!0ghLN">

            <div class="container_12">

                <div class="grid_5 alpha user_name" data-valid="0">
                    <label for="user_name">Name</label>
                    <div class="text_field">
                        <input name="user_name" id="user_name" value="" placeholder="Your name" type="text">
                        <i class="fas" aria-hidden="true"></i>
                    </div>
                </div>

                <div class="grid_7 omega your_email">
                    <label for="your_email">Email</label>
                    <div class="text_field">
                        <input name="your_email" id="your_email" value="" placeholder="Your email address" type="text">
                        <i class="fas" aria-hidden="true"></i>
                    </div>
                </div>

            </div>

            <div class="container_12">
                <h4>Your friend's details</h4>
            </div>
                    
            <div class="container_12">

                <div class="grid_5 alpha friend_name" data-valid="0">
                    <label for="friend_name">Name</label>
                    <div class="text_field">
                        <input name="friend_name" id="friend_name" value="" placeholder="Friend's name" type="text">
                        <i class="fas" aria-hidden="true"></i>
                    </div>
                </div>

                <div class="grid_7 omega friend_email">
                    <label for="friend_email">Email</label>
                    <div class="text_field">
                        <input name="friend_email" id="friend_email" value="" placeholder="Friend's email address" type="text">
                        <i class="fas" aria-hidden="true"></i>
                    </div>
                </div>

            </div>

            <div class="container_12">

                <div class="grid_12 alpha omega">
                    <textarea name="friend_message" placeholder="Add an optional message here..."></textarea>
                </div>

            </div>

            <div class="container_12">
                <div class="grid_12">
                    <input name="submit" value="Share" id="share_article" type="submit" class="button wide" />
                    <div class="button sending wide" id="share_pending" style="display: none">Sending...</div>
                </div>
            </div>

        </form>

    </div>

    <div class="response" class="hidden"></div>

</div>
<!-- /Content -->

                </div>

            </div>
        </div>

    </div>
</div>

<!-- START Parse.ly Include: Standard -->

<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="crikey.com.au"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<!-- END Parse.ly Include: Standard -->
<script type='text/javascript'>
/* <![CDATA[ */
var crikey_custom_trk_vars = {"worm_form_id":"16","worm_action_key":"oism","trials_form_id":"7","trials_action_key":"vaqcg","cu_ge_form_id":"9","cu_ge_form_name":"Contact Us - General Enquiry","cu_se_form_id":"10","cu_se_form_name":"Contact Us - Subscription Enquiry","cu_to_form_id":"12","cu_to_form_name":"Contact Us - Tip Off","cu_wf_form_id":"11","cu_wf_form_name":"Contact Us - Website Feedback","comp_swf_form_id":"17","comp_swf_form_name":"Sydney Writers Festival 2018"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/scripts.min.1554946410.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"57c77ca4a1","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"57c77ca4a1","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"57c77ca4a1","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"57c77ca4a1","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"57c77ca4a1","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable/js/formidable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable-pro/js/formidablepro.min.js'></script>

<script>
/*<![CDATA[*/
var frmrules={"73":{"fieldId":"73","fieldKey":"vaqcg","fieldType":"hidden","inputType":"hidden","isMultiSelect":false,"formId":"7","inSection":"0","inEmbedForm":"0","isRepeating":false,"dependents":["74","75"],"showHide":"show","anyAll":"any","conditions":[]},"74":{"fieldId":"74","fieldKey":"483q4","fieldType":"text","inputType":"text","isMultiSelect":false,"formId":"7","inSection":"0","inEmbedForm":"0","isRepeating":false,"dependents":[],"showHide":"show","anyAll":"any","conditions":[{"fieldId":"73","operator":"==","value":"page"}],"status":"complete"},"75":{"fieldId":"75","fieldKey":"ipxf0","fieldType":"text","inputType":"text","isMultiSelect":false,"formId":"7","inSection":"0","inEmbedForm":"0","isRepeating":false,"dependents":[],"showHide":"show","anyAll":"any","conditions":[{"fieldId":"73","operator":"==","value":"page"}],"status":"complete"}};
if(typeof __FRMRULES == 'undefined'){__FRMRULES=frmrules;}
else{__FRMRULES=jQuery.extend({},__FRMRULES,frmrules);}var frmHide=["74","75"];if(typeof __frmHideOrShowFields == "undefined"){__frmHideOrShowFields=frmHide;}else{__frmHideOrShowFields=jQuery.extend(__frmHideOrShowFields,frmHide);}/*]]>*/
</script>
<script type="text/javascript">
piAId = '273522';
piCId = '15202';
piHostname = 'pi.pardot.com';

(function() {
function async_load()

{ var s = document.createElement('script'); s.type = 'text/javascript'; s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js'; var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c); }
if(window.attachEvent)

{ window.attachEvent('onload', async_load); }
else

{ window.addEventListener('load', async_load, false); }
})();
</script>
</body>
</html>