<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/safari-pinned-tab.svg" color="#e91d25" />
<link rel="shortcut icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#e91d25"/>
<meta name="msapplication-TileImage" content="images/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#000000"/><title>Crikey Worm: Russian intelligence accused of hacking MH17 files</title>
				<script>
								</script>
			
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Russian intelligence officers have been accused of hacking files on MH17 and Russia&#039;s alleged use of chemical weapons."/>
<link rel="canonical" href="https://www.crikey.com.au/2018/10/05/russia-hacking-cyberattacks-worm/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crikey Worm: Russian intelligence accused of cyberattacks" />
<meta property="og:description" content="Russian intelligence officers have been accused of hacking files on MH17 and Russia&#039;s alleged use of chemical weapons." />
<meta property="og:url" content="https://www.crikey.com.au/2018/10/05/russia-hacking-cyberattacks-worm/" />
<meta property="og:site_name" content="Crikey" />
<meta property="article:publisher" content="https://www.facebook.com/crikey.com.au" />
<meta property="article:tag" content="Brett Kavanaugh" />
<meta property="article:tag" content="christmas island" />
<meta property="article:tag" content="detention" />
<meta property="article:tag" content="GRU" />
<meta property="article:tag" content="Russia" />
<meta property="article:tag" content="Russian intelligence" />
<meta property="article:section" content="Crikey Worm" />
<meta property="article:published_time" content="2018-10-05T07:10:33+10:00" />
<meta property="og:image" content="https://www.crikey.com.au/wp-content/uploads/2016/10/vladimir-putin.jpg" />
<meta property="og:image:secure_url" content="https://www.crikey.com.au/wp-content/uploads/2016/10/vladimir-putin.jpg" />
<meta property="og:image:width" content="784" />
<meta property="og:image:height" content="495" />
<meta property="og:image:alt" content="Vladimir Putin Russia hacking" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Russian intelligence officers have been accused of hacking files on MH17 and Russia&#039;s alleged use of chemical weapons." />
<meta name="twitter:title" content="Crikey Worm: Russian intelligence accused of cyberattacks" />
<meta name="twitter:site" content="@crikey_news" />
<meta name="twitter:image" content="https://www.crikey.com.au/wp-content/uploads/2016/10/vladimir-putin.jpg" />
<meta name="twitter:creator" content="@crikey_news" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.crikey.com.au\/","sameAs":["https:\/\/www.facebook.com\/crikey.com.au","https:\/\/www.instagram.com\/crikey_news\/","https:\/\/www.linkedin.com\/company\/crikey-com-au","https:\/\/www.pinterest.com\/crikeynews\/","https:\/\/twitter.com\/crikey_news"],"@id":"https:\/\/www.crikey.com.au\/#organization","name":"Crikey","logo":"https:\/\/www.crikey.com.au\/wp-content\/themes\/crikey\/images\/logos\/crikey-logo-sq-200px.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.riddle.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Feed" href="https://www.crikey.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Comments Feed" href="https://www.crikey.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Russian intelligence accused of cyberattacks Comments Feed" href="https://www.crikey.com.au/2018/10/05/russia-hacking-cyberattacks-worm/feed/" />
<link rel='stylesheet' id='crikey-styles-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/css/styles.1538029307.css' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.1.1/css/all.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-307271-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'false');
	__gaTracker('set', 'dimension2', 'post');
	__gaTracker('set', 'dimension3', 'Chris Woods');
	__gaTracker('set', 'dimension4', 'crikeyworm');
	__gaTracker('set', 'dimension5', 'Brett Kavanaugh,christmas island,detention,GRU,Russia,Russian intelligence');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_vars = {"postID":"643580","industry":"","category":"","paywall":"no","author":"791899","targ":"sin"};
var ajax_login_object = {"ajaxurl":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.crikey.com.au\/2018\/10\/05\/russia-hacking-cyberattacks-worm","loadingmessage":"Sending user info, please wait..."};
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","top_ten_id":"643580","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1172314165"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/header-scripts.min.1535511300.js'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://www.crikey.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crikey.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crikey.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.crikey.com.au/?p=643580' />
<link rel="alternate" type="application/json+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2018%2F10%2F05%2Frussia-hacking-cyberattacks-worm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2018%2F10%2F05%2Frussia-hacking-cyberattacks-worm%2F&#038;format=xml" />
<style type="text/css">0</style><script type="text/javascript">document.documentElement.className += " js";</script>
<!--
	generated 459 seconds ago
	generated in 1.123 seconds
	served from batcache in 0.005 seconds
	expires in 441 seconds
-->
</head>
<body class="post-template-default single single-post postid-643580 single-format-standard show-hot-topics group-blog" data-ID="643580" >

<div class="search__block">
	
	<div class="search__close"><i class="fas fa-times"></i></div>
	
	<form role="search" method="get" action="https://www.crikey.com.au" _lpchecked="1">
		<div class="container_12 animate__fadeInDown animated">

			<div class="grid_9 tablet_grid_9 mobile_grid_7 prefix_1">
				 <input type="text" value="" name="s" id="s" placeholder="Search">
				 <input type="hidden" name="by_date" value="1m">
			</div>
			<div class="grid_3 tablet_grid_3 mobile_grid_5">
				<button>Search</button>
			</div>

		</div>
	</form>
</div>
<header>
    <div class="container_12">
        <div class="grid_4 mobile_grid_3 alpha omega text-left">
            <div class="hamburger__open"><i class="fas fa-bars open"></i><i class="fas fa-close times"></i> <span>Menu</span></div> 
        </div>
        <div class="grid_4 mobile_grid_6 alpha omega">
            <div class="logo">
                <a href="/">
                    <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
                </a>
            </div>
        </div>
        <div class="grid_4 mobile_grid_3 alpha omega">
            <ul class="header__nav">
                                <li class="login"><a href="#" class="sign-in"><i class="fas fa-user"></i> <span>Sign in</span></a></li>
                <li class="subscribe"><a href="https://www.crikey.com.au/subscribe/">Subscribe</a></li>
                                        <li class="search"><a href="#" class="search__open"><i class="fas fa-search"></i></a></li>
            </ul>
        </div>

        <div class="clearfix"></div>
    </div>
</header>

<div class="nav__main">
	
	<div class="hamburger__close"><i class="fas fa-times"></i> <span>Close</span></div>

	<div class="container">
		<nav>
							<ul class="main mobile_show">
					<li>
						<a href="https://www.crikey.com.au/talking-points/">Talking Points</a>						<div class="arrow"> 
			            	<i class="fas fa-plus open"></i>
			            	<i class="fas fa-minus close"></i> 
		          		</div>
						<ul class="sub-menu">
														<li><a href="'https://www.crikey.com.au/topic/justin-milne/'">Justin Milne</a></li>
													<li><a href="'https://www.crikey.com.au/topic/guthrie-sacked/'">Guthrie sacked</a></li>
													<li><a href="'https://www.crikey.com.au/topic/witness-k-collaery-trial/'">Witness K/Collaery trial</a></li>
													<li><a href="'https://www.crikey.com.au/topic/duttons-scandals/'">Dutton's scandals</a></li>
													<li><a href="'https://www.crikey.com.au/topic/2018-leadership-spill/'">2018 leadership spill</a></li>
												</ul>
					</li>
				</ul>
				<ul id="menu-2018-primary" class="main"><li id="menu-item-633720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633720"><a href="https://www.crikey.com.au/politics/"><span class="underline-hover">Politics</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633988"><a href="https://www.crikey.com.au/politics/immigration/"><span class="underline-hover">Immigration</span></a></li>
	<li id="menu-item-634740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634740"><a href="https://www.crikey.com.au/politics/defence/"><span class="underline-hover">Defence</span></a></li>
	<li id="menu-item-633724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633724"><a href="https://www.crikey.com.au/politics/education/"><span class="underline-hover">Education</span></a></li>
	<li id="menu-item-633725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633725"><a href="https://www.crikey.com.au/politics/energy/"><span class="underline-hover">Energy</span></a></li>
	<li id="menu-item-633726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633726"><a href="https://www.crikey.com.au/politics/environment/"><span class="underline-hover">Environment</span></a></li>
	<li id="menu-item-633727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633727"><a href="https://www.crikey.com.au/politics/health/"><span class="underline-hover">Health</span></a></li>
	<li id="menu-item-634746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634746"><a href="https://www.crikey.com.au/politics/welfare/"><span class="underline-hover">Welfare</span></a></li>
</ul>
</li>
<li id="menu-item-633721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633721"><a href="https://www.crikey.com.au/business/"><span class="underline-hover">Business</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633728"><a href="https://www.crikey.com.au/business/economy/"><span class="underline-hover">Economy</span></a></li>
	<li id="menu-item-633729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633729"><a href="https://www.crikey.com.au/business/markets/"><span class="underline-hover">Markets</span></a></li>
	<li id="menu-item-633730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633730"><a href="https://www.crikey.com.au/business/companies/"><span class="underline-hover">Companies</span></a></li>
</ul>
</li>
<li id="menu-item-633722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633722"><a href="https://www.crikey.com.au/media/"><span class="underline-hover">Media</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633731"><a href="https://www.crikey.com.au/media/ad-business/"><span class="underline-hover">Advertising</span></a></li>
	<li id="menu-item-633732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633732"><a href="https://www.crikey.com.au/media/digital/"><span class="underline-hover">Digital</span></a></li>
	<li id="menu-item-633733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633733"><a href="https://www.crikey.com.au/media/print/"><span class="underline-hover">Print</span></a></li>
	<li id="menu-item-633734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633734"><a href="https://www.crikey.com.au/media/journalism/"><span class="underline-hover">Journalism</span></a></li>
	<li id="menu-item-633735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633735"><a href="https://www.crikey.com.au/column/tv-ratings/"><span class="underline-hover">Glenn Dyer&#8217;s TV Ratings</span></a></li>
	<li id="menu-item-633736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633736"><a href="https://www.crikey.com.au/media/tv-radio/"><span class="underline-hover">TV &#038; Radio</span></a></li>
</ul>
</li>
<li id="menu-item-633723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633723"><a href="https://www.crikey.com.au/state-politics/"><span class="underline-hover">State Politics</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633737"><a href="https://www.crikey.com.au/state-politics/australian-capital-territory/"><span class="underline-hover">Australian Capital Territory</span></a></li>
	<li id="menu-item-633738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633738"><a href="https://www.crikey.com.au/state-politics/new-south-wales/"><span class="underline-hover">New South Wales</span></a></li>
	<li id="menu-item-633739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633739"><a href="https://www.crikey.com.au/state-politics/victoria/"><span class="underline-hover">Victoria</span></a></li>
	<li id="menu-item-633740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633740"><a href="https://www.crikey.com.au/state-politics/queensland/"><span class="underline-hover">Queensland</span></a></li>
	<li id="menu-item-633741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633741"><a href="https://www.crikey.com.au/state-politics/western-australia/"><span class="underline-hover">Western Australia</span></a></li>
	<li id="menu-item-633742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633742"><a href="https://www.crikey.com.au/state-politics/tasmania/"><span class="underline-hover">Tasmania</span></a></li>
	<li id="menu-item-633743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633743"><a href="https://www.crikey.com.au/state-politics/northern-territory/"><span class="underline-hover">Northern Territory</span></a></li>
	<li id="menu-item-633744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633744"><a href="https://www.crikey.com.au/state-politics/south-australia/"><span class="underline-hover">South Australia</span></a></li>
</ul>
</li>
<li id="menu-item-633751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-633751"><a href="https://www.crikey.com.au/feature/"><span class="underline-hover">Features</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633748"><a href="https://www.crikey.com.au/prying-eyes/"><span class="underline-hover">Prying Eyes</span></a></li>
	<li id="menu-item-633746" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633746"><a href="https://www.crikey.com.au/feature/holy-wars-australian-targets-attacks-enemies/"><span class="underline-hover">Holy Wars</span></a></li>
	<li id="menu-item-633749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633749"><a href="https://www.crikey.com.au/the-art-of-the-political-interview/"><span class="underline-hover">The Art of the Interview</span></a></li>
	<li id="menu-item-633750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633750"><a href="https://www.crikey.com.au/up-yours-with-helen-razer/"><span class="underline-hover">Up Yours with Helen Razer</span></a></li>
	<li id="menu-item-633745" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633745"><a href="https://www.crikey.com.au/feature/beating-bandits-whos-robbing-great-corporate-tax-heist/"><span class="underline-hover">Beating the Bandits</span></a></li>
	<li id="menu-item-633747" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633747"><a href="https://www.crikey.com.au/feature/shooting-tsars-revolution-redefined-world/"><span class="underline-hover">Shooting Tsars</span></a></li>
</ul>
</li>
<li id="menu-item-633752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633752"><a href="https://www.crikey.com.au/life/"><span class="underline-hover">Culture</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633753"><a href="https://www.crikey.com.au/life/film-life/"><span class="underline-hover">Film &#038; TV</span></a></li>
	<li id="menu-item-633754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633754"><a href="https://www.crikey.com.au/life/food-travel/"><span class="underline-hover">Food &#038; Travel</span></a></li>
	<li id="menu-item-634735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634735"><a href="https://www.crikey.com.au/life/culture/"><span class="underline-hover">The Arts</span></a></li>
</ul>
</li>
<li id="menu-item-633760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633760"><a href="https://www.crikey.com.au/world/"><span class="underline-hover">World</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-634462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634462"><a href="https://www.crikey.com.au/world/asia/"><span class="underline-hover">Asia</span></a></li>
	<li id="menu-item-633761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633761"><a href="https://www.crikey.com.au/world/pacific/"><span class="underline-hover">Pacific</span></a></li>
	<li id="menu-item-634749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634749"><a href="https://www.crikey.com.au/world/north-america/"><span class="underline-hover">North America</span></a></li>
	<li id="menu-item-633763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633763"><a href="https://www.crikey.com.au/world/south-america/"><span class="underline-hover">South America</span></a></li>
	<li id="menu-item-633764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633764"><a href="https://www.crikey.com.au/world/africa/"><span class="underline-hover">Africa</span></a></li>
	<li id="menu-item-633765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633765"><a href="https://www.crikey.com.au/world/middle-east/"><span class="underline-hover">Middle East</span></a></li>
	<li id="menu-item-633766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633766"><a href="https://www.crikey.com.au/world/europe/"><span class="underline-hover">Europe</span></a></li>
</ul>
</li>
</ul><ul id="menu-hamburger_menu_secondary" class="secondary"><li id="menu-item-543616" class="menu-free-trial menu-item menu-item-type-custom menu-item-object-custom menu-item-543616"><a href="/free-trial/">Start your Free Trial</a></li>
<li id="menu-item-543615" class="sign-in menu-item menu-item-type-custom menu-item-object-custom menu-item-543615"><a href="#">Sign in</a></li>
<li id="menu-item-543617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543617"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-609925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609925"><a href="https://www.crikey.com.au/subscribe/gift-subscription/">Give the gift of Crikey</a></li>
<li id="menu-item-543618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543618"><a href="https://www.crikey.com.au/contact-us/#form-tip-off">Tip off</a></li>
<li id="menu-item-543619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543619"><a href="/about-crikey/">About Crikey</a></li>
<li id="menu-item-543620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543620"><a href="/contact-us/">Contact Crikey</a></li>
</ul>		</nav>
	</div>

</div>
<div class="return-to-top" id="return-to-top"><span>Scroll to top</span></div><div class="modal" id="modal__signin">
	<div class="modal__container">
		<div class="container_12">
			<div class="grid_12 prefix_3 suffix_3 tablet_grid_12">

                <div class="modal__content panel theme-secondary">

					<div class="modal__close"><i class="fas fa-times"></i></div>
					<div class="branding">
						<div class="logo">
							<a href="/">
								<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
							</a>
						</div>
					</div>
					
					<h1>Sign in</h1>
					<form id="login">
						<input type="hidden" name="url" value="https://www.crikey.com.au/2018/10/05/russia-hacking-cyberattacks-worm/" />
						<div class="status"></div>
						<div class="field">
							<label for="username">Email address or username</label>
							<input type="text" id="username" class="username" name="log" placeholder="Email address or username" />
						</div>
						<div class="field">
							<label for="password">Password</label>
							<a href="https://www.crikey.com.au/lost-password/" class="forgot-password">Forgot password?</a>
							<input type="password" id="password" name="pwd" class="password" placeholder="Password" />
						</div>
						<div class="field_half">
							<input name="rememberme" id="rememberme" value="forever" type="checkbox"/>
							<label for="rememberme">Remember me</label>
						</div>
						<div class="field_half text-right">
							<button>Sign in</button>
						</div>
						<input type="hidden" id="security" name="security" value="b7f24e22c7" /><input type="hidden" name="_wp_http_referer" value="/2018/10/05/russia-hacking-cyberattacks-worm/" />					</form>
<!-- /Content -->

				</div>

			</div>
		</div>

	</div>
</div><div class="hot-topics">
	<div class="container_12">
		<div class="grid_12">
			<p><a href="https://www.crikey.com.au/talking-points/">Talking Points</a></p>
			<ul class="breadcrumbs">
								<li><a href="https://www.crikey.com.au/topic/justin-milne/">Justin Milne</a></li>
							<li><a href="https://www.crikey.com.au/topic/guthrie-sacked/">Guthrie sacked</a></li>
							<li><a href="https://www.crikey.com.au/topic/witness-k-collaery-trial/">Witness K/Collaery trial</a></li>
							<li><a href="https://www.crikey.com.au/topic/duttons-scandals/">Dutton's scandals</a></li>
							<li><a href="https://www.crikey.com.au/topic/2018-leadership-spill/">2018 leadership spill</a></li>
						</ul>
		</div>
	</div>
</div>

<section class="page">

    <article class="">
        <div class="container_12">

            <div class="grid_9 prefix_2">
                <div class="category"><a href="https://www.crikey.com.au/crikeyworm/">Crikey Worm</a></div>

                <h1>Russian intelligence accused of cyberattacks</h1> 
                <p class="intro">Good morning, early birds. Russian intelligence officers have been accused of attempting to access international files on both MH17 and Russia's alleged use of chemical weapons. Plus, the final detainees leave Christmas Island. It's the news you need to know, with <b>Chris Woods</b>.</p>
                <div class="metadata"><div class="post__details"><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/chris-woods/" title="Posts by Chris Woods"  rel="author">Chris Woods</a></span></p> <p class="date">Oct 05, 2018</p> </div><div class="social_share mobile_hide"><ul> 
            <li> 
              <a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2018/10/05/russia-hacking-cyberattacks-worm/" target="_blank"><i class="fab fa-facebook-f"></i></a> 
            </li> 
            <li> 
              <a href="https://twitter.com/share?url=https://www.crikey.com.au/?p=643580&amp;text=Russian+intelligence+accused+of+cyberattacks" target="_blank"><i class="fab fa-twitter"></i></a> 
            </li> 
            <li> 
              <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/?p=643580&amp;title=Russian+intelligence+accused+of+cyberattacks&summary=Good+morning%2C+early+birds.+Russian+intelligence+officers+have+been+accused+of+attempting+to+access+international+files+on+both+MH17+and+Russia%27s+alleged+use+of+chemical+weapons.+Plus%2C+the+final+detainees+leave+Christmas+Island.+It%27s+the+news+you+need+to+know%2C+with+%3Cb%3EChris+Woods%3C%2Fb%3E." target="_blank"><i class="fab fa-linkedin-in"></i></a> 
            </li> 
            <li> 
              <a href="#" class="js-share-friend">
              	<i class="fas fa-envelope"></i>
              </a> 
            </li> 
          </ul> 
        </div></div>                <div class="advert">
                                
                            <!-- /173606212/Crikey/article_hrec_1 -->
            <div id='div-gpt-ad-1501214241563-0'>
            <script>
            jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-0'); }); });
            </script>
            </div>
                        
                                <!-- BEGIN 533479 PubLift - Private Media - AU - Adblocking - 728x90 -->
                <script type="text/javascript" async src="//static.criteo.net/js/ld/publishertag.js"></script>
                <div id="crt-6deaaaff" style="width:728px;height:90px;"></div>
                <script type="text/javascript">
                var Criteo = Criteo || {};
                Criteo.events = Criteo.events || [];
                Criteo.events.push(function() {
                Criteo.DisplayAcceptableAdIfAdblocked(
                { "zoneid": 533479, "containerid": "crt-6deaaaff", "overrideZoneFloor": false }
                );
                });
                </script>
                <!-- END -->
                                
                </div>
                
                <div class="article-body">
                    <figure><img width="784" height="495" src="https://www.crikey.com.au/wp-content/uploads/2016/10/vladimir-putin-784x495.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="Vladimir Putin Russia hacking" srcset="https://www.crikey.com.au/wp-content/uploads/2016/10/vladimir-putin.jpg 784w, https://www.crikey.com.au/wp-content/uploads/2016/10/vladimir-putin-350x221.jpg 350w, https://www.crikey.com.au/wp-content/uploads/2016/10/vladimir-putin-600x379.jpg 600w, https://www.crikey.com.au/wp-content/uploads/2016/10/vladimir-putin-460x290.jpg 460w, https://www.crikey.com.au/wp-content/uploads/2016/10/vladimir-putin-555x350.jpg 555w" sizes="(max-width: 784px) 100vw, 784px" /></figure><h2>RUSSIA VS THE WORLD</h2>
<p>The US Justice Department has charged seven Russian military intelligence officers who, on top of multiple other accusations, allegedly hacked athlete drug test data in an attempt to undermine Olympic doping investigations.</p>
<p><a href="https://www.smh.com.au/world/europe/russian-spy-agency-accused-of-hacking-attempt-into-mh17-crash-probe-dutch-defence-minister-20181004-p507ue.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/world/europe/russian-spy-agency-accused-of-hacking-attempt-into-mh17-crash-probe-dutch-defence-minister-20181004-p507ue.html', 'The Sydney Morning Herald reports');"><em>The Sydney Morning Herald</em> reports</a> that of the seven officers, four were also charged with targeting groups probing Russia’s alleged use of chemical weapons, including the poisoning of ex-spy<strong> Sergei Skripal</strong> in Britain, and that three were also indicted in July for allegedly conspiring to interfere with the 2016 US election.</p>
<p>Dutch Defence Minister <strong>Ank Bijleveld</strong> also alleged at a <a href="http://www.abc.net.au/news/2018-10-04/russia-tried-to-hack-un-chemical-weapons-watchdog-netherlands/10339920" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.abc.net.au/news/2018-10-04/russia-tried-to-hack-un-chemical-weapons-watchdog-netherlands/10339920', 'Hague press conference last night');">Hague press conference last night</a> that the four men hacking Skripal’s poisoning also attempted to access files relating to the downing of Malaysia Airlines flight MH17.</p>
<h2>LAST DAY OF CHRISTMAS (ISLAND)</h2>
<p>The Coalition has closed the Christmas Island detention centre, a decade after it was commissioned by <strong>John Howard</strong> and opened by <strong>Kevin Rudd</strong>.</p>
<p><a href="https://www.smh.com.au/politics/federal/after-10-years-the-notorious-christmas-island-detention-centre-has-quietly-closed-20181004-p507r0.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/politics/federal/after-10-years-the-notorious-christmas-island-detention-centre-has-quietly-closed-20181004-p507r0.html', 'The Sydney Morning Herald reports');"><em>The Sydney Morning Herald</em> reports</a> that the final planeload of 30 detainees left the island last Sunday and have been relocated to onshore facilities. The closure comes as part of a 2016 election pledge from the Coalition to close 17 detention centres, which Immigration Minister <strong>David Coleman</strong> says has saved over $500 million and, in the case of Christmas Island, demonstrates “another example of the Coalition government cleaning up Labor’s mess”.</p>
<p>As <a href="https://www.refugeecouncil.org.au/getfacts/statistics/operation-sovereign-borders-offshore-detention-statistics/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.refugeecouncil.org.au/getfacts/statistics/operation-sovereign-borders-offshore-detention-statistics/', 'of July 29');">of July 29</a>, there are still 1534 people seeking asylum detained on Manus Island and Nauru.</p>
<h2>FBI REPORT DROPS</h2>
<p>The White House has knocked back criticism from the Democrats over a week-long FBI investigation into Supreme Court nominee <strong>Brett Kavanaugh</strong>’s alleged history of sexual misconduct, arguing the report was not micromanaged and addresses “all the Senate’s questions”.</p>
<p><a href="http://www.abc.net.au/news/2018-10-05/senate-panel-gets-fbi-report-on-kavanaugh-misconduct-accusations/10340030" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.abc.net.au/news/2018-10-05/senate-panel-gets-fbi-report-on-kavanaugh-misconduct-accusations/10340030', 'The ABC reports');">The ABC reports</a> that, while <strong>Donald Trump</strong> continues to dismiss “uncorroborated allegations” against Kavanaugh, the Democrats remain concerned the FBI did not interview enough people. Senators are currently poring over the document following its release Wednesday night (local time).</p>
<aside class="free_the_worm"><h2>Get <em>Crikey</em> FREE to your inbox every weekday morning with the <span>Crikey Worm</span>.</h2><div class="frm_forms  with_frm_style frm_style_formidable-style" id="frm_form_16_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form free_worm_signup frm_js_validate  frm_pro_form  frm_ajax_submit " id="form_q27qe"  >
<div class="frm_form_fields ">
<fieldset>
<div class="capsule short"><div class="frm_fields_container">
<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="16" />
<input type="hidden" name="frm_hide_fields_16" id="frm_hide_fields_16" value="" />
<input type="hidden" name="form_key" value="q27qe" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_16" name="frm_submit_entry_16" value="3e37ef912e" /><input type="hidden" name="_wp_http_referer" value="/2018/10/05/russia-hacking-cyberattacks-worm/" /><label for="frm_verify_16" class="frm_screen_reader frm_hidden">If you are human, leave this field blank.</label>
<input type="text" class="frm_hidden frm_verify" id="frm_verify_16" name="frm_verify" value=""  style="display:none;" />
<div id="frm_field_115_container" class="frm_form_field  frm_html_container form-field"></div>
<div id="frm_field_105_container" class="frm_form_field form-field  frm_required_field frm_none_container">
    <input type="email" id="field_1rqqe" name="item_meta[105]" value=""  placeholder="Your email address" data-reqmsg="Please enter your email address" data-invmsg="Your email address appears to be invalid"  />
    
</div>
<input type="hidden" name="item_meta[106]" id="field_oism" value="worm-page"  data-frmval="worm-page" data-invmsg="source is invalid"   />
<input type="hidden" name="item_meta[113]" id="field_wp58u" value="/2018/10/05/russia-hacking-cyberattacks-worm/"  data-frmval="/2018/10/05/russia-hacking-cyberattacks-worm/" data-invmsg="page is invalid"   />
<input type="hidden" name="item_meta[154]" id="field_ejevu" value="short"  data-frmval="short" data-invmsg="form_type is invalid"   />
<input type="hidden" name="item_key" value="" />
<button class="frm_button_submit frm_final_submit" type="submit"  >Sign up</button>
</div></div>
</fieldset>
</div>
</form>
</div>
</aside>
<h2>THEY REALLY SAID THAT?</h2>
<blockquote>
<p>WTF are you doing in the Greens, the rest of us are fighting against racism and here you are standing side-by-side with Hanson?</p>
<p><cite> Mark Clayton</cite></p></blockquote>
<p>The Young Greens’ national co-convenor calls on leader of the Tasmanian Greens&nbsp;<strong>Cassy O’Connor</strong> to resign after linking&nbsp;<a href="https://www.theguardian.com/australia-news/2018/oct/04/tasmanian-greens-leader-accused-of-racist-dog-whistling-as-party-split-over-china" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/australia-news/2018/oct/04/tasmanian-greens-leader-accused-of-racist-dog-whistling-as-party-split-over-china', 'alleged Chinese government interference');">alleged Chinese government interference</a> in a council election to an Australian-Chinese candidate.&nbsp;</p>
<div class="yesterdays_news">
<div class="container_12">
<div class="grid_12">
<h2>CRIKEY QUICKIE: THE BEST OF YESTERDAY</h2>
</div>
</div>
<div class="container_12">
<div class="grid_3"><a href="https://www.crikey.com.au/2018/10/04/news-corps-brutal-job-cuts-at-the-weekly-times-after-tumultuous-year/"><img class="attachment-medium size-medium wp-post-image" src="https://www.crikey.com.au/wp-content/uploads/2018/10/20120620000502106280-original-348x224.jpg" alt="" width="348" height="224"></a></div>
<div class="grid_9 yesterdays_title"><a href="https://www.crikey.com.au/2018/10/04/news-corps-brutal-job-cuts-at-the-weekly-times-after-tumultuous-year/">News Corp&#8217;s &#8216;brutal&#8217; job cuts at The Weekly Times come after chaotic year</a><strong><em>Emily Watkins</em></strong></div>
</div>
<div class="container_12">
<div class="grid_12">
<p>“Among the journalists with a combined 150 years’ experience made redundant by News Corp in Victoria last month were four reporters at the troubled&nbsp;<em>Weekly Times</em>. The agricultural paper, produced out of News Corp’s&nbsp;<em>Herald and Weekly Times&nbsp;</em>building in Melbourne, has been rocked in the past year by the departures of experienced and award-winning staff amid bullying allegations against former editor <strong>Natalee Ward</strong>.”</p>
</div>
</div>
<div class="container_12">
<div class="grid_3"><a href="https://www.crikey.com.au/2018/10/04/banking-royal-commission-insurance/"><img class="attachment-medium size-medium wp-post-image" src="https://www.crikey.com.au/wp-content/uploads/2018/10/20180918001361615755-original-350x222.jpg" alt="banking royal commission insurance" width="350" height="222"></a></div>
<div class="grid_9 yesterdays_title"><a href="https://www.crikey.com.au/2018/10/04/banking-royal-commission-insurance/">Insurance companies confirm everything is hunky dory in insurance</a><strong><em>Bernard Keane</em></strong></div>
</div>
<div class="container_12">
<div class="grid_12">
<p>“For years, as evidence of misconduct in the banking sector mounted, the defence of our biggest banks was that each scandal was just the result of a few rotten apples, or human error, or internal processes that had now been overhauled. We’re very sorry, banking executives would say, but there were no&nbsp;<em>systemic</em>&nbsp;issues involved.”</p>
</div>
</div>
<div class="container_12">
<div class="grid_3"><a href="https://www.crikey.com.au/2018/10/04/only-rich-people-should-pay-gst/"><img class="attachment-medium size-medium wp-post-image" src="https://www.crikey.com.au/wp-content/uploads/2018/10/matt-lamers-679313-unsplash-336x224.jpg" alt="tampon tax" width="336" height="224"></a></div>
<div class="grid_9 yesterdays_title"><a href="https://www.crikey.com.au/2018/10/04/only-rich-people-should-pay-gst/">Tampon tax &#8216;victory&#8217; aside, only rich people should be paying GST</a><strong><em>Helen Razer</em></strong></div>
</div>
<div class="container_12">
<div class="grid_12">
<p>“Yesterday, treasurers of all Australian states and territories agreed to&nbsp;<a href="http://www.abc.net.au/news/2018-10-03/tampon-tax-to-go-states-and-territories-agree-to-remove-gst/10332490" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.abc.net.au/news/2018-10-03/tampon-tax-to-go-states-and-territories-agree-to-remove-gst/10332490', 'exempt unmentionables');">exempt unmentionables</a>&nbsp;from GST. Today, all of Feminist Twitter celebrates. Or, so I will suppose. I refuse to risk any contact with any sort of <strong>Van Badham</strong> thing. All that empowerment is likely to bring on my menopause, which is unlikely to bring on my Best Self. I will become the anti-<strong>Oprah</strong>. I will tell all the bleating ladies to do a thing or three about this regressive tax.”</p>
</div>
</div>
</div>
<h2>READ ALL ABOUT IT</h2>
<p><a href="http://www.abc.net.au/news/2018-10-04/services-begin-returning-to-palu-but-fate-of-thousands-unknown/10340000" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.abc.net.au/news/2018-10-04/services-begin-returning-to-palu-but-fate-of-thousands-unknown/10340000', 'Indonesia tsunami: services begin returning to Palu, but fate of thousands unknown');">Indonesia tsunami: services begin returning to Palu, but fate of thousands unknown</a></p>
<p><a href="https://www.theaustralian.com.au/national-affairs/lnp-donors-win-great-barrier-reef-contracts/news-story/22a23f1e66550bd9e1796b8b421a4f09" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theaustralian.com.au/national-affairs/lnp-donors-win-great-barrier-reef-contracts/news-story/22a23f1e66550bd9e1796b8b421a4f09', 'LNP donors win Great Barrier Reef contracts');">LNP donors win Great Barrier Reef contracts</a> ($)</p>
<p><a href="https://www.heraldsun.com.au/news/victoria/revealed-bullying-threats-and-sexism-ufu-wanted-kept-secret/news-story/cc3e1b122f9e5d87f64cc5370dc75537" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.heraldsun.com.au/news/victoria/revealed-bullying-threats-and-sexism-ufu-wanted-kept-secret/news-story/cc3e1b122f9e5d87f64cc5370dc75537', 'Revealed: bullying, threats and sexism UFU wanted kept secret');">Revealed: bullying, threats and sexism UFU wanted kept secret</a> ($)</p>
<p><a href="https://www.theguardian.com/australia-news/2018/oct/04/michael-kirby-attacks-coalition-for-failure-to-release-ruddock-religious-freedom-report" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/australia-news/2018/oct/04/michael-kirby-attacks-coalition-for-failure-to-release-ruddock-religious-freedom-report', 'Michael Kirby attacks Coalition for failure to release Ruddock religious freedom report');">Michael Kirby attacks Coalition for failure to release Ruddock religious freedom report</a></p>
<p><a href="https://www.brisbanetimes.com.au/national/nsw/assistant-treasurer-bills-taxpayers-2000-a-month-for-data-at-home-20181003-p507jx.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.brisbanetimes.com.au/national/nsw/assistant-treasurer-bills-taxpayers-2000-a-month-for-data-at-home-20181003-p507jx.html', 'Assistant treasurer bills taxpayers $2000 a month for data at home');">Assistant treasurer bills taxpayers $2000 a month for data at home</a></p>
<p><a href="https://www.adelaidenow.com.au/news/south-australia/your-say-sa-reveals-marshall-malinauskas-riding-high-in-wake-of-canberra-coups-as-state-hits-reset-button/news-story/78cfde9664089fb378ec06bceab5675e" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.adelaidenow.com.au/news/south-australia/your-say-sa-reveals-marshall-malinauskas-riding-high-in-wake-of-canberra-coups-as-state-hits-reset-button/news-story/78cfde9664089fb378ec06bceab5675e', 'Your Say SA reveals Marshall, Malinauskas riding high in wake of Canberra coups as state hits reset button');">Your Say SA reveals Marshall, Malinauskas riding high in wake of Canberra coups as state hits reset button</a> ($)</p>
<p><a href="https://www.buzzfeed.com/ginarushton/anti-abortion-flyer-child-queensland-letter-box" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.buzzfeed.com/ginarushton/anti-abortion-flyer-child-queensland-letter-box', 'This mother is furious her four-year-old daughter was exposed to graphic anti-abortion propaganda');">This mother is furious her four-year-old daughter was exposed to graphic anti-abortion propaganda</a></p>
<p><a href="https://www.theaustralian.com.au/national-affairs/industrial-relations/employers-warn-of-potentially-devastating-impact-of-workpac-judgment-to-casual-workforce/news-story/90a6837bcf3a2f6fd441df7e7fe71327" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theaustralian.com.au/national-affairs/industrial-relations/employers-warn-of-potentially-devastating-impact-of-workpac-judgment-to-casual-workforce/news-story/90a6837bcf3a2f6fd441df7e7fe71327', 'Employers warn of ‘potentially devastating impact’ of Workpac judgment to casual workforce');">Employers warn of ‘potentially devastating impact’ of Workpac judgment to casual workforce</a> ($)</p>
<p><a href="https://www.afr.com/news/greens-tap-union-anger-in-bid-to-torpedo-tpp-legislation-20181003-h167d1" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.afr.com/news/greens-tap-union-anger-in-bid-to-torpedo-tpp-legislation-20181003-h167d1', 'Greens tap union anger in bid to torpedo TPP legislation');">Greens tap union anger in bid to torpedo TPP legislation</a> ($)</p>
<p><a href="https://www.smh.com.au/politics/federal/balancing-act-australia-s-new-race-commissioner-is-not-inclined-to-commentary-or-advocacy-20181004-p507tg.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/politics/federal/balancing-act-australia-s-new-race-commissioner-is-not-inclined-to-commentary-or-advocacy-20181004-p507tg.html', '‘Balancing’ act: Australia’s new race commissioner is not inclined to commentary or advocacy');">‘Balancing’ act: Australia’s new race commissioner is not inclined to commentary or advocacy</a></p>
<h2>This week from the New York Times</h2>
<p><a href="https://www.nytimes.com/interactive/2018/10/02/us/politics/donald-trump-tax-schemes-fred-trump.html?utm_source=crikey" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/interactive/2018/10/02/us/politics/donald-trump-tax-schemes-fred-trump.html?utm_source=crikey', 'Trump engaged in suspect tax schemes as he reaped riches from his father');">Trump engaged in suspect tax schemes as he reaped riches from his father</a></p>
<p><a href="https://www.nytimes.com/2018/10/01/business/tesla-cars-questions.html?utm_source=crikey" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/2018/10/01/business/tesla-cars-questions.html?utm_source=crikey', 'Unraveling a Tesla mystery: lots (and lots) of parked cars');">Unraveling a Tesla mystery: lots (and lots) of parked cars</a></p>
<p><a href="https://www.nytimes.com/2018/10/03/sports/serena-williams-carlos-ramos-umpire.html?utm_source=crikey" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/2018/10/03/sports/serena-williams-carlos-ramos-umpire.html?utm_source=crikey', 'Umpire in Serena Williams dispute was a stickler from the start');">Umpire in Serena Williams dispute was a stickler from the start</a></p>
<p><a href="https://www.nytimes.com/2018/10/03/smarter-living/how-to-charge-phone-faster.html?utm_source=crikey" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/2018/10/03/smarter-living/how-to-charge-phone-faster.html?utm_source=crikey', 'How to charge your phone faster');">How to charge your phone faster</a></p>
<p><a href="https://www.nytimes.com/2018/10/02/watching/new-on-netflix-australia-october.html?utm_source=crikey" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/2018/10/02/watching/new-on-netflix-australia-october.html?utm_source=crikey', 'The best movies and TV shows new to Netflix Australia in October');">The best movies and TV shows new to Netflix Australia in October</a></p>
<p>Sign up for the <a href="https://www.nytimes.com/newsletters/australia-letter?utm_source=crikey" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/newsletters/australia-letter?utm_source=crikey', 'Australia Letter');">Australia Letter</a> from <em>The New York Times</em>, a free weekly dispatch with global perspective from bureau chief, <strong>Damien Cave</strong>.</p>
<h2>THE COMMENTARIAT</h2>
<p><a href="https://www.theaustralian.com.au/opinion/bellicose-china-is-popping-up-everywhere/news-story/f4ec2b6e9b692b4d565477324348dbe2" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theaustralian.com.au/opinion/bellicose-china-is-popping-up-everywhere/news-story/f4ec2b6e9b692b4d565477324348dbe2', 'Bellicose China is popping up everywhere');">Bellicose China is popping up everywhere</a> ($) — <strong>Concetta Fierravanti-Wells</strong> <em>(The Australian):</em> “In January I made frank and forthright comments raising concerns about communist China’s actions in the Pacific. My comments have been vindicated. Months on, and many revelations later, thanks to the work of a few dedicated journalists and commentators, the extent of China’s ‘debt-trap diplomacy’ and the strategic importance of the Pacific to Australia have ­morphed into recent headlines in <em>The Australian</em> such as ‘Top threat now lies in the Pacific’ (22/9) and yesterday’s ‘US warns on China’s debt-trap ­diplomacy’.”</p>
<p><a href="https://www.smh.com.au/environment/climate-change/australians-the-frog-in-the-saucepan-as-world-warms-up-20181004-p507nu.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/environment/climate-change/australians-the-frog-in-the-saucepan-as-world-warms-up-20181004-p507nu.html', 'Australians the frog in the saucepan as world warms up');">Australians the frog in the saucepan as world warms up</a> — <strong>Peter Hannam</strong> <em>(The Sydney Morning Herald):</em> “In decades to come, historians wondering how Australians found themselves with dangerous climate change may well be puzzled. How was it that inhabitants of a continent prone to wild swings in annual rainfall, severe heatwaves and bushfires weren’t more wary of greater climate chaos? Hadn’t we led successful global action to ban ozone-depleting chemicals after a big hole was discovered in the 1980s over Antarctica, leaving southern Australia facing a surge in cancer-causing ultraviolet light?”</p>
<p><a href="https://indigenousx.com.au/new-calls-for-wider-implementation-of-birthing-on-country/#.W7Y5MBMzbBI" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://indigenousx.com.au/new-calls-for-wider-implementation-of-birthing-on-country/#.W7Y5MBMzbBI', 'New calls for wider implementation of Birthing on Country');">New calls for wider implementation of Birthing on Country</a> — <strong>Janine Mohamed</strong> <em>(IndigenousX):</em> “In my presentation, I asked all MPs present to support the [Congress of Aboriginal &amp; Torres Strait Islander Nurses and Midwives’] call for a Senate Select Committee to investigate the barriers to wider implementation of Birthing on Country. This inquiry should make recommendations for all who need to be involved in filling this gap in services for Aboriginal and Torres Strait Islander women and their families. This included governments, health and medical professionals and organisation, educators and training organisations.”</p>
<h2>HOLD THE FRONT PAGE</h2>
<p style="text-align: center"><img class="aligncenter size-full wp-image-620881" src="https://www.crikey.com.au/wp-content/uploads/2018/10/Worm-0510-600x280.jpg" alt="The Latest Headlines" width="600"></p>
<h2>WHAT’S ON TODAY</h2>
<p><strong>Sydney</strong></p>
<ul>
<li>
<p>Former Foreign Minister <strong>Julie Bishop</strong> will give the keynote address at the launch of the Meridian 180 “Trust and distrust: new thinking for our times” forum at NSW.</p>
</li>
<li>
<p>Hearings will be held by the Joint Select Committee on Constitutional Recognition relating to Aboriginal and Torres Strait Islander Peoples; and the inquiry into transition from the Australian Defence Force.</p>
</li>
<li>
<p>Police will address the media in a renewed appeal for information ahead of the 25th anniversary of 17-year-old <strong>Allison Newstead</strong>’s death.</p>
</li>
<li>
<p>Labor senator <strong>Kristina Keneally</strong>, journalist <strong>Sandra Sully</strong>, reconstructive plastic surgeon <strong>Dr Neela Janakiramanan</strong> and others will speak at the sixth annual Women’s Agenda Leadership Awards.</p>
</li>
</ul>
<p><strong>Canberra</strong></p>
<ul>
<li>
<p>Journalist <strong>Laura Tingle</strong> will speak on her new <em>Quarterly Essay</em> “Follow the Leader: Democracy and the Rise of the Strongman” in conversation with writer <strong>Fleur Anderson</strong> for an ANU/<em>Canberra Times</em> event.</p>
</li>
</ul>
<p><strong>Melbourne</strong></p>
<ul>
<li>
<p>Protesters will rally against LGBTIQ conversion therapy at the State Library of Victoria.</p>
</li>
<li>
<p>Social theorist <strong>Boris Frankel</strong> will launch his new book&nbsp;<em>Fictions of Sustainability: The Politics of Growth and Post-Capitalist Futures</em> at the University of Melbourne.</p>
</li>
</ul>
<p><strong>Brisbane</strong></p>
<ul>
<li>
<p>QueensPlaza, the Myer Centre, Wintergarden, and shops along Brisbane’s Queen Street Mall will host the 2018 Shop Brisbane City festival.</p>
</li>
<li>
<p>The QMCA 2018 Innovation &amp; Excellence Awards will feature MC <strong>Dr Karl Kruszelnicki</strong>&nbsp;and keynote speaker and futurist <strong>Michael McQueen</strong>.</p>
</li>
</ul>
<p><strong>Adelaide</strong></p>
<ul>
<li>
<p>The Royal Institution of Australia will host a panel event “Artificial Intelligence – gift from the gods or a Pandora’s box?” with Australia’s Chief Scientist <strong>Alan Finkel</strong>, machine learning expert <strong>Professor Anton van den Hengel</strong>, and data policy expert <strong>Ellen Broad</strong>.</p>
</li>
<li>
<p>Day one of the Angelman Syndrome Association Australia’s three-day national conference “From Strength to Strength”.</p>
</li>
</ul>
<p><strong>Perth</strong></p>
<ul>
<li>
<p>Vice-Chancellor of Portsmouth University Professor <strong>Graham Galbraith</strong> will present “Universities are central to societies’ future success – but only if we learn some lessons” at Edith Cowan University.</p>
</li>
</ul>
<p><strong>Australia</strong></p>
<ul>
<li>
<p>The Leukaemia Foundation will launch the 11th “Light the Night” event, with lantern ceremonies set to be held at sunset around the country. Diabetes Australia will likewise host events for their&nbsp;Walk to Work Day.</p>
</li>
</ul>
<p><strong>France</strong></p>
<ul>
<li>
<p>Today marks the centenary of the Battle of Montbrehain, the last action involving Australia on the Western Front.</p>
</li>
</ul>
                </div>

                
                <div class="metadata meta_footer mobile_show">
  <h2>Share</h2> 
  <div class="social_share"><ul> 
            <li> 
              <a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2018/10/05/russia-hacking-cyberattacks-worm/" target="_blank"><i class="fab fa-facebook-f"></i></a> 
            </li> 
            <li> 
              <a href="https://twitter.com/share?url=https://www.crikey.com.au/?p=643580&amp;text=Russian+intelligence+accused+of+cyberattacks" target="_blank"><i class="fab fa-twitter"></i></a> 
            </li> 
            <li> 
              <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/?p=643580&amp;title=Russian+intelligence+accused+of+cyberattacks&summary=Good+morning%2C+early+birds.+Russian+intelligence+officers+have+been+accused+of+attempting+to+access+international+files+on+both+MH17+and+Russia%27s+alleged+use+of+chemical+weapons.+Plus%2C+the+final+detainees+leave+Christmas+Island.+It%27s+the+news+you+need+to+know%2C+with+%3Cb%3EChris+Woods%3C%2Fb%3E." target="_blank"><i class="fab fa-linkedin-in"></i></a> 
            </li> 
            <li> 
              <a href="#" class="js-share-friend">
              	<i class="fas fa-envelope"></i>
              </a> 
            </li> 
          </ul> 
        </div></div>                	<div class="article__tags">
		<h2>Topics</h2>
		<ul class="tags"><li><a href="https://www.crikey.com.au/topic/brett-kavanaugh/" rel="tag">Brett Kavanaugh</a></li><li><a href="https://www.crikey.com.au/topic/christmas-island/" rel="tag">christmas island</a></li><li><a href="https://www.crikey.com.au/topic/detention/" rel="tag">detention</a></li><li><a href="https://www.crikey.com.au/topic/gru/" rel="tag">GRU</a></li><li><a href="https://www.crikey.com.au/topic/russia/" rel="tag">Russia</a></li><li><a href="https://www.crikey.com.au/topic/russian-intelligence/" rel="tag">Russian intelligence</a></li></ul>	</div>

                                    <div class="advert mobile_show" style="text-align: center">   
                            <!-- /173606212/Crikey/article_peekaboo -->
    <div id='div-gpt-ad-1501214241563-3'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-3'); });
        </script>
    </div>
                     </div>
                                </div>

            <div class="grid_3 omega">
                                         
                        <div class="advert">
                                <!-- /173606212/Crikey/article_vrec_1 -->
    <div id='div-gpt-ad-1501214241563-4'>
    <script>
    jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-4'); }); });
    </script>
    </div>        
                            </div>                
                
                 

            </div>

        </div>
    </article>

</section>

				<section class="page theme-pale">
					<div class="container_12">

						<div class="grid_12">
							<div class="category">
								Now trending							</div>
						</div>

						<div class="grid_4 push_5 tablet_grid_6">
							<div class="article__preview">
								<a class="img-link" href="https://www.crikey.com.au/2018/10/02/razer-jordan-peterson-12-rules-for-life/">
									<div class="img">
										<img src="https://www.crikey.com.au/wp-content/uploads/2018/10/Jordan-Peterson-740x400.jpg"/>
									</div>
								</a>
							</div>
						</div>

						<div class="grid_5 pull_4 tablet_grid_6">
							<div class="article__preview">
								<div class="details">
									<a href="https://www.crikey.com.au/2018/10/02/razer-jordan-peterson-12-rules-for-life/">
										<h1><span class="underline-hover">I spent a week living by Jordan Peterson&#8217;s 12 Rules for Life</span></h1>
									</a>
									<div class="metadata"><div class="post__details"><p class="category__name"><a href="https://www.crikey.com.au/column/razers-class-warfare/">Razer's Class Warfare</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/helenrazer/" title="Posts by Helen Razer"  rel="author">Helen Razer</a></span></p> <p class="date">Oct 02, 2018</p> <p class="comments"><a href="https://www.crikey.com.au/2018/10/02/razer-jordan-peterson-12-rules-for-life/#comments"><i class="fas fa-comment"></i> 44</a></p> </div></div>									<p class="excerpt">By Tuesday, I wanted to die.</p>
								</div>
							</div>
						</div>

						<div class="grid_12 prefix_2 suffix_2 tablet_show"><hr></div>
						<div class="clearfix tablet_show"></div>

						<div class="grid_3 tablet_grid_3 mobile_grid_6">

							
													<div class="article__preview border-left">
								<a class="img-link mobile_show" href="https://www.crikey.com.au/2018/10/02/tony-abbott-chased-out-of-everywhere/">
									<div class="img">
										<img src="https://www.crikey.com.au/wp-content/uploads/2018/10/abbott-tips-320x173.jpg"/>
									</div>
								</a>
								<div class="details">
									<a href="https://www.crikey.com.au/2018/10/02/tony-abbott-chased-out-of-everywhere/">
										<p class="title"><span class="underline-hover">Tony Abbott chased out of everywhere</span></p>
									</a>
									<div class="metadata"><div class="post__details"><p class="category__name"><a href="https://www.crikey.com.au/column/tips-n-rumours/">Tips and rumours</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/crikey/" title="Posts by Crikey"  rel="author">Crikey</a></span></p> <p class="date">Oct 02, 2018</p> <p class="comments"><a href="https://www.crikey.com.au/2018/10/02/tony-abbott-chased-out-of-everywhere/#comments"><i class="fas fa-comment"></i> 3</a></p> </div></div>									<p class="excerpt">The calamities facing Tony Abbott, advance Australia unfair, and David Feeney finds a home. </p>
								</div>
							</div>
						
						
												</div>
						<div class="grid_12 prefix_2 suffix_2 tablet_hide"><hr></div>
												<div class="grid_4 tablet_grid_3 mobile_grid_6">
							<div class="article__preview">
								<a class="img-link" href="https://www.crikey.com.au/2018/10/01/hoodwinked-review/">
									<div class="img">
										<img src="https://www.crikey.com.au/wp-content/uploads/2017/05/Hanson-Senate-Estimates-320x173.jpg"/>
									</div>
								</a>
								<div class="details">
									<a href="https://www.crikey.com.au/2018/10/01/hoodwinked-review/">
										<p class="title"><span class="underline-hover">Pauline Hanson book succumbs to its own depthless loathing</span></p>
									</a>
									<div class="metadata"><div class="post__details"><p class="category__name"><a href="https://www.crikey.com.au/life/culture/books/">Books</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/clewis/" title="Posts by Charlie Lewis"  rel="author">Charlie Lewis</a></span></p> <p class="date">Oct 01, 2018</p> <p class="comments"><a href="https://www.crikey.com.au/2018/10/01/hoodwinked-review/#comments"><i class="fas fa-comment"></i> 9</a></p> </div></div>									<p class="excerpt">For the most part a brisk and entertaining read, <em>Hoodwinked</em> eventually falls apart.</p>
								</div>
							</div>
						</div>

						
												<div class="clearfix mobile_show"></div>
											<div class="grid_4 tablet_grid_3 mobile_grid_6">
							<div class="article__preview">
								<a class="img-link" href="https://www.crikey.com.au/2018/10/01/royal-commission-howard-and-costello/">
									<div class="img">
										<img src="https://www.crikey.com.au/wp-content/uploads/2018/10/20090615000186989460-original-320x173.jpg"/>
									</div>
								</a>
								<div class="details">
									<a href="https://www.crikey.com.au/2018/10/01/royal-commission-howard-and-costello/">
										<p class="title"><span class="underline-hover">Royal commission adds Howard, Costello to the banking hall of shame</span></p>
									</a>
									<div class="metadata"><div class="post__details"><p class="category__name"><a href="https://www.crikey.com.au/politics/">Politics</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/bernardkeane/" title="Posts by Bernard Keane"  rel="author">Bernard Keane</a></span></p> <p class="date">Oct 01, 2018</p> <p class="comments"><a href="https://www.crikey.com.au/2018/10/01/royal-commission-howard-and-costello/#comments"><i class="fas fa-comment"></i> 22</a></p> </div></div>									<p class="excerpt">The Hayne royal commission interim report is a missile fired at the neoliberal fantasy at the heart of financial services regulation in Australia.</p>
								</div>
							</div>
						</div>

						
												<div class="grid_4 tablet_grid_3 mobile_grid_6">
							<div class="article__preview">
								<a class="img-link" href="https://www.crikey.com.au/2018/10/01/greenhouse-gas-figures-trash/">
									<div class="img">
										<img src="https://www.crikey.com.au/wp-content/uploads/2017/07/Scott-Morrison-Adelaide-784-495-320x173.jpg"/>
									</div>
								</a>
								<div class="details">
									<a href="https://www.crikey.com.au/2018/10/01/greenhouse-gas-figures-trash/">
										<p class="title"><span class="underline-hover">Taking out the trash: government hides shocking emissions figures</span></p>
									</a>
									<div class="metadata"><div class="post__details"><p class="category__name"><a href="https://www.crikey.com.au/politics/environment/">Environment</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/chris-woods/" title="Posts by Chris Woods"  rel="author">Chris Woods</a></span></p> <p class="date">Oct 01, 2018</p> <p class="comments"><a href="https://www.crikey.com.au/2018/10/01/greenhouse-gas-figures-trash/#comments"><i class="fas fa-comment"></i> 27</a></p> </div></div>									<p class="excerpt">The Department of Environment and Energy quietly released a concerning report while everyone was preoccupied with AFL and NRL. This marks Australia’s 15th quarter of consecutive increased annual emissions.</p>
								</div>
							</div>
						</div>

											</div>
				</section>
				<section class="page article__comments" id="comments">
    <div class="container_12">
        <div class="grid_2">
            <div class="category">
                0 comments 
            </div>
        </div>

        <div class="grid_7">

        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/05/russia-hacking-cyberattacks-worm/#respond" style="display:none;">Cancel reply</a></small></h3><p class='animate__notify alert alert__highlight animated'>You must be <a href='https://www.crikey.com.au/wp-login.php?redirect_to=https%3A%2F%2Fwww.crikey.com.au%2F2018%2F10%2F05%2Frussia-hacking-cyberattacks-worm%2F'>logged in</a> to post a comment.<br>Not already subscribed? Get your <a href='/free-trial'>free trial</a>, access everything immediately</p>	</div><!-- #respond -->
	
  
        </div>

        <div class="grid_3">
        </div>
    </div>
</section>  
<footer>
    <div class="footer__nav">
    <div class="container_12">
        <div class="grid_2 tablet_grid_3">
            <a href="/" class="logo">
                <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
            </a>
        </div>
        <div class="grid_9 tablet_grid_9">
<ul id="menu-footer_primary_menu" class=""><li id="menu-item-594348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594348"><a href="https://www.crikey.com.au/politics/"><span class="underline-hover">Politics</span></a></li>
<li id="menu-item-594349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594349"><a href="https://www.crikey.com.au/business/"><span class="underline-hover">Business</span></a></li>
<li id="menu-item-594350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594350"><a href="https://www.crikey.com.au/media/"><span class="underline-hover">Media</span></a></li>
<li id="menu-item-594351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594351"><a href="https://www.crikey.com.au/life/"><span class="underline-hover">Culture</span></a></li>
<li id="menu-item-543631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543631"><a href="/cdn-cgi/l/email-protection#1f72717a76735f6f6d76697e6b7a727a7b767e317c7072317e6a"><span class="underline-hover">Advertise</span></a></li>
<li id="menu-item-594354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594354"><a href="https://www.crikey.com.au/about-crikey/"><span class="underline-hover">About Crikey</span></a></li>
<li id="menu-item-594365" class="link-stack__item_small menu-item menu-item-type-post_type menu-item-object-page menu-item-594365"><a href="https://www.crikey.com.au/contact-us/"><span class="underline-hover">Contact us</span></a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__main">
    <div class="container_12">
        <div class="grid_3">
            <p><strong>Crikey</strong> is an independent news website featuring commentary on politics, media, business, culture and technology.</p>
        </div>
        <div class="grid_3">
            <div class="footer__contact">
                <p><strong class="sans">Crikey</strong><br />
 Level 6, 22 William St,<br />
 Melbourne, 3000 Australia</p>
<p><strong class="sans">Private Media</strong><br />
 Level 6, 22 William St,<br />
 Melbourne, 3000 Australia</p>
<p>Ph: (03) 8623 9900<br />
 Fax: (03) 8623 9975</p>
    
            </div>
        </div>
        <div class="grid_2">
            <ul class="footer__social">
                <li>
                    <a href="https://www.facebook.com/crikey.com.au" target="_blank"><i class="fab fa-facebook-f"></i>Facebook</a>
                </li>
                <li>
                    <a href="https://twitter.com/crikey_news" target="_blank"><i class="fab fa-twitter"></i>Twitter</a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/crikey-com-au" target="_blank"><i class="fab fa-linkedin-in"></i>Linkedin</a>
                </li>
            </ul>
        </div>
        <div class="grid_4">
            <ul id="footer_primary_menu" class="links"><li id="menu-item-619040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619040"><a href="https://www.crikey.com.au/submission-guidelines/">Submission guidelines</a></li>
<li id="menu-item-595014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595014"><a href="https://www.crikey.com.au/moderation-guidelines/">Moderation guidelines</a></li>
<li id="menu-item-595015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595015"><a href="https://www.crikey.com.au/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-595016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595016"><a href="https://www.crikey.com.au/privacy-collection-notice/">Privacy collection notice</a></li>
<li id="menu-item-595018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595018"><a href="https://www.crikey.com.au/code-of-conduct/">Code of Conduct</a></li>
<li id="menu-item-595017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595017"><a href="https://www.crikey.com.au/terms-of-use/">Terms of use</a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__bottom">
    <div class="container_12">
        <div class="grid_5">
            <p>Copyright &copy; 2018 Crikey</p>
        </div>
        <div class="grid_7">
            <ul>
                <li><a href="https://www.privatemedia.com.au/" target="_blank">Private Media</a></li>
                <li><a href="https://www.themandarin.com.au/" target="_blank">The Mandarin</a></li>
                <li><a href="https://www.smartcompany.com.au/" target="_blank">SmartCompany</a></li>
                <li><a href="https://www.smartcompany.com.au/startupsmart/" target="_blank">StartupSmart</a></li>            
            </ul>
        </div>
    </div>
</div></footer>
<div class="modal" id="modal__sendtofriend">
    <div class="modal__container">
        <div class="container_12">
            <div class="grid_12 prefix_3 suffix_3 tablet_grid_12">

                <div class="modal__content panel theme-secondary trial_popup">

                    <div class="modal__close close"><i class="fas fa-times" aria-hidden="true"></i></div>
                    <div class="branding">
                        <div class="logo">
                            <a href="/">
                                <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
                            </a>
                        </div>
                    </div>
                    
<!-- Content -->

<div class="staf_popup">

    <div class="container_12 text-center">
        <div class="grid_12">
        <h2>Share this article with a friend</h2>
            <p class="intro">Just fill out the fields below and we'll send your friend a link to this article along with a message from you.</h3>
            <h4>Your details</h4>
        </div>
                    
        <form id="staf" name="staf">

            <input type="hidden" name="post_id" value="643580">
            <input type="hidden" name="verify" value="du3^#7ZTA5!0ghLN">

            <div class="container_12">

                <div class="grid_5 alpha user_name" data-valid="0">
                    <label for="user_name">Name</label>
                    <div class="text_field">
                        <input name="user_name" id="user_name" value="" placeholder="Your name" type="text">
                        <i class="fas" aria-hidden="true"></i>
                    </div>
                </div>

                <div class="grid_7 omega your_email">
                    <label for="your_email">Email</label>
                    <div class="text_field">
                        <input name="your_email" id="your_email" value="" placeholder="Your email address" type="text">
                        <i class="fas" aria-hidden="true"></i>
                    </div>
                </div>

            </div>

            <div class="container_12">
                <h4>Your friend's details</h4>
            </div>
                    
            <div class="container_12">

                <div class="grid_5 alpha friend_name" data-valid="0">
                    <label for="friend_name">Name</label>
                    <div class="text_field">
                        <input name="friend_name" id="friend_name" value="" placeholder="Friend's name" type="text">
                        <i class="fas" aria-hidden="true"></i>
                    </div>
                </div>

                <div class="grid_7 omega friend_email">
                    <label for="friend_email">Email</label>
                    <div class="text_field">
                        <input name="friend_email" id="friend_email" value="" placeholder="Friend's email address" type="text">
                        <i class="fas" aria-hidden="true"></i>
                    </div>
                </div>

            </div>

            <div class="container_12">

                <div class="grid_12 alpha omega">
                    <textarea name="friend_message" placeholder="Add an optional message here..."></textarea>
                </div>

            </div>

            <div class="container_12">
                <div class="grid_12">
                    <input name="submit" value="Share" id="share_article" type="submit" class="button wide" />
                    <div class="button sending wide" id="share_pending" style="display: none;">Sending...</div>
                </div>
            </div>

        </form>

    </div>

</div>
<!-- /Content -->

                </div>

            </div>
        </div>

    </div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var crikey_custom_trk_vars = {"worm_form_id":"16","worm_action_key":"oism","trials_form_id":"7","trials_action_key":"vaqcg","cu_ge_form_id":"9","cu_ge_form_name":"Contact Us - General Enquiry","cu_se_form_id":"10","cu_se_form_name":"Contact Us - Subscription Enquiry","cu_to_form_id":"12","cu_to_form_name":"Contact Us - Tip Off","cu_wf_form_id":"11","cu_wf_form_name":"Contact Us - Website Feedback","comp_swf_form_id":"17","comp_swf_form_name":"Sydney Writers Festival 2018"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/scripts.min.1537844537.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"49f6aa4a3e","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"49f6aa4a3e","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"49f6aa4a3e","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"49f6aa4a3e","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable/js/formidable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable-pro/js/formidablepro.min.js'></script>

<script>
/*<![CDATA[*/
/*]]>*/
</script>
<script type="text/javascript">
piAId = '273522';
piCId = '15202';
piHostname = 'pi.pardot.com';

(function() {
function async_load()

{ var s = document.createElement('script'); s.type = 'text/javascript'; s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js'; var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c); }
if(window.attachEvent)

{ window.attachEvent('onload', async_load); }
else

{ window.addEventListener('load', async_load, false); }
})();
</script>
</body>
</html>