<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/safari-pinned-tab.svg" color="#e91d25" />
<link rel="shortcut icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#e91d25"/>
<meta name="msapplication-TileImage" content="images/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#000000"/><title>Everything you need to know about Gawker&#039;s new owner Bryan Goldberg</title>
				<script>
								</script>
			
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bryan Goldberg has been slammed by many for the way he launched Bustle but, despite the mockery, you can&#039;t call him unsuccessful."/>
<link rel="canonical" href="https://www.crikey.com.au/2018/09/13/gawker-bryan-goldberg/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Everything you need to know about Gawker&#039;s new owner" />
<meta property="og:description" content="Bryan Goldberg has been slammed by many for the way he launched Bustle but, despite the mockery, you can&#039;t call him unsuccessful." />
<meta property="og:url" content="https://www.crikey.com.au/2018/09/13/gawker-bryan-goldberg/" />
<meta property="og:site_name" content="Crikey" />
<meta property="article:publisher" content="https://www.facebook.com/crikey.com.au" />
<meta property="article:tag" content="Bryan Goldberg" />
<meta property="article:tag" content="Bustle" />
<meta property="article:tag" content="gawker" />
<meta property="article:tag" content="Gawker Media" />
<meta property="article:section" content="Media" />
<meta property="article:published_time" content="2018-09-13T12:21:18+10:00" />
<meta property="article:modified_time" content="2018-09-13T12:24:46+10:00" />
<meta property="og:updated_time" content="2018-09-13T12:24:46+10:00" />
<meta property="og:image" content="https://www.crikey.com.au/wp-content/uploads/2018/09/gawker.jpg" />
<meta property="og:image:secure_url" content="https://www.crikey.com.au/wp-content/uploads/2018/09/gawker.jpg" />
<meta property="og:image:width" content="782" />
<meta property="og:image:height" content="495" />
<meta property="og:image:alt" content="Gawker Bryan Goldberg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bryan Goldberg has been slammed by many for the way he launched Bustle but, despite the mockery, you can&#039;t call him unsuccessful." />
<meta name="twitter:title" content="Everything you need to know about Gawker&#039;s new owner" />
<meta name="twitter:site" content="@crikey_news" />
<meta name="twitter:image" content="https://www.crikey.com.au/wp-content/uploads/2018/09/gawker.jpg" />
<meta name="twitter:creator" content="@crikey_news" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.crikey.com.au\/","sameAs":["https:\/\/www.facebook.com\/crikey.com.au","https:\/\/www.instagram.com\/crikey_news\/","https:\/\/www.linkedin.com\/company\/crikey-com-au","https:\/\/www.pinterest.com\/crikeynews\/","https:\/\/twitter.com\/crikey_news"],"@id":"https:\/\/www.crikey.com.au\/#organization","name":"Crikey","logo":"https:\/\/www.crikey.com.au\/wp-content\/themes\/crikey\/images\/logos\/crikey-logo-sq-200px.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.riddle.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Feed" href="https://www.crikey.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Comments Feed" href="https://www.crikey.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Everything you need to know about Gawker&#8217;s new owner Comments Feed" href="https://www.crikey.com.au/2018/09/13/gawker-bryan-goldberg/feed/" />
<link rel='stylesheet' id='crikey-styles-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/css/styles.1536643753.css' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.1.1/css/all.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-307271-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'false');
	__gaTracker('set', 'dimension2', 'post');
	__gaTracker('set', 'dimension3', 'Glenn Dyer');
	__gaTracker('set', 'dimension4', 'business,companies,media');
	__gaTracker('set', 'dimension5', 'Bryan Goldberg,Bustle,gawker,Gawker Media');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_vars = {"postID":"641104","industry":"","category":"","paywall":"yes","author":"23333","targ":"sin"};
var ajax_login_object = {"ajaxurl":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.crikey.com.au\/2018\/09\/13\/gawker-bryan-goldberg","loadingmessage":"Sending user info, please wait..."};
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","top_ten_id":"641104","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1140800766"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/header-scripts.min.1535511300.js'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://www.crikey.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crikey.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crikey.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.crikey.com.au/?p=641104' />
<link rel="alternate" type="application/json+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2018%2F09%2F13%2Fgawker-bryan-goldberg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2018%2F09%2F13%2Fgawker-bryan-goldberg%2F&#038;format=xml" />
<style type="text/css">0</style><script type="text/javascript">document.documentElement.className += " js";</script>
<!--
	generated in 0.975 seconds
	62012 bytes batcached for 900 seconds
-->
</head>
<body class="post-template-default single single-post postid-641104 single-format-standard group-blog" data-ID="641104" >

<div class="search__block">
	
	<div class="search__close"><i class="fas fa-times"></i></div>
	
	<form role="search" method="get" action="https://www.crikey.com.au" _lpchecked="1">
		<div class="container_12 animate__fadeInDown animated">

			<div class="grid_9 tablet_grid_9 mobile_grid_7 prefix_1">
				 <input type="text" value="" name="s" id="s" placeholder="Search">
				 <input type="hidden" name="by_date" value="1m">
			</div>
			<div class="grid_3 tablet_grid_3 mobile_grid_5">
				<button>Search</button>
			</div>

		</div>
	</form>
</div>
<header>
    <div class="container_12">
        <div class="grid_4 mobile_grid_3 alpha omega text-left">
            <div class="hamburger__open"><i class="fas fa-bars open"></i><i class="fas fa-close times"></i> <span>Menu</span></div> 
        </div>
        <div class="grid_4 mobile_grid_6 alpha omega">
            <div class="logo">
                <a href="/">
                    <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
                </a>
            </div>
        </div>
        <div class="grid_4 mobile_grid_3 alpha omega">
            <ul class="header__nav">
                                <li class="login"><a href="#" class="sign-in"><i class="fas fa-user"></i> <span>Sign in</span></a></li>
                <li class="subscribe"><a href="https://www.crikey.com.au/subscribe/">Subscribe</a></li>
                                        <li class="search"><a href="#" class="search__open"><i class="fas fa-search"></i></a></li>
            </ul>
        </div>

        <div class="clearfix"></div>
    </div>
</header>

<div class="nav__main">
	
	<div class="hamburger__close"><i class="fas fa-times"></i> <span>Close</span></div>

	<div class="container">
		<nav>
							<ul class="main mobile_show">
					<li>
						<a href="https://www.crikey.com.au/talking-points/">Talking Points</a>						<div class="arrow"> 
			            	<i class="fas fa-plus open"></i>
			            	<i class="fas fa-minus close"></i> 
		          		</div>
						<ul class="sub-menu">
														<li><a href="'https://www.crikey.com.au/topic/witness-k-collaery-trial/'">Witness K/Collaery trial</a></li>
													<li><a href="'https://www.crikey.com.au/topic/duttons-scandals/'">Dutton's scandals</a></li>
													<li><a href="'https://www.crikey.com.au/topic/chelsea-manning/'">Chelsea Manning</a></li>
													<li><a href="'https://www.crikey.com.au/topic/2018-leadership-spill/'">2018 leadership spill</a></li>
													<li><a href="'https://www.crikey.com.au/topic/scott-morrison/'">Scott Morrison</a></li>
												</ul>
					</li>
				</ul>
				<ul id="menu-2018-primary" class="main"><li id="menu-item-633720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633720"><a href="https://www.crikey.com.au/politics/"><span class="underline-hover">Politics</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633988"><a href="https://www.crikey.com.au/politics/immigration/"><span class="underline-hover">Immigration</span></a></li>
	<li id="menu-item-634740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634740"><a href="https://www.crikey.com.au/politics/defence/"><span class="underline-hover">Defence</span></a></li>
	<li id="menu-item-633724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633724"><a href="https://www.crikey.com.au/politics/education/"><span class="underline-hover">Education</span></a></li>
	<li id="menu-item-633725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633725"><a href="https://www.crikey.com.au/politics/energy/"><span class="underline-hover">Energy</span></a></li>
	<li id="menu-item-633726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633726"><a href="https://www.crikey.com.au/politics/environment/"><span class="underline-hover">Environment</span></a></li>
	<li id="menu-item-633727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633727"><a href="https://www.crikey.com.au/politics/health/"><span class="underline-hover">Health</span></a></li>
	<li id="menu-item-634746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634746"><a href="https://www.crikey.com.au/politics/welfare/"><span class="underline-hover">Welfare</span></a></li>
</ul>
</li>
<li id="menu-item-633721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-633721"><a href="https://www.crikey.com.au/business/"><span class="underline-hover">Business</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633728"><a href="https://www.crikey.com.au/business/economy/"><span class="underline-hover">Economy</span></a></li>
	<li id="menu-item-633729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633729"><a href="https://www.crikey.com.au/business/markets/"><span class="underline-hover">Markets</span></a></li>
	<li id="menu-item-633730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-633730"><a href="https://www.crikey.com.au/business/companies/"><span class="underline-hover">Companies</span></a></li>
</ul>
</li>
<li id="menu-item-633722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-633722"><a href="https://www.crikey.com.au/media/"><span class="underline-hover">Media</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633731"><a href="https://www.crikey.com.au/media/ad-business/"><span class="underline-hover">Advertising</span></a></li>
	<li id="menu-item-633732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633732"><a href="https://www.crikey.com.au/media/digital/"><span class="underline-hover">Digital</span></a></li>
	<li id="menu-item-633733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633733"><a href="https://www.crikey.com.au/media/print/"><span class="underline-hover">Print</span></a></li>
	<li id="menu-item-633734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633734"><a href="https://www.crikey.com.au/media/journalism/"><span class="underline-hover">Journalism</span></a></li>
	<li id="menu-item-633735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633735"><a href="https://www.crikey.com.au/column/tv-ratings/"><span class="underline-hover">Glenn Dyer&#8217;s TV Ratings</span></a></li>
	<li id="menu-item-633736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633736"><a href="https://www.crikey.com.au/media/tv-radio/"><span class="underline-hover">TV &#038; Radio</span></a></li>
</ul>
</li>
<li id="menu-item-633723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633723"><a href="https://www.crikey.com.au/state-politics/"><span class="underline-hover">State Politics</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633737"><a href="https://www.crikey.com.au/state-politics/australian-capital-territory/"><span class="underline-hover">Australian Capital Territory</span></a></li>
	<li id="menu-item-633738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633738"><a href="https://www.crikey.com.au/state-politics/new-south-wales/"><span class="underline-hover">New South Wales</span></a></li>
	<li id="menu-item-633739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633739"><a href="https://www.crikey.com.au/state-politics/victoria/"><span class="underline-hover">Victoria</span></a></li>
	<li id="menu-item-633740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633740"><a href="https://www.crikey.com.au/state-politics/queensland/"><span class="underline-hover">Queensland</span></a></li>
	<li id="menu-item-633741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633741"><a href="https://www.crikey.com.au/state-politics/western-australia/"><span class="underline-hover">Western Australia</span></a></li>
	<li id="menu-item-633742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633742"><a href="https://www.crikey.com.au/state-politics/tasmania/"><span class="underline-hover">Tasmania</span></a></li>
	<li id="menu-item-633743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633743"><a href="https://www.crikey.com.au/state-politics/northern-territory/"><span class="underline-hover">Northern Territory</span></a></li>
	<li id="menu-item-633744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633744"><a href="https://www.crikey.com.au/state-politics/south-australia/"><span class="underline-hover">South Australia</span></a></li>
</ul>
</li>
<li id="menu-item-633751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-633751"><a href="https://www.crikey.com.au/feature/"><span class="underline-hover">Features</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633748"><a href="https://www.crikey.com.au/prying-eyes/"><span class="underline-hover">Prying Eyes</span></a></li>
	<li id="menu-item-633746" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633746"><a href="https://www.crikey.com.au/feature/holy-wars-australian-targets-attacks-enemies/"><span class="underline-hover">Holy Wars</span></a></li>
	<li id="menu-item-633749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633749"><a href="https://www.crikey.com.au/the-art-of-the-political-interview/"><span class="underline-hover">The Art of the Interview</span></a></li>
	<li id="menu-item-633750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633750"><a href="https://www.crikey.com.au/up-yours-with-helen-razer/"><span class="underline-hover">Up Yours with Helen Razer</span></a></li>
	<li id="menu-item-633745" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633745"><a href="https://www.crikey.com.au/feature/beating-bandits-whos-robbing-great-corporate-tax-heist/"><span class="underline-hover">Beating the Bandits</span></a></li>
	<li id="menu-item-633747" class="menu-item menu-item-type-post_type menu-item-object-feature menu-item-633747"><a href="https://www.crikey.com.au/feature/shooting-tsars-revolution-redefined-world/"><span class="underline-hover">Shooting Tsars</span></a></li>
</ul>
</li>
<li id="menu-item-633752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633752"><a href="https://www.crikey.com.au/life/"><span class="underline-hover">Culture</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-633753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633753"><a href="https://www.crikey.com.au/life/film-life/"><span class="underline-hover">Film &#038; TV</span></a></li>
	<li id="menu-item-633754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633754"><a href="https://www.crikey.com.au/life/food-travel/"><span class="underline-hover">Food &#038; Travel</span></a></li>
	<li id="menu-item-634735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634735"><a href="https://www.crikey.com.au/life/culture/"><span class="underline-hover">The Arts</span></a></li>
</ul>
</li>
<li id="menu-item-633760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-633760"><a href="https://www.crikey.com.au/world/"><span class="underline-hover">World</span></a><div class="arrow"> 
            <i class="fas fa-plus open"></i> 
            <i class="fas fa-minus close"></i> 
          </div><ul class="sub-menu">	<li id="menu-item-634462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634462"><a href="https://www.crikey.com.au/world/asia/"><span class="underline-hover">Asia</span></a></li>
	<li id="menu-item-633761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633761"><a href="https://www.crikey.com.au/world/pacific/"><span class="underline-hover">Pacific</span></a></li>
	<li id="menu-item-634749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634749"><a href="https://www.crikey.com.au/world/north-america/"><span class="underline-hover">North America</span></a></li>
	<li id="menu-item-633763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633763"><a href="https://www.crikey.com.au/world/south-america/"><span class="underline-hover">South America</span></a></li>
	<li id="menu-item-633764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633764"><a href="https://www.crikey.com.au/world/africa/"><span class="underline-hover">Africa</span></a></li>
	<li id="menu-item-633765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633765"><a href="https://www.crikey.com.au/world/middle-east/"><span class="underline-hover">Middle East</span></a></li>
	<li id="menu-item-633766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633766"><a href="https://www.crikey.com.au/world/europe/"><span class="underline-hover">Europe</span></a></li>
</ul>
</li>
</ul><ul id="menu-hamburger_menu_secondary" class="secondary"><li id="menu-item-543616" class="menu-free-trial menu-item menu-item-type-custom menu-item-object-custom menu-item-543616"><a href="/free-trial/">Start your Free Trial</a></li>
<li id="menu-item-543615" class="sign-in menu-item menu-item-type-custom menu-item-object-custom menu-item-543615"><a href="#">Sign in</a></li>
<li id="menu-item-543617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543617"><a href="/subscribe/">Subscribe</a></li>
<li id="menu-item-609925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609925"><a href="https://www.crikey.com.au/subscribe/gift-subscription/">Give the gift of Crikey</a></li>
<li id="menu-item-543618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543618"><a href="https://www.crikey.com.au/contact-us/#form-tip-off">Tip off</a></li>
<li id="menu-item-543619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543619"><a href="/about-crikey/">About Crikey</a></li>
<li id="menu-item-543620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543620"><a href="/contact-us/">Contact Crikey</a></li>
</ul>		</nav>
	</div>

</div>
<div class="return-to-top" id="return-to-top"><span>Scroll to top</span></div><div class="modal" id="modal__signin">
	<div class="modal__container">
		<div class="container_12">
			<div class="grid_12 prefix_3 suffix_3 tablet_grid_12">

                <div class="modal__content panel theme-secondary">

					<div class="modal__close"><i class="fas fa-times"></i></div>
					<div class="branding">
						<div class="logo">
							<a href="/">
								<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
							</a>
						</div>
					</div>
					
					<h1>Sign in</h1>
					<form id="login">
						<input type="hidden" name="url" value="https://www.crikey.com.au/2018/09/13/gawker-bryan-goldberg/" />
						<div class="status"></div>
						<div class="field">
							<label for="username">Email address or username</label>
							<input type="text" id="username" class="username" name="log" placeholder="Email address or username" />
						</div>
						<div class="field">
							<label for="password">Password</label>
							<a href="https://www.crikey.com.au/lost-password/" class="forgot-password">Forgot password?</a>
							<input type="password" id="password" name="pwd" class="password" placeholder="Password" />
						</div>
						<div class="field_half">
							<input name="rememberme" id="rememberme" value="forever" type="checkbox"/>
							<label for="rememberme">Remember me</label>
						</div>
						<div class="field_half text-right">
							<button>Sign in</button>
						</div>
						<input type="hidden" id="security" name="security" value="aac98e811b" /><input type="hidden" name="_wp_http_referer" value="/2018/09/13/gawker-bryan-goldberg/" />					</form>
<!-- /Content -->

				</div>

			</div>
		</div>

	</div>
</div><section class="page">

    <article class="article-locked">
        <div class="container_12">

            <div class="grid_9 prefix_2">
                <div class="category"><a href="https://www.crikey.com.au/media/">Media</a></div>

                <h1>Everything you need to know about Gawker&#8217;s new owner</h1> 
                <p class="intro">Bryan Goldberg has been slammed by many in the industry for his previous media ventures but, despite the mockery, you can't call him unsuccessful.</p>
                <div class="metadata"><div class="post__details"><p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/glenndyer/" title="Posts by Glenn Dyer"  rel="author">Glenn Dyer</a> and <a class="author url fn" href="https://www.crikey.com.au/author/mwatsoncrikey-com-au/" title="Posts by Meg Watson"  rel="author">Meg Watson</a></span></p> <p class="date">Sep 13, 2018</p> </div><div class="social_share mobile_hide"><ul> 
            <li> 
              <a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2018/09/13/gawker-bryan-goldberg/" target="_blank"><i class="fab fa-facebook-f"></i></a> 
            </li> 
            <li> 
              <a href="https://twitter.com/share?url=https://www.crikey.com.au/?p=641104&amp;text=Everything+you+need+to+know+about+Gawker%27s+new+owner" target="_blank"><i class="fab fa-twitter"></i></a> 
            </li> 
            <li> 
              <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/?p=641104&amp;title=Everything+you+need+to+know+about+Gawker%27s+new+owner&summary=Bryan+Goldberg+has+been+slammed+by+many+in+the+industry+for+his+previous+media+ventures+but%2C+despite+the+mockery%2C+you+can%27t+call+him+unsuccessful." target="_blank"><i class="fab fa-linkedin-in"></i></a> 
            </li> 
            <li> 
              <a href="#" class="js-share-friend">
              	<i class="fas fa-envelope"></i>
              </a> 
            </li> 
          </ul> 
        </div></div>                <div class="advert">
                                
                            <!-- /173606212/Crikey/article_hrec_1 -->
            <div id='div-gpt-ad-1501214241563-0'>
            <script>
            jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-0'); }); });
            </script>
            </div>
                        
                                <!-- BEGIN 533479 PubLift - Private Media - AU - Adblocking - 728x90 -->
                <script type="text/javascript" async src="//static.criteo.net/js/ld/publishertag.js"></script>
                <div id="crt-6deaaaff" style="width:728px;height:90px;"></div>
                <script type="text/javascript">
                var Criteo = Criteo || {};
                Criteo.events = Criteo.events || [];
                Criteo.events.push(function() {
                Criteo.DisplayAcceptableAdIfAdblocked(
                { "zoneid": 533479, "containerid": "crt-6deaaaff", "overrideZoneFloor": false }
                );
                });
                </script>
                <!-- END -->
                                
                </div>
                
                <div class="article-body">
                    <figure><img width="782" height="495" src="https://www.crikey.com.au/wp-content/uploads/2018/09/gawker.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="Gawker Bryan Goldberg" srcset="https://www.crikey.com.au/wp-content/uploads/2018/09/gawker.jpg 782w, https://www.crikey.com.au/wp-content/uploads/2018/09/gawker-350x222.jpg 350w" sizes="(max-width: 782px) 100vw, 782px" /></figure><p>Phoenix-like, the website&nbsp;<em>Gawker</em> is about to return, bustling back from the dead after a new owner has revealed plans for its resurrection in early 2019.</p>
<p>Bustle Digital Group founder Bryan Goldberg bought <em>Gawker</em> (and its backlog of articles and stories) in an auction in July. He paid US$1.35&nbsp;million for the remaining assets of Gawker Media (which was the name, the website and archives).</p>                </div>

                <div class="animate__notify locked-content theme-secondary">
	<div class="logo">
		<a href="/">
			<img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey"> 
		</a>
	</div>

		<div class="frm_forms  with_frm_style frm_style_formidable-style" id="frm_form_7_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form full_width_form free_trial_form frm_js_validate  frm_pro_form  frm_ajax_submit " id="form_8ix9g"  >
<div class="frm_form_fields ">
<fieldset>
<legend class="frm_screen_reader">Free Trial</legend><div class="frm_fields_container">
<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="7" />
<input type="hidden" name="frm_hide_fields_7" id="frm_hide_fields_7" value="" />
<input type="hidden" name="form_key" value="8ix9g" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_7" name="frm_submit_entry_7" value="803e901932" /><input type="hidden" name="_wp_http_referer" value="/2018/09/13/gawker-bryan-goldberg/" /><label for="frm_verify_7" class="frm_screen_reader frm_hidden">If you are human, leave this field blank.</label>
<input type="text" class="frm_hidden frm_verify" id="frm_verify_7" name="frm_verify" value=""  style="display:none;" />
<div id="frm_field_72_container" class="frm_form_field  frm_html_container form-field">
<h2> You've hit members-only content.</h2>
<p>Already a subscriber? <a href="#" class="sign-in"><strong>Log in to keep reading</strong></a></p>
<p class="intro">
Sign up for a FREE 21-day trial to keep reading and get the best of Crikey straight to your inbox</p>
</div>
<div class="container_12">
<input type="hidden" name="item_meta[73]" id="field_vaqcg" value="Inline"  data-frmval="Inline" data-invmsg="Form Type is invalid"   />
<input type="hidden" name="item_meta[74]" id="field_483q4" value=""  data-reqmsg="Please enter your first name" data-invmsg="Text is invalid"   />
<input type="hidden" name="item_meta[75]" id="field_ipxf0" value=""  data-reqmsg="Please enter your last name" data-invmsg="Text is invalid"   />
<div id="frm_field_76_container" class="frm_form_field form-field  frm_required_field frm_none_container  grid_12">
    <label for="field_cekom" class="frm_primary_label hidden">Email
        <span class="frm_required">*</span>
    </label>
    <input type="email" id="field_cekom" name="item_meta[76]" value=""  placeholder="Email address" data-reqmsg="Please enter your email address" data-invmsg="Your email address appears to be invalid"  />
    
    
</div>
<div id="frm_field_77_container" class="frm_form_field form-field  frm_required_field frm_none_container grid_12">
    <label for="field_sj69u" class="frm_primary_label hidden">Password
        <span class="frm_required">*</span>
    </label>
    <input type="password" id="field_sj69u" name="item_meta[77]" value=""  placeholder="Password" data-reqmsg="Please enter your preferred password" data-invmsg="Password is invalid"   aria-describedby="frm_desc_field_sj69u"/>
    
</div>
<div id="frm_field_conf_77_container" class="frm_form_field frm_none_container frm_conf_field form-field  frm_required_field frm_none_container grid_12">
    <label for="field_conf_sj69u" class="frm_conf_label frm_primary_label hidden">Confirm Password
        <span class="frm_required">*</span>
    </label>
    <input type="password" id="field_conf_sj69u" name="item_meta[conf_77]" value=""  placeholder="Confirm password" data-reqmsg="Please enter your preferred password" data-invmsg="Password is invalid"   aria-describedby="frm_desc_field_conf_sj69u"/>
    
</div>
<div id="frm_field_78_container" class="frm_form_field form-field  frm_none_container checkbox-field vertical_radio grid_12 text-center ">
    <label for="field_q1hzh" class="frm_primary_label">
        <span class="frm_required no-bold"></span>
    </label>
    <div class="frm_opt_container">		<div class="frm_checkbox" id="frm_checkbox_78-0"><label for="field_q1hzh-0"><input type="checkbox" name="item_meta[78][]" id="field_q1hzh-0" value="I would also like to receive offers from Crikey partners"  data-invmsg="Opt ins is invalid"   /> I would also like to receive offers from Crikey partners</label></div>
</div>
    
</div>
<input type="hidden" name="item_meta[114]" id="field_tegub" value="/2018/09/13/gawker-bryan-goldberg/"  data-frmval="/2018/09/13/gawker-bryan-goldberg/" data-invmsg="page is invalid"   />
<input type="hidden" name="item_meta[79]" id="field_rrqpa" value="" data-frmval=""/>
<input type="hidden" name="item_key" value="" />
<div class="frm_submit grid_12 prefix_2 suffix_2 text-center">

<button class="frm_button_submit frm_final_submit button" type="submit"  >Start your free trial</button>

</div>
<div class=" text-center">
<div class="terms"><p>By starting a free trial, you agree to accept Crikey&#8217;s <a href="https://www.crikey.com.au/terms-of-use/">terms and conditions</a></p>
</div>
</div>
</div></div>
</fieldset>
</div>
</form>
</div>

</div>
                <div class="metadata meta_footer mobile_show">
  <h2>Share</h2> 
  <div class="social_share"><ul> 
            <li> 
              <a href="https://www.facebook.com/sharer.php?u=https://www.crikey.com.au/2018/09/13/gawker-bryan-goldberg/" target="_blank"><i class="fab fa-facebook-f"></i></a> 
            </li> 
            <li> 
              <a href="https://twitter.com/share?url=https://www.crikey.com.au/?p=641104&amp;text=Everything+you+need+to+know+about+Gawker%27s+new+owner" target="_blank"><i class="fab fa-twitter"></i></a> 
            </li> 
            <li> 
              <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crikey.com.au/?p=641104&amp;title=Everything+you+need+to+know+about+Gawker%27s+new+owner&summary=Bryan+Goldberg+has+been+slammed+by+many+in+the+industry+for+his+previous+media+ventures+but%2C+despite+the+mockery%2C+you+can%27t+call+him+unsuccessful." target="_blank"><i class="fab fa-linkedin-in"></i></a> 
            </li> 
            <li> 
              <a href="#" class="js-share-friend">
              	<i class="fas fa-envelope"></i>
              </a> 
            </li> 
          </ul> 
        </div></div>                	<div class="article__tags">
		<h2>Topics</h2>
		<ul class="tags"><li><a href="https://www.crikey.com.au/topic/bryan-goldberg/" rel="tag">Bryan Goldberg</a></li><li><a href="https://www.crikey.com.au/topic/bustle/" rel="tag">Bustle</a></li><li><a href="https://www.crikey.com.au/topic/gawker/" rel="tag">gawker</a></li><li><a href="https://www.crikey.com.au/topic/gawker-media/" rel="tag">Gawker Media</a></li></ul>	</div>

                                    <div class="advert mobile_show" style="text-align: center">   
                            <!-- /173606212/Crikey/article_peekaboo -->
    <div id='div-gpt-ad-1501214241563-3'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-3'); });
        </script>
    </div>
                     </div>
                                </div>

            <div class="grid_3 omega">
                                         
                        <div class="advert">
                                <!-- /173606212/Crikey/article_vrec_1 -->
    <div id='div-gpt-ad-1501214241563-4'>
    <script>
    jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-4'); }); });
    </script>
    </div>        
                            </div>                
                
                 

            </div>

        </div>
    </article>

</section>

				<section class="page theme-pale">
					<div class="container_12">

						<div class="grid_12">
							<div class="category">
								Related articles							</div>
						</div>

						<div class="grid_4 push_5 tablet_grid_6">
							<div class="article__preview">
								<a class="img-link" href="https://www.crikey.com.au/2017/12/12/the-new-yorker-sacks-journalist-ryan-lizza-over-improper-sexual-conduct-claims/">
									<div class="img">
										<img src=""/>
									</div>
								</a>
							</div>
						</div>

						<div class="grid_5 pull_4 tablet_grid_6">
							<div class="article__preview">
								<div class="details">
									<a href="https://www.crikey.com.au/2017/12/12/the-new-yorker-sacks-journalist-ryan-lizza-over-improper-sexual-conduct-claims/">
										<h1><span class="underline-hover">The New Yorker sacks Scaramucci journo &#8230; the revolving door &#8230; Gawker&#8217;s revival &#8230;</span></h1>
									</a>
									<div class="metadata"><div class="post__details"><p class="category__name"><a href="https://www.crikey.com.au/column/media-files/">Media Files</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/ewatkins/" title="Posts by Emily Watkins"  rel="author">Emily Watkins</a></span></p> <p class="date">Dec 12, 2017</p> </div></div>									<p class="excerpt">The New Yorker has fired its Washington correspondent Ryan Lizza -- whose article on Anthony Scaramucci saw the Trump adviser resign -- over what they say is improper sexual conduct.</p>
								</div>
							</div>
						</div>

						<div class="grid_12 prefix_2 suffix_2 tablet_show"><hr></div>
						<div class="clearfix tablet_show"></div>

						<div class="grid_3 tablet_grid_3 mobile_grid_6">

							
													<div class="article__preview border-left">
								<a class="img-link mobile_show" href="https://www.crikey.com.au/2016/08/17/media-briefs-gawker-sold/">
									<div class="img">
										<img src="https://www.crikey.com.au/wp-content/uploads/2016/08/kerrypacker60minutes.jpg"/>
									</div>
								</a>
								<div class="details">
									<a href="https://www.crikey.com.au/2016/08/17/media-briefs-gawker-sold/">
										<p class="title"><span class="underline-hover">Media briefs: Gawker sold &#8230; the three amigos &#8230; Packer isn&#8217;t turning in his grave &#8230;</span></p>
									</a>
									<div class="metadata"><div class="post__details"><p class="category__name"><a href="https://www.crikey.com.au/news/">News</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/deborah-neale/" title="Posts by Crikey"  rel="author">Crikey</a></span></p> <p class="date">Aug 17, 2016</p> </div></div>									<p class="excerpt">Gawker has been snapped up. And other media tidbits of the day.</p>
								</div>
							</div>
						
						
												</div>
						<div class="grid_12 prefix_2 suffix_2 tablet_hide"><hr></div>
												<div class="grid_4 tablet_grid_3 mobile_grid_6">
							<div class="article__preview">
								<a class="img-link" href="https://www.crikey.com.au/2016/08/17/univision-buys-bankrupt-gawker/">
									<div class="img">
										<img src=""/>
									</div>
								</a>
								<div class="details">
									<a href="https://www.crikey.com.au/2016/08/17/univision-buys-bankrupt-gawker/">
										<p class="title"><span class="underline-hover">Univision buys bankrupt Gawker</span></p>
									</a>
									<div class="metadata"><div class="post__details"><p class="category__name"><a href="https://www.crikey.com.au/column/media-briefs/">Media briefs</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/glenndyer/" title="Posts by Glenn Dyer"  rel="author">Glenn Dyer</a></span></p> <p class="date">Aug 17, 2016</p> </div></div>									<p class="excerpt">Univision has snapped up Gawker Media, which has been bankrupted by Hulk Hogan's lawsuit.</p>
								</div>
							</div>
						</div>

						
												<div class="clearfix mobile_show"></div>
											<div class="grid_4 tablet_grid_3 mobile_grid_6">
							<div class="article__preview">
								<a class="img-link" href="https://www.crikey.com.au/2015/03/11/media-briefs-naked-truth-do-paywalls-pay-traitors-in-the-ranks/">
									<div class="img">
										<img src="https://www.crikey.com.au/wp-content/uploads/2015/03/magyar1.png"/>
									</div>
								</a>
								<div class="details">
									<a href="https://www.crikey.com.au/2015/03/11/media-briefs-naked-truth-do-paywalls-pay-traitors-in-the-ranks/">
										<p class="title"><span class="underline-hover">Media briefs: naked truth &#8230; do paywalls pay &#8230; traitors in the ranks &#8230;</span></p>
									</a>
									<div class="metadata"><div class="post__details"><p class="category__name"><a href="https://www.crikey.com.au/media/">Media</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/deborah-neale/" title="Posts by Crikey"  rel="author">Crikey</a></span></p> <p class="date">Mar 11, 2015</p> </div></div>									<p class="excerpt"><em>The Australian</em> has said <em>The Guardian</em> is losing money because it is free. <em>The Guardian</em>'s readership numbers tell a different story. Plus other media tidbits of the day.</p>
								</div>
							</div>
						</div>

						
												<div class="grid_4 tablet_grid_3 mobile_grid_6">
							<div class="article__preview">
								<a class="img-link" href="https://www.crikey.com.au/2014/08/14/media-briefs-the-oz-hearts-the-smh-snowden-the-patriot-jezebel-wins/">
									<div class="img">
										<img src="https://www.crikey.com.au/wp-content/uploads/2014/08/snowde3nwired.png"/>
									</div>
								</a>
								<div class="details">
									<a href="https://www.crikey.com.au/2014/08/14/media-briefs-the-oz-hearts-the-smh-snowden-the-patriot-jezebel-wins/">
										<p class="title"><span class="underline-hover">Media briefs: the <em>Oz</em> hearts the <em>SMH</em> &#8230; Snowden the patriot &#8230; <em>Jezebel</em> wins &#8230;</span></p>
									</a>
									<div class="metadata"><div class="post__details"><p class="category__name"><a href="https://www.crikey.com.au/media/">Media</a></p> <p class="author__name"><span class="author_container"><a class="author url fn" href="https://www.crikey.com.au/author/deborah-neale/" title="Posts by Crikey"  rel="author">Crikey</a></span></p> <p class="date">Aug 14, 2014</p> <p class="comments"><a href="https://www.crikey.com.au/2014/08/14/media-briefs-the-oz-hearts-the-smh-snowden-the-patriot-jezebel-wins/#comments"><i class="fas fa-comment"></i> 2</a></p> </div></div>									<p class="excerpt">The <em>Oz</em> continues to hate on the Press Council. And other media tid-bits of the day.</p>
								</div>
							</div>
						</div>

											</div>
				</section>
				<section class="page article__comments" id="comments">
    <div class="container_12">
        <div class="grid_2">
            <div class="category">
                0 comments 
            </div>
        </div>

        <div class="grid_7">

                        <h3 id="reply-title" class="comment-reply-title">
                    Join the conversation 
                    <small>
                        <a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/15/plebiscite-an-ugly-ugly-process-with-a-winning-result-for-turnbull/#respond" style="display:none;">
                            Cancel reply
                        </a>
                    </small>
                </h3>
                <p class="animate__notify alert alert__highlight">
                    <i class="fas fa-unlock-alt"></i> 
                    The <em>Crikey</em> comment section is members-only content. Please <a class="sign-in" href="#">login</a> or <a href="/free-trial/">sign up for a FREE trial</a> to engage in the commentary.
                </p>
                      
        </div>

        <div class="grid_3">
        </div>
    </div>
</section>  
<footer>
    <div class="footer__nav">
    <div class="container_12">
        <div class="grid_2 tablet_grid_3">
            <a href="/" class="logo">
                <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
            </a>
        </div>
        <div class="grid_9 tablet_grid_9">
<ul id="menu-footer_primary_menu" class=""><li id="menu-item-594348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-594348"><a href="https://www.crikey.com.au/politics/"><span class="underline-hover">Politics</span></a></li>
<li id="menu-item-594349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594349"><a href="https://www.crikey.com.au/business/"><span class="underline-hover">Business</span></a></li>
<li id="menu-item-594350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594350"><a href="https://www.crikey.com.au/media/"><span class="underline-hover">Media</span></a></li>
<li id="menu-item-594351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594351"><a href="https://www.crikey.com.au/life/"><span class="underline-hover">Culture</span></a></li>
<li id="menu-item-543631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543631"><a href="/cdn-cgi/l/email-protection#0b66656e62674b7b79627d6a7f6e666e6f626a25686466256a7e"><span class="underline-hover">Advertise</span></a></li>
<li id="menu-item-594354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594354"><a href="https://www.crikey.com.au/about-crikey/"><span class="underline-hover">About Crikey</span></a></li>
<li id="menu-item-594365" class="link-stack__item_small menu-item menu-item-type-post_type menu-item-object-page menu-item-594365"><a href="https://www.crikey.com.au/contact-us/"><span class="underline-hover">Contact us</span></a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__main">
    <div class="container_12">
        <div class="grid_3">
            <p><strong>Crikey</strong> is an independent news website featuring commentary on politics, media, business, culture and technology.</p>
        </div>
        <div class="grid_3">
            <div class="footer__contact">
                <p><strong class="sans">Crikey</strong><br />
 Level 6, 22 William St,<br />
 Melbourne, 3000 Australia</p>
<p><strong class="sans">Private Media</strong><br />
 Level 6, 22 William St,<br />
 Melbourne, 3000 Australia</p>
<p>Ph: (03) 8623 9900<br />
 Fax: (03) 8623 9975</p>
    
            </div>
        </div>
        <div class="grid_2">
            <ul class="footer__social">
                <li>
                    <a href="https://www.facebook.com/crikey.com.au" target="_blank"><i class="fab fa-facebook-f"></i>Facebook</a>
                </li>
                <li>
                    <a href="https://twitter.com/crikey_news" target="_blank"><i class="fab fa-twitter"></i>Twitter</a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/crikey-com-au" target="_blank"><i class="fab fa-linkedin-in"></i>Linkedin</a>
                </li>
            </ul>
        </div>
        <div class="grid_4">
            <ul id="footer_primary_menu" class="links"><li id="menu-item-619040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619040"><a href="https://www.crikey.com.au/submission-guidelines/">Submission guidelines</a></li>
<li id="menu-item-595014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595014"><a href="https://www.crikey.com.au/moderation-guidelines/">Moderation guidelines</a></li>
<li id="menu-item-595015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595015"><a href="https://www.crikey.com.au/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-595016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595016"><a href="https://www.crikey.com.au/privacy-collection-notice/">Privacy collection notice</a></li>
<li id="menu-item-595018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595018"><a href="https://www.crikey.com.au/code-of-conduct/">Code of Conduct</a></li>
<li id="menu-item-595017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595017"><a href="https://www.crikey.com.au/terms-of-use/">Terms of use</a></li>
</ul>        </div>
    </div>
</div>
<div class="footer__bottom">
    <div class="container_12">
        <div class="grid_5">
            <p>Copyright &copy; 2018 Crikey</p>
        </div>
        <div class="grid_7">
            <ul>
                <li><a href="https://www.privatemedia.com.au/" target="_blank">Private Media</a></li>
                <li><a href="https://www.themandarin.com.au/" target="_blank">The Mandarin</a></li>
                <li><a href="https://www.smartcompany.com.au/" target="_blank">SmartCompany</a></li>
                <li><a href="https://www.smartcompany.com.au/startupsmart/" target="_blank">StartupSmart</a></li>            
            </ul>
        </div>
    </div>
</div></footer>
<div class="modal" id="modal__sendtofriend">
    <div class="modal__container">
        <div class="container_12">
            <div class="grid_12 prefix_3 suffix_3 tablet_grid_12">

                <div class="modal__content panel theme-secondary trial_popup">

                    <div class="modal__close close"><i class="fas fa-times" aria-hidden="true"></i></div>
                    <div class="branding">
                        <div class="logo">
                            <a href="/">
                                <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg"/>
                            </a>
                        </div>
                    </div>
                    
<!-- Content -->

<div class="staf_popup">

    <div class="container_12 text-center">
        <div class="grid_12">
        <h2>Share this article with a friend</h2>
            <p class="intro">Just fill out the fields below and we'll send your friend a link to this article along with a message from you.</h3>
            <h4>Your details</h4>
        </div>
                    
        <form id="staf" name="staf">

            <input type="hidden" name="post_id" value="641104">
            <input type="hidden" name="verify" value="du3^#7ZTA5!0ghLN">

            <div class="container_12">

                <div class="grid_5 alpha user_name" data-valid="0">
                    <label for="user_name">Name</label>
                    <div class="text_field">
                        <input name="user_name" id="user_name" value="" placeholder="Your name" type="text">
                        <i class="fas" aria-hidden="true"></i>
                    </div>
                </div>

                <div class="grid_7 omega your_email">
                    <label for="your_email">Email</label>
                    <div class="text_field">
                        <input name="your_email" id="your_email" value="" placeholder="Your email address" type="text">
                        <i class="fas" aria-hidden="true"></i>
                    </div>
                </div>

            </div>

            <div class="container_12">
                <h4>Your friend's details</h4>
            </div>
                    
            <div class="container_12">

                <div class="grid_5 alpha friend_name" data-valid="0">
                    <label for="friend_name">Name</label>
                    <div class="text_field">
                        <input name="friend_name" id="friend_name" value="" placeholder="Friend's name" type="text">
                        <i class="fas" aria-hidden="true"></i>
                    </div>
                </div>

                <div class="grid_7 omega friend_email">
                    <label for="friend_email">Email</label>
                    <div class="text_field">
                        <input name="friend_email" id="friend_email" value="" placeholder="Friend's email address" type="text">
                        <i class="fas" aria-hidden="true"></i>
                    </div>
                </div>

            </div>

            <div class="container_12">

                <div class="grid_12 alpha omega">
                    <textarea name="friend_message" placeholder="Add an optional message here..."></textarea>
                </div>

            </div>

            <div class="container_12">
                <div class="grid_12">
                    <input name="submit" value="Share" id="share_article" type="submit" class="button wide" />
                    <div class="button sending wide" id="share_pending" style="display: none;">Sending...</div>
                </div>
            </div>

        </form>

    </div>

</div>
<!-- /Content -->

                </div>

            </div>
        </div>

    </div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var crikey_custom_trk_vars = {"worm_form_id":"16","worm_action_key":"oism","trials_form_id":"7","trials_action_key":"vaqcg","cu_ge_form_id":"9","cu_ge_form_name":"Contact Us - General Enquiry","cu_se_form_id":"10","cu_se_form_name":"Contact Us - Subscription Enquiry","cu_to_form_id":"12","cu_to_form_name":"Contact Us - Tip Off","cu_wf_form_id":"11","cu_wf_form_name":"Contact Us - Website Feedback","comp_swf_form_id":"17","comp_swf_form_name":"Sydney Writers Festival 2018"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/min/scripts.min.1536643758.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"c5f691580b","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"c5f691580b","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"c5f691580b","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"c5f691580b","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","calc_error":"There is an error in the calculation in the field with key","empty_fields":"Please complete the preceding required fields before uploading a file."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable/js/formidable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable-pro/js/formidablepro.min.js'></script>

<script>
/*<![CDATA[*/
var frmrules={"73":{"fieldId":"73","fieldKey":"vaqcg","fieldType":"hidden","inputType":"hidden","isMultiSelect":false,"formId":"7","inSection":"0","inEmbedForm":"0","isRepeating":false,"dependents":["74","75"],"showHide":"show","anyAll":"any","conditions":[]},"74":{"fieldId":"74","fieldKey":"483q4","fieldType":"text","inputType":"text","isMultiSelect":false,"formId":"7","inSection":"0","inEmbedForm":"0","isRepeating":false,"dependents":[],"showHide":"show","anyAll":"any","conditions":[{"fieldId":"73","operator":"==","value":"page"}],"status":"complete"},"75":{"fieldId":"75","fieldKey":"ipxf0","fieldType":"text","inputType":"text","isMultiSelect":false,"formId":"7","inSection":"0","inEmbedForm":"0","isRepeating":false,"dependents":[],"showHide":"show","anyAll":"any","conditions":[{"fieldId":"73","operator":"==","value":"page"}],"status":"complete"}};
if(typeof __FRMRULES == 'undefined'){__FRMRULES=frmrules;}
else{__FRMRULES=jQuery.extend({},__FRMRULES,frmrules);}var frmHide=["74","75"];if(typeof __frmHideOrShowFields == "undefined"){__frmHideOrShowFields=frmHide;}else{__frmHideOrShowFields=jQuery.extend(__frmHideOrShowFields,frmHide);}/*]]>*/
</script>
<script type="text/javascript">
piAId = '273522';
piCId = '15202';
piHostname = 'pi.pardot.com';

(function() {
function async_load()

{ var s = document.createElement('script'); s.type = 'text/javascript'; s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js'; var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c); }
if(window.attachEvent)

{ window.attachEvent('onload', async_load); }
else

{ window.addEventListener('load', async_load, false); }
})();
</script>
</body>
</html>