<!DOCTYPE html>
<!--[if lte IE 7]>      <html lang="en-AU" class="no-js lte-ie9 lte-ie8 lte-ie7 no-mediaqueries legacy"> <![endif]-->
<!--[if IE 8]>          <html lang="en-AU" class="no-js lte-ie9 lte-ie8 no-mediaqueries legacy"> <![endif]-->
<!--[if IE 9]>          <html lang="en-AU" class="no-js lte-ie9"> <![endif]-->
<!--[if gte IE 9]>      <html lang="en-AU" class="no-js"> <![endif]-->
<!--[if !IE]> -->
<html lang="en-US" class="no-js" prefix="og: http://ogp.me/ns#">
<!-- <![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Crikey Worm: Wayne Swan expected to win national Labor presidency</title>
				<script>
								</script>
			
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Good morning, early birds. Wayne Swan is expected to be announced as the new national president of the Labor Party. Plus, concerns of toxic chemicals at sites across Australia. It&#039;s the news you need to know, with Chris Woods."/>
<link rel="canonical" href="https://www.crikey.com.au/2018/06/18/crikey-worm-wayne-swan-labor/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crikey Worm: all hail President Swan?" />
<meta property="og:description" content="Good morning, early birds. Wayne Swan is expected to be announced as the new national president of the Labor Party. Plus, concerns of toxic chemicals at sites across Australia. It&#039;s the news you need to know, with Chris Woods." />
<meta property="og:url" content="https://www.crikey.com.au/2018/06/18/crikey-worm-wayne-swan-labor/" />
<meta property="og:site_name" content="Crikey" />
<meta property="article:publisher" content="https://www.facebook.com/crikey.com.au" />
<meta property="article:section" content="Crikey Worm" />
<meta property="article:published_time" content="2018-06-18T07:03:07+10:00" />
<meta property="og:image" content="https://www.crikey.com.au/wp-content/uploads/2018/01/Wayne-Swan-784-495.jpg" />
<meta property="og:image:secure_url" content="https://www.crikey.com.au/wp-content/uploads/2018/01/Wayne-Swan-784-495.jpg" />
<meta property="og:image:width" content="784" />
<meta property="og:image:height" content="495" />
<meta property="og:image:alt" content="Wayne Swan" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Good morning, early birds. Wayne Swan is expected to be announced as the new national president of the Labor Party. Plus, concerns of toxic chemicals at sites across Australia. It&#039;s the news you need to know, with Chris Woods." />
<meta name="twitter:title" content="Crikey Worm: all hail President Swan?" />
<meta name="twitter:site" content="@crikey_news" />
<meta name="twitter:image" content="https://www.crikey.com.au/wp-content/uploads/2018/01/Wayne-Swan-784-495.jpg" />
<meta name="twitter:creator" content="@crikey_news" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.riddle.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Feed" href="https://www.crikey.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Comments Feed" href="https://www.crikey.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Crikey Worm: all hail President Swan? Comments Feed" href="https://www.crikey.com.au/2018/06/18/crikey-worm-wayne-swan-labor/feed/" />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.crikey.com.au/wp-content/plugins/login-with-ajax/widget/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css'  href='https://www.crikey.com.au/wp-admin/admin-ajax.php?action=frmpro_css' type='text/css' media='all' />
<link rel='stylesheet' id='som_lost_password_style-css'  href='https://www.crikey.com.au/wp-content/plugins/frontend-reset-password/assets/css/password-lost.css' type='text/css' media='all' />
<link rel='stylesheet' id='Riddle-css'  href='https://www.crikey.com.au/wp-content/plugins/riddle-playful-content-on-the-go/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='crikey-style-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/css/screen.1517526863.css' type='text/css' media='' />
<link rel='stylesheet' id='crikey-custom-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/css/crikey-custom.1529040108.css' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.0.6/css/all.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-307271-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'false');
	__gaTracker('set', 'dimension2', 'post');
	__gaTracker('set', 'dimension3', 'Chris Woods');
	__gaTracker('set', 'dimension4', 'crikeyworm');
	__gaTracker('set', 'dimension5', 'untagged');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","top_ten_id":"629692","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"376790478"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/top-10/includes/js/top-10-tracker.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/modernizr.js'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_vars = {"postID":"629692","industry":"","category":"","paywall":"no","author":"791899"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/dfp/5-singlepage.1515646300.js'></script>
<link rel='https://api.w.org/' href='https://www.crikey.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crikey.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crikey.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.crikey.com.au/?p=629692' />
<link rel="alternate" type="application/json+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2018%2F06%2F18%2Fcrikey-worm-wayne-swan-labor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2018%2F06%2F18%2Fcrikey-worm-wayne-swan-labor%2F&#038;format=xml" />
<style type="text/css">0</style><style>
.som-password-error-message,
.som-password-sent-message {
	background-color: #e91d25;
	border-color: #e91d25;
}
</style>
<script type="text/javascript">document.documentElement.className += " js";</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');

    // Get query string parameter
    function fb_get_param(name, url) {
        if ( ! url ) url = window.location.href;
        name = name.replace( /[\[\]]/g, "\\$&" );
        var regex = new RegExp( "[?&]" + name + "(=([^&#]*)|&|#|$)" );
        var results = regex.exec( url );
        if ( ! results ) return null;
        if ( ! results[2] ) return '';
        return decodeURIComponent( results[2].replace( /\+/g, " " ) );
    }

    // Log a message to the console
    function fb_console_log( msg ) {
        if ( window.console != undefined ) {
            console.log( 'fbq: ' + msg );
        }
    }

    // Initialise Facebook tracking with the current user
    fbq( 'init', '108339229558248', {
        em: '',
    } );

    // On free trial activation, trigger CompleteRegistration event
    if ( fb_get_param( 'activation' ) == 'success' ) {
        fbq( 'track', 'CompleteRegistration' );
        fb_console_log( 'track CompleteRegistration' );
    }

    // Track the page view
    fbq( 'track', 'PageView' );

    // Track conversions
    setTimeout( function() {
        
        fbq = window["fbq"] || undefined;
        if ( fbq == undefined ) {
            fb_console_log( 'fbq not initialised' );
            return;
        }

    }, 1000 );
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=108339229558248&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/safari-pinned-tab.svg" color="#e91d25" />
<link rel="shortcut icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#e91d25"/>
<meta name="msapplication-TileImage" content="images/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#000000"/>
<!--
	generated in 2.863 seconds
	89684 bytes batcached for 900 seconds
-->
</head>
<body class="post-template-default single single-post postid-629692 single-format-standard group-blog">
<a href="#content" class="skip-link js-skip-link">Skip to content &gt;</a>
    
<div class="page">
     <div class="block block_advertisement block_padded desktop-only">
    <div class="container">
        <section class="block__main">
            <div class="block__content " >
                                
                            <!-- /173606212/Crikey/article_hrec_1 -->
            <div id='div-gpt-ad-1501214241563-0'>
            <script>
            jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-0'); }); });
            </script>
            </div>
                        
                                <!-- BEGIN 533479 PubLift - Private Media - AU - Adblocking - 728x90 -->
                <script type="text/javascript" async src="//static.criteo.net/js/ld/publishertag.js"></script>
                <div id="crt-6deaaaff" style="width:728px;height:90px;"></div>
                <script type="text/javascript">
                var Criteo = Criteo || {};
                Criteo.events = Criteo.events || [];
                Criteo.events.push(function() {
                Criteo.DisplayAcceptableAdIfAdblocked(
                { "zoneid": 533479, "containerid": "crt-6deaaaff", "overrideZoneFloor": false }
                );
                });
                </script>
                <!-- END -->
                                
                                
                
                
            </div>
        </section>
    </div>
 </div>

 
    <header class="header header_navbar">
            <div class="header__container">
                <div class="header__strip">
                     <div class="navigation">
    <a href="#" class="navigation__toggle js-menu-toggle js-above-menu"> 
    	<i class="fas fa-bars"></i>
    	<span class="navigation__desktop-label">Sections</span> <span class="navigation__mobile-label">Menu</span> 
    </a>    
    <nav class='navigation__dropdown js-nav'><ul id="hamburger_menu_leftcol" class="link-stack link-stack_main link-stack_split"><li id="menu-item-624005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-624005 link-stack__item"><a href="https://www.crikey.com.au/politics/" class="link-stack__link">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-560118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560118 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/" class="link-stack__link">Australia</a>
	<ul class="sub-menu">
		<li id="menu-item-560119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560119 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/act-australia/" class="link-stack__link">ACT</a></li>
		<li id="menu-item-560120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560120 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/federal/" class="link-stack__link">Federal</a></li>
		<li id="menu-item-560122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560122 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/nsw/" class="link-stack__link">NSW</a></li>
		<li id="menu-item-560123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560123 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/nt/" class="link-stack__link">NT</a></li>
		<li id="menu-item-560124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560124 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/queensland/" class="link-stack__link">QLD</a></li>
		<li id="menu-item-560125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560125 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/sa/" class="link-stack__link">SA</a></li>
		<li id="menu-item-560126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560126 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/tasmania/" class="link-stack__link">TAS</a></li>
		<li id="menu-item-560127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560127 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/victoria/" class="link-stack__link">VIC</a></li>
		<li id="menu-item-560128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560128 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/wa/" class="link-stack__link">WA</a></li>
	</ul>
</li>
	<li id="menu-item-560133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560133 link-stack__item"><a href="https://www.crikey.com.au/politics/world/" class="link-stack__link">The World</a>
	<ul class="sub-menu">
		<li id="menu-item-560129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560129 link-stack__item"><a href="https://www.crikey.com.au/politics/world/asia-pacific-world-politics/" class="link-stack__link">Asia-Pacific</a></li>
		<li id="menu-item-560130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560130 link-stack__item"><a href="https://www.crikey.com.au/politics/world/europe/" class="link-stack__link">Europe</a></li>
		<li id="menu-item-560131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560131 link-stack__item"><a href="https://www.crikey.com.au/politics/world/united-states/" class="link-stack__link">United States</a></li>
		<li id="menu-item-560132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560132 link-stack__item"><a href="https://www.crikey.com.au/politics/world/the-rest/" class="link-stack__link">The Rest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-624006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-624006 link-stack__item"><a href="https://www.crikey.com.au/business/" class="link-stack__link">Business</a>
<ul class="sub-menu">
	<li id="menu-item-560134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560134 link-stack__item"><a href="https://www.crikey.com.au/business/companies/" class="link-stack__link">Companies</a></li>
	<li id="menu-item-560136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560136 link-stack__item"><a href="https://www.crikey.com.au/business/economy/" class="link-stack__link">Economy</a></li>
	<li id="menu-item-560137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560137 link-stack__item"><a href="https://www.crikey.com.au/business/markets/" class="link-stack__link">Markets</a></li>
</ul>
</li>
<li id="menu-item-624007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-624007 link-stack__item"><a href="https://www.crikey.com.au/media/" class="link-stack__link">Media</a>
<ul class="sub-menu">
	<li id="menu-item-560139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560139 link-stack__item"><a href="https://www.crikey.com.au/media/ad-business/" class="link-stack__link">Advertising</a></li>
	<li id="menu-item-560140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560140 link-stack__item"><a href="https://www.crikey.com.au/media/online/" class="link-stack__link">Online</a></li>
	<li id="menu-item-560141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560141 link-stack__item"><a href="https://www.crikey.com.au/media/print/" class="link-stack__link">Print</a></li>
	<li id="menu-item-560142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560142 link-stack__item"><a href="https://www.crikey.com.au/media/journalism/" class="link-stack__link">Journalism</a></li>
	<li id="menu-item-560143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560143 link-stack__item"><a href="https://www.crikey.com.au/media/tv-radio/" class="link-stack__link">TV &#038; Radio</a></li>
</ul>
</li>
<li id="menu-item-560144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560144 link-stack__item"><a href="https://www.crikey.com.au/life/" class="link-stack__link">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-560145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560145 link-stack__item"><a href="https://www.crikey.com.au/life/film-life/" class="link-stack__link">Film &#038; TV</a></li>
	<li id="menu-item-560147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560147 link-stack__item"><a href="https://www.crikey.com.au/life/food-travel/" class="link-stack__link">Food &#038; Travel</a></li>
</ul>
</li>
<li id="menu-item-626980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626980 link-stack__item"><a href="https://www.crikey.com.au/feature/" class="link-stack__link">Features</a></li>
<li id="menu-item-543612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-543612 link-stack__item"><a href="https://www.crikey.com.au/blog-listing/" class="link-stack__link">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-560151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560151 link-stack__item"><a href="http://blogs.crikey.com.au/northern" class="link-stack__link">The Northern Myth</a></li>
	<li id="menu-item-560516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560516 link-stack__item"><a href="https://blogs.crikey.com.au/worldisnotenough/" class="link-stack__link">The World Is Not Enough</a></li>
	<li id="menu-item-560150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560150 link-stack__item"><a href="http://blogs.crikey.com.au/theurbanist" class="link-stack__link">The Urbanist</a></li>
	<li id="menu-item-560525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560525 link-stack__item"><a href="https://blogs.crikey.com.au/culture-mulcher/" class="link-stack__link">Culture Mulcher</a></li>
	<li id="menu-item-560522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560522 link-stack__item"><a href="https://blogs.crikey.com.au/fullysic/" class="link-stack__link">Fully (sic)</a></li>
</ul>
</li>
</ul><form role="search" method="get" class="search" action="https://www.crikey.com.au/">
    <div>
        <input class="search__input td-widget-search-input" type="text" value="" name="s" id="s" placeholder="Search"/>
        <input class="search__submit" type="submit" id="searchsubmit" value="" />
    </div>
</form>
 <ul id="hamburger_menu_rightcol" class="link-stack link-stack_small link-stack_split"><li id="menu-item-543615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543615 link-stack__item  signinoverlay signin-js-above-menu"><a class="link-stack__link">Sign in</a></li>
<li id="menu-item-543616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543616 link-stack__item"><a href="/free-trial" class="link-stack__link">Free trial</a></li>
<li id="menu-item-543617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543617 link-stack__item"><a href="/subscribe" class="link-stack__link">Subscribe</a></li>
<li id="menu-item-609925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609925 link-stack__item"><a href="https://www.crikey.com.au/subscribe/gift-subscription/" class="link-stack__link">Give the gift of Crikey</a></li>
<li id="menu-item-543618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543618 link-stack__item"><a href="https://www.crikey.com.au/contact-us/#form-tip-off" class="link-stack__link">Tip off</a></li>
<li id="menu-item-543619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543619 link-stack__item"><a href="/about-crikey" class="link-stack__link">About</a></li>
<li id="menu-item-543620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543620 link-stack__item"><a href="/contact-us" class="link-stack__link">Contact</a></li>
</ul></nav><ul id="menu-top_right_logged_out_view" class="link-row"><li id="menu-item-543653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543653 link-row__item"><a href="/subscribe" class="link-row__link">Subscribe</a></li>
<li id="menu-item-584028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584028 link-row__item  signinoverlay signin-js-above-menu"><a class="link-row__link link-row__link_transparent">Sign in</a></li>
<li id="menu-item-603073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-603073 link-row__item"><a href="https://www.crikey.com.au/tipoff/" class="link-row__link">Tip off</a></li>
</ul><div class="overlay js-overlay"></div><nav class="usermenu navigation__dropdown user-js-nav">
                        <ul id="user_menu_col" class="link-stack link-stack_small link-stack_split"><li class="link-stack__item loggedinuser" id="hellomenu_showonlytononpremium"><a href="/subscribe" class="link-stack__link">Subscribe</a></li>
                        <li class="link-stack__item loggedinuser"><a href="/member-portal/" class="link-stack__link">My account</a></li>
                        <li class="link-stack__item loggedinuser"><a href="https://www.crikey.com.au/logout" class="link-stack__link">Sign out</a></li>
                        </ul>
                         </nav><div class=" user-js-overlay"></div>    
</div>
<div class=" form-js-overlay"></div>
<a href="https://www.crikey.com.au/" class="logo">
    <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey">
</a>
<div id="signin-overlay" class="usermenu navigation__dropdown signin-js-nav">
    <a class="fas fa-times close modal_close"></a>
		    
		<form name="loginform" id="loginform" action="https://www.crikey.com.au/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Email*</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password*</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a class="login-forgot" href="https://www.crikey.com.au/lost-password/" title="Forgot Password?">Forgot Password?</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Sign in" />
				<input type="hidden" name="redirect_to" value="https://www.crikey.com.au/2018/06/18/crikey-worm-wayne-swan-labor/" />
			</p>
			
		</form>
    
</div>
                                    </div>
            </div>    
    </header>
      
<div class="post-nav">
            <a class="prev-post" href="https://www.crikey.com.au/2018/06/15/is-christmas-island-detention-centre-going-to-stay-open/" title="Is the Christmas Island detention centre going to stay open?"></a>
                <a class="next-post" href="https://www.crikey.com.au/2018/06/18/the-ten-truths-malcolm-turnbull-cant-utter/" title="The ten truths Malcolm Turnbull can't utter"></a>
        </div>
<!-- Article header-->
<div class="block">
    <section class="block__main">
        <div class="block__label">
            <div class="info info_linear-mobile">
                <h3 class="info__title"><a href="https://www.crikey.com.au/crikeyworm/">Crikey Worm</a></h3>
                                <p class="info__body">Jun 18, 2018</p>
                            </div>
        </div>

        <!-- Article header section -->
        <div class="block__content">

            <article class="article-body article-body_narrow">
                <h1>Crikey Worm: all hail President Swan?</h1>                <p class="intro">Good morning, early birds. Wayne Swan is expected to be announced as the new national president of the Labor Party. Plus, concerns of toxic chemicals at sites across Australia. It's the news you need to know, with <b>Chris Woods</b>.</p>
                <div class="author author_mini"><a href="https://www.crikey.com.au/author/chris-woods/"><img src="https://www.crikey.com.au/wp-content/uploads/2017/12/Chris-Woods-headshot-224x224.jpg" alt="Chris Woods — Freelance journalist" class="author__portrait"></a><div class="author__details">
                                <h3 class="author__name"><a href="https://www.crikey.com.au/author/chris-woods/">Chris Woods</a></h3>
                                <p class="author__title">Freelance journalist</p>
                            </div>
                        </div>            </article>
        </div>

        <!-- Right sidebar -->
        <aside class="block__aside header-sidebar-right">
            <div class="sidebar-container">
                                            <!-- /173606212/Crikey/article_vrec_1 -->
        <div id='div-gpt-ad-1501214241563-4'>
        <script>
        jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-4'); }); });
        </script>
        </div>
                                </div>
        </aside>

    </section>
</div>
<!--  End of article header-->

<div class="block">
    <div class="container">
        <section class="block__main">
            <!--Social Sharing -->        
            <div class="block__label">
                <div class="info info_social on-wide">
                    <h3 class="info__title">Share</h3>
                                        <p class="info__body" id="bitly">
                        <input type="text" readonly data-clipboard-text="http://bit.ly/2K1g2sz" value="http://bit.ly/2K1g2sz" class="input-text input-text_readonly info__share-input">
                    </p>    
                                   
                    <div class="assetsharing-vertical social">
                        <div class="addthis_sharing_toolbox">
    <div id="atstbx" class="at-share-tbx-element addthis-smartlayers addthis-animated at4-show" role="region">
        <div class="at-share-btn-elements">
            <a role="button" href="https://www.facebook.com/sharer.php?u=http://bit.ly/2K1g2sz" target="_blank" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-facebook">
                <span class="at4-visually-hidden">Share to Facebook</span>
                    <span class="at-icon-wrapper"><i class="fab fa-facebook-f"></i></span>
            </a>
            <a role="button" href="https://twitter.com/share?url=http://bit.ly/2K1g2sz&amp;text=Crikey+Worm%3A+all+hail+President+Swan%3F" target="_blank" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-twitter">
                    <span class="at4-visually-hidden">Share to Twitter</span>
                    <span class="at-icon-wrapper"><i class="fab fa-twitter"></i></span>
            </a>
            <a role="button" href="https://www.linkedin.com/shareArticle?mini=true&url=http://bit.ly/2K1g2sz&amp;title=Crikey+Worm%3A+all+hail+President+Swan%3F&summary=Good+morning%2C+early+birds.+Wayne+Swan+is+expected+to+be+announced+as+the+new+national+president+of+the+Labor+Party.+Plus%2C+concerns+of+toxic+chemicals+at+sites+across+Australia.+It%27s+the+news+you+need+to+know%2C+with+%3Cb%3EChris+Woods%3C%2Fb%3E." target="_blank" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-linkedin">
                    <span class="at4-visually-hidden">Share to LinkedIn</span></span>
                    <span class="at-icon-wrapper"><i class="fab fa-linkedin-in"></i></span>
            </a>
            <a role="button" href="https://plus.google.com/share?url=http://bit.ly/2K1g2sz&amp;prefilltext=Crikey+Worm%3A+all+hail+President+Swan%3F" target="_blank" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-google_plusone_share">
                    <span class="at4-visually-hidden">Share to Google+</span>
                    <span class="at-icon-wrapper"><i class="fab fa-google-plus-g"></i></span>
            </a>
            <a role="button" href="#" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-share_with_friend">
                    <span class="at4-visually-hidden">Share with a Friend</span>
                    <span class="at-icon-wrapper"><i class="fas fa-envelope"></i></span>
            </a>
        </div>
    </div>
</div>                    </div>
                </div>
            </div>           
            <!-- End of Social Sharing -->    
                        <div class="block__content article-content">
                <article id="post-629692" class="article-body post-629692 post type-post status-publish format-standard has-post-thumbnail hentry category-crikeyworm">
                    <figure><img width="784" height="495" src="https://www.crikey.com.au/wp-content/uploads/2018/01/Wayne-Swan-784-495-784x495.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="Wayne Swan" srcset="https://www.crikey.com.au/wp-content/uploads/2018/01/Wayne-Swan-784-495.jpg 784w, https://www.crikey.com.au/wp-content/uploads/2018/01/Wayne-Swan-784-495-350x221.jpg 350w, https://www.crikey.com.au/wp-content/uploads/2018/01/Wayne-Swan-784-495-555x350.jpg 555w" sizes="(max-width: 784px) 100vw, 784px" /></figure><h2> ALL HAIL PRESIDENT SWAN</h2>
<p>Former treasurer&nbsp;<strong>Wayne Swan</strong>&nbsp;is expected to become Labor&#8217;s new federal president, with figures released last night putting the outgoing Labor-Right MP well ahead of current president and&nbsp;Shadow Climate Change and Energy Minister&nbsp;<strong>Mark Butler</strong>.</p>
<p><a href="https://www.theaustralian.com.au/news/nation/wayne-swan-poised-to-be-elected-alp-national-president/news-story/fc7c8d385944b23f02c343e5c066ccea" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theaustralian.com.au/news/nation/wayne-swan-poised-to-be-elected-alp-national-president/news-story/fc7c8d385944b23f02c343e5c066ccea', 'The Australian ($) reports');"><em>The Australian </em>($) reports</a> that, with the former deputy PM on 48.77% of postal votes against Butler&#8217;s 35.91% last night, Swan&#8217;s success will&nbsp;send shockwaves throughout Labor&#8217;s left factions. It&#8217;s unlikely be derailed after&nbsp;counting for online votes wraps up this morning.</p>
<p>In other political news, the ALP has hit yet another <a href="https://www.theaustralian.com.au/national-affairs/newspoll-malcolm-turnbulls-support-high-but-coalition-still-trail-labor/news-story/06feee13f5b0d1de18d67995d4bdd910" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theaustralian.com.au/national-affairs/newspoll-malcolm-turnbulls-support-high-but-coalition-still-trail-labor/news-story/06feee13f5b0d1de18d67995d4bdd910', '52-48 TPP Newspoll victory ($');">52-48 TPP Newspoll victory ($</a>) over the Coalition despite an increasingly popular<strong>&nbsp;Malcolm Turnbull</strong>.<strong>&nbsp;</strong>Treasurer <strong>Scott Morrison</strong> has ruled out <a href="https://www.smh.com.au/politics/federal/morrison-rejects-latest-demand-to-split-tax-bill-20180617-p4zm0l.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/politics/federal/morrison-rejects-latest-demand-to-split-tax-bill-20180617-p4zm0l.html', 'splitting the controversial income tax cuts package');">splitting the controversial income tax cuts package</a> as it heads to a vote over the next fortnight. Also,&nbsp;<strong>Joe &#8220;The Age Of Entitlement Is Over&#8221; Hockey</strong> has billed taxpayers <a href="https://www.heraldsun.com.au/news/joe-hockeys-lavish-lifestyle-as-us-ambassador/news-story/b21a04b4ab34a5a6c79d39e96ea23e17" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.heraldsun.com.au/news/joe-hockeys-lavish-lifestyle-as-us-ambassador/news-story/b21a04b4ab34a5a6c79d39e96ea23e17', 'almost $70,000 for dinners, babysitting,&nbsp;bulk alcohol and other expenses ($)');">almost $70,000 for dinners, babysitting,&nbsp;bulk alcohol and other expenses ($)</a> in just six months as Australia&#8217;s ambassador to the US.</p>
<h2> TOXIC THREAT</h2>
<p>The Victorian government is yet to provide financial compensation to people left seriously ill after exposure to toxic &#8220;per-and poly-fluoroalkyl&#8221; chemicals at a Victorian Country Fire Authority training college, two years after committing to a redress scheme.</p>
<p><a href="https://www.theage.com.au/national/victoria/is-fiskville-the-tip-of-an-iceberg-pfas-detected-across-victoria-20180615-p4zlox.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theage.com.au/national/victoria/is-fiskville-the-tip-of-an-iceberg-pfas-detected-across-victoria-20180615-p4zlox.html', 'The Age has conducted');"><em>The Age</em> has conducted</a> an investigation into at least 17 known sites in Victoria and 90 Australia-wide with elevated levels of&nbsp;PFAS, which has known links to cancer and other illnesses and is banned in most other countries including the United States.</p><div class="container_12 worm_revisited free_the_worm" id="get-the-worm"><div class="grid_12 tablet_grid_12 prefix_1 suffix_1 centered">
	    			<h2>Get <em>Crikey</em> FREE to your inbox every weekday morning with the <span>Crikey Worm</span>.</h2>
	    		</div><div class="grid_12 tablet_grid_12 prefix_2 suffix_2"><div class="frm_forms  with_frm_style frm_style_formidable-style" id="frm_form_16_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form free_worm_signup frm_js_validate  frm_pro_form  frm_ajax_submit " id="form_q27qe"  >
<div class="frm_form_fields ">
<fieldset>
<legend class="frm_screen_reader">Free Worm Signup</legend><div class="frm_fields_container">
<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="16" />
<input type="hidden" name="frm_hide_fields_16" id="frm_hide_fields_16" value="" />
<input type="hidden" name="form_key" value="q27qe" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_16" name="frm_submit_entry_16" value="7868c70302" /><input type="hidden" name="_wp_http_referer" value="/2018/06/18/crikey-worm-wayne-swan-labor/" /><label for="frm_verify_16" class="frm_screen_reader frm_hidden">If you are human, leave this field blank.</label>
<input type="text" class="frm_hidden frm_verify" id="frm_verify_16" name="frm_verify" value=""  />
<div id="frm_field_115_container" class="frm_form_field  frm_html_container form-field"></div>
<div id="frm_field_105_container" class="frm_form_field form-field  frm_required_field frm_none_container">
<label for="field_1rqqe" class="frm_primary_label">Email
        <span class="frm_required">*</span>
    </label>
    <input type="email" id="field_1rqqe" name="item_meta[105]" value=""  placeholder="Your email address" data-reqmsg="Please enter your email address" data-invmsg="Your email address appears to be invalid"  />
    
    
</div>
<input type="hidden" name="item_meta[106]" id="field_oism" value="worm-page"  data-frmval="worm-page" data-invmsg="source is invalid"   />
<input type="hidden" name="item_meta[113]" id="field_wp58u" value="/2018/06/18/crikey-worm-wayne-swan-labor/"  data-frmval="/2018/06/18/crikey-worm-wayne-swan-labor/" data-invmsg="page is invalid"   />
<input type="hidden" name="item_key" value="" />
<div class="frm_submit">
<button class="frm_button_submit frm_final_submit" type="submit"  >Sign up</button>
</div></div>
</fieldset>
</div>
</form>
</div>
</div></div>
<h2> LIVING UNDER A ROCK</h2>
<p>An Australian performance artist has emerged from three days inside a Hobart street as part of Tasmania&#8217;s Dark Mofo festival.</p>
<p><a href="http://www.abc.net.au/news/2018-06-17/dark-mofo-artist-mike-parr-set-to-emerge-from-under-road/9878772" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.abc.net.au/news/2018-06-17/dark-mofo-artist-mike-parr-set-to-emerge-from-under-road/9878772', 'The ABC reports');"><em>The ABC</em> reports</a> that 73-year-old <strong>Mike Parr</strong> escaped from his self-imposed tomb in Macquarie Street last night, as over 1000 people watched a bulldozer yank a slab of road off the temporary home.</p>
<div class="container_12 worm_revisited free_the_worm" id="get-the-worm"><div class="grid_12 tablet_grid_12 prefix_1 suffix_1 centered">
	    			<h2>Get <em>Crikey</em> FREE to your inbox every weekday morning with the <span>Crikey Worm</span>.</h2>
	    		</div><div class="grid_12 tablet_grid_12 prefix_2 suffix_2"><div class="frm_forms  with_frm_style frm_style_formidable-style" id="frm_form_16_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form free_worm_signup frm_js_validate  frm_pro_form  frm_ajax_submit " id="form_q27qe"  >
<div class="frm_form_fields ">
<fieldset>
<legend class="frm_screen_reader">Free Worm Signup</legend><div class="frm_fields_container">
<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="16" />
<input type="hidden" name="frm_hide_fields_16" id="frm_hide_fields_16" value="" />
<input type="hidden" name="form_key" value="q27qe" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_16" name="frm_submit_entry_16" value="7868c70302" /><input type="hidden" name="_wp_http_referer" value="/2018/06/18/crikey-worm-wayne-swan-labor/" /><label for="frm_verify_16" class="frm_screen_reader frm_hidden">If you are human, leave this field blank.</label>
<input type="text" class="frm_hidden frm_verify" id="frm_verify_16" name="frm_verify" value=""  />
<div id="frm_field_115_container" class="frm_form_field  frm_html_container form-field"></div>
<div id="frm_field_105_container" class="frm_form_field form-field  frm_required_field frm_none_container">
<label for="field_1rqqe" class="frm_primary_label">Email
        <span class="frm_required">*</span>
    </label>
    <input type="email" id="field_1rqqe" name="item_meta[105]" value=""  placeholder="Your email address" data-reqmsg="Please enter your email address" data-invmsg="Your email address appears to be invalid"  />
    
    
</div>
<input type="hidden" name="item_meta[106]" id="field_oism" value="worm-page"  data-frmval="worm-page" data-invmsg="source is invalid"   />
<input type="hidden" name="item_meta[113]" id="field_wp58u" value="/2018/06/18/crikey-worm-wayne-swan-labor/"  data-frmval="/2018/06/18/crikey-worm-wayne-swan-labor/" data-invmsg="page is invalid"   />
<input type="hidden" name="item_key" value="" />
<div class="frm_submit">
<button class="frm_button_submit frm_final_submit" type="submit"  >Sign up</button>
</div></div>
</fieldset>
</div>
</form>
</div>
</div></div>
<h2>THEY REALLY SAID THAT?</h2>
<blockquote>
<p>I don&#8217;t know what I&#8217;m gonna do. I’m just gonna wing it!</p>
<p><cite> Brad Fittler</cite></p></blockquote>
<p>The NSW State of Origin coach unveils a <a href="https://www.smh.com.au/sport/nrl/i-m-just-going-to-wing-it-fittler-reveals-bold-plan-for-origin-ii-20180617-p4zm06.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/sport/nrl/i-m-just-going-to-wing-it-fittler-reveals-bold-plan-for-origin-ii-20180617-p4zm06.html', 'devious new game plan');">devious new game plan</a>.</p>
<div class="yesterdays_news">
<div class="container_12">
<div class="grid_12">
<h2>CRIKEY QUICKIE: THE BEST OF YESTERDAY</h2>
</div>
</div>
<div class="container_12">
<div class="grid_3"><a href="https://www.crikey.com.au/2018/06/15/roundtable-rebel-wilson-defamation/"><img width="350" height="220" src="https://www.crikey.com.au/wp-content/uploads/2018/06/20170615001309194095-original-350x220.jpg" class="attachment-medium size-medium wp-post-image" alt="Rebel Wilson defamation" /></a></div>
<div class="grid_9 yesterdays_title"><a href="https://www.crikey.com.au/2018/06/15/roundtable-rebel-wilson-defamation/">Roundtable: what does the Rebel Wilson payout mean for the media?</a><strong><em>Emily Watkins</em></strong></div>
</div>
<div class="container_12">
<div class="grid_12">
<p>&#8220;It’s a win for journalists, but not for the publishers of faux journalism. This is a wake up call for all those who try to make money in the media by peddling gossip and half truths and try to pass it off as journalism. For journalists working on stories where there is a public interest (and there was little real public interest in <strong>Rebel Wilson</strong> beyond curiosity), I’m glad that the amount has been reduced.&#8221;</p>
</div>
</div>
<div class="container_12">
<div class="grid_3"><a href="https://www.crikey.com.au/2018/06/15/tapering-jobs-growth-kills-wage-growth-hopes/"><img width="350" height="221" src="https://www.crikey.com.au/wp-content/uploads/2016/05/reservebank270416-2-350x221.jpg" class="attachment-medium size-medium wp-post-image" alt="reserve bank" /></a></div>
<div class="grid_9 yesterdays_title"><a href="https://www.crikey.com.au/2018/06/15/tapering-jobs-growth-kills-wage-growth-hopes/">Tapering jobs growth kills wage growth hopes</a><strong><em>Bernard Keane</em></strong></div>
</div>
<div class="container_12">
<div class="grid_12">
<p>&#8220;The argument from the government is that we just need to wait a little longer and the strong jobs growth we’ve seen will finally push wages growth up. Only problem is, that strong growth has definitely peaked and is falling away. It’s still solid growth, welcome growth &#8212; but well down on what we enjoyed in 2017.&#8221;</p>
</div>
</div>
<div class="container_12">
<div class="grid_3"><a href="https://www.crikey.com.au/2018/06/15/eurydice-dixon-murder-womens-responsibility-safety/"><img width="350" height="221" src="https://www.crikey.com.au/wp-content/uploads/2018/06/iStock-904611304-350x221.jpg" class="attachment-medium size-medium wp-post-image" alt="Eurydice Dixon women assault" /></a></div>
<div class="grid_9 yesterdays_title"><a href="https://www.crikey.com.au/2018/06/15/eurydice-dixon-murder-womens-responsibility-safety/">An incomplete list of ways women already &#8216;take responsibility&#8217; for their safety</a><strong><em>Meg Watson</em></strong></div>
</div>
<div class="container_12">
<div class="grid_12">
<p>&#8220;We spend money we don’t always have on cabs and Ubers — after running informal roundtables about which of those is safer these days. We get in the backseat, so there’s distance between us and the driver, just in case.&nbsp;We text the licence plate to a friend and &#8216;joke&#8217; about whether his&nbsp;driver ID makes him look like a murderer. We check Google Maps for unexpected detours. Check the locks. Google if there’s a reason they always lock the doors.&#8221;</p>
</div>
</div>
</div>
<h2>READ ALL ABOUT IT</h2>
<p><a href="https://www.watoday.com.au/national/western-australia/suicide-note-left-for-aaron-cockman-a-final-message-after-years-of-strain-20180617-p4zm1n.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.watoday.com.au/national/western-australia/suicide-note-left-for-aaron-cockman-a-final-message-after-years-of-strain-20180617-p4zm1n.html', 'Suicide note left for Aaron Cockman a final message after years of strain');">Suicide note left for Aaron Cockman a final message after years of strain</a></p>
<p><a href="https://www.ntnews.com.au/news/northern-territory/the-birth-of-a-new-faction-in-territory-alp/news-story/75172eaebea05a1ebd24d5bb14835e36" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.ntnews.com.au/news/northern-territory/the-birth-of-a-new-faction-in-territory-alp/news-story/75172eaebea05a1ebd24d5bb14835e36', 'The birth of a new faction in Territory ALP');">The birth of a new faction in Territory ALP</a>&nbsp;($)</p>
<p><a href="https://www.brisbanetimes.com.au/brisbane-news/retractable-security-bollards-to-be-installed-in-brisbane-cbd-20180615-p4zlpw.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.brisbanetimes.com.au/brisbane-news/retractable-security-bollards-to-be-installed-in-brisbane-cbd-20180615-p4zlpw.html', 'Retractable security bollards to be installed in Brisbane CBD');">Retractable security bollards to be installed in Brisbane CBD</a></p>
<p><a href="https://www.themercury.com.au/news/tasmania/cormann-fuels-row-over-states-gst-carveup/news-story/ec7777247dfaa196b957812626a77dc9" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.themercury.com.au/news/tasmania/cormann-fuels-row-over-states-gst-carveup/news-story/ec7777247dfaa196b957812626a77dc9', 'Cormann fuels row over states’ GST carve-up');">Cormann fuels row over states’ GST carve-up</a> ($)</p>
<p><a href="https://www.smh.com.au/business/companies/agl-s-vesey-urges-frydenberg-to-move-beyond-the-blame-game-20180617-p4zm0p.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/business/companies/agl-s-vesey-urges-frydenberg-to-move-beyond-the-blame-game-20180617-p4zm0p.html', 'AGL&#8217;s Vesey urges Frydenberg to move beyond the blame game');">AGL&#8217;s Vesey urges Frydenberg to move beyond the blame game</a></p>
<p><a href="https://www.theaustralian.com.au/national-affairs/defence/defence-probe-into-shooting-of-afghan-shepherd-boys/news-story/320783ddc36886ac22438f1859708fbd" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theaustralian.com.au/national-affairs/defence/defence-probe-into-shooting-of-afghan-shepherd-boys/news-story/320783ddc36886ac22438f1859708fbd', 'Defence probe into shooting of Afghan shepherd boys');">Defence probe into shooting of Afghan shepherd boys</a> ($)</p>
<p><a href="https://www.theguardian.com/australia-news/2018/jun/17/hundreds-of-australian-doctors-call-for-dying-refugee-to-be-brought-from-nauru" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/australia-news/2018/jun/17/hundreds-of-australian-doctors-call-for-dying-refugee-to-be-brought-from-nauru', 'Hundreds of Australian doctors call for dying refugee to be brought from Nauru');">Hundreds of Australian doctors call for dying refugee to be brought from Nauru</a></p>
<p><a href="http://www.abc.net.au/news/2018-06-18/20-injured-in-mass-shooting-in-new-jersey-arts-festival/9878988" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.abc.net.au/news/2018-06-18/20-injured-in-mass-shooting-in-new-jersey-arts-festival/9878988', '20 injured in mass shooting at New Jersey all night arts festival, 1 suspect killed');">20 injured in mass shooting at New Jersey all night arts festival, 1 suspect killed</a></p>
<p><a href="http://www.abc.net.au/news/2018-06-17/explosion-in-afghanistan-nangarhar-on-last-day-eid-ceasefire/9878912" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.abc.net.au/news/2018-06-17/explosion-in-afghanistan-nangarhar-on-last-day-eid-ceasefire/9878912', 'Afghanistan province Nangarhar hit by second attack during Eid holiday');">Afghanistan province Nangarhar hit by second attack during Eid holiday</a></p>
<h2>WHAT’S ON TODAY</h2>
<p><strong>Canberra</strong></p>
<ul>
<li>
<p>The Parliamentary Joint Committee on Intelligence and Security will hold additional public hearings for its review of the Foreign Influence Transparency Scheme Bill 2017, in the wake of recent amendments. Witnesses will include Universities Australia, Community Council for Australia, Law Council of Australia, Oxfam Australia and Pew Charitable Trusts, <strong>Brett Walker SC,</strong> and the Attorney-General’s Department.</p>
</li>
<li>
<p>EU Trade Minister <strong>Cecilia Malmström</strong> will be in Canberra for talks with the Prime Minister and relevant portfolio ministers.</p>
</li>
<li>
<p>Chief Scientist <strong>Dr Alan Finkel</strong> will launch Australia’s first Robotics Roadmap at Parliament House, along with a number of other experts and politicians.</p>
</li>
<li>
<p><strong>Clive Palmer</strong> will make an announcement following yesterday&#8217;s news of his rebooted, newly-named United Australia Party.</p>
</li>
<li>
<p>The Australian Mathematics Trust and Australian Science Innovations will hold Australian Olympiad Teams Announcement, a celebration and launch of the teams of school students selected to represent Australia at the International Olympiads in Biology, Chemistry, Earth Science, Informatics, Mathematics and Physics.</p>
</li>
</ul>
<p><strong>Brisbane</strong></p>
<ul>
<li>
<p>The Refugee Action Collective will hold a peak hour protest outside Home Affairs Minister <strong>Peter Dutton&#8217;s</strong> electoral office following the death of another person seeking asylum, 26-year-old Iranian man <strong>Fariborz Karami</strong>, from suicide on&nbsp;Nauru last Friday.</p>
</li>
<li>
<p>Queensland&nbsp;Treasurer <strong>Jackie Trad</strong> will address a post-budget CEDA lunch.</p>
</li>
</ul>
<p><strong>Melbourne</strong></p>
<ul>
<li>
<p>A &#8220;Reclaim Princes Park&#8221; vigil will be held following the rape and murder of Melbourne comedian <strong>Eurydice Dixon</strong> last Tuesday.</p>
</li>
<li>
<p>Victorian&nbsp;Trade Minister <strong>Philip Dalidakis</strong>&nbsp;will announce the arrival of one of the world&#8217;s largest retailers to the state.</p>
</li>
<li>
<p>The&nbsp;National Stem Cell Foundation of Australia will hold &#8220;Stem Cell Research &#8211; Now and in the Future&#8221;, a public forum with a range of expert speakers.</p>
</li>
</ul>
<p><strong>Mallacoota, Victoria</strong></p>
<ul>
<li>
<p>Detective Sergeant <strong>Margaret Schulz</strong> will hold a doorstop on missing man <strong>Greg Tory</strong>.</p>
</li>
</ul>
<p><strong>Perth</strong></p>
<ul>
<li>
<p>The WA Select Committee Inquiry into Elder Abuse will hold a public hearing into ANZ Bank&#8217;s conduct in the WA town of Albany.</p>
</li>
</ul>
<p><strong>Adelaide</strong></p>
<ul>
<li>
<p>The Murray Darling Basin Royal Commission will begin its first public hearing.</p>
</li>
<li>
<p>State Independent MP <strong>Troy Bell</strong> will face court on fraud charges.</p>
</li>
<li>
<p>The Institute of Educational Assessors will hold the IEA Assessment Conference 2018, to focus on fostering student agency and self-regulated learning.</p>
</li>
<li>
<p>Women in Innovation SA will launch the&nbsp;2018 Winnovation Awards.</p>
</li>
</ul>
<p><strong>Darwin</strong></p>
<ul>
<li>
<p>The Northern Territory’s Estimates Committee will hear from the Minister for Primary Industry &amp; Resources and Minister for Arafura Games <strong>Ken Vowles</strong>.</p>
</li>
</ul>
<p><strong>Sunshine Coast, Queensland</strong></p>
<ul>
<li>
<p>An inquest to into the 2016 Dreamworld ride tragedy will begin.</p>
</li>
</ul>
<p><strong>Sydney</strong></p>
<ul>
<li>
<p>Mums &amp; Co will hold the MPowered Conference 2018, a business event targeted at women entrepreneurs.</p>
</li>
<li>
<p>The&nbsp;Centre for Policy Development will hold &#8220;Financing a Sustainable Economy&#8221;, a public event with speakers from ASIC,&nbsp;ClimateWorks and MinterEllison among others.</p>
</li>
<li>
<p>The Giant Dwarf theatre will host <em>Your Attention Please</em>&nbsp;a comedy night of speeches written and performed in character without context.</p>
</li>
</ul>
<p><strong>Launceston, Tasmania</strong></p>
<ul>
<li>
<p>The AFL National Inclusion Carnival will run from today until Saturday June 23, with the final to be played as a curtain raiser to the Hawthorn versus Gold Coast Suns AFL match.</p>
</li>
</ul>
<p><strong>Australia</strong></p>
<ul>
<li>
<p>Vigils will be held across the country after both the rape and murder of comedian <strong>Eurydice Dixon</strong> in an inner-Melbourne park and the alleged murder of missing Sydney woman <strong>Qi Yu</strong>.</p>
</li>
<li>
<p>Refugee Week will run until Saturday June 23.</p>
</li>
<li>
<p>June 18-24 is Whole Grains Week, organised by the Grains &amp; Legumes Nutrition Council set to include a cook-off between two celebrity cooking duos.</p>
</li>
</ul>
<p><strong>Philippines</strong></p>
<ul>
<li>
<p>Australian Catholic nun <strong>Sister Patricia Fox&#8217;s</strong>&nbsp;extension to stay in the Philippines expires after today, as she fights an order to leave the country for allegedly breaching her missionary visa by attending political protests in support of poor farmers.</p>
</li>
</ul>
<h2>THE COMMENTARIAT</h2>
<p><a href="https://www.smh.com.au/politics/federal/academic-freedom-is-at-heart-of-ramsay-centre-furore-20180615-p4zls0.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/politics/federal/academic-freedom-is-at-heart-of-ramsay-centre-furore-20180615-p4zls0.html', 'Academic freedom is at heart of Ramsay Centre furore');">Academic freedom is at heart of Ramsay Centre furore</a> —&nbsp;<strong>Tanya Plibersek</strong> <em>(The Sydney Morning Herald):</em> &#8220;There’s not enough philanthropy in Australia. If someone offers to donate millions of dollars, I completely understand why universities would want to say &#8216;yes please&#8217;. Unless, of course, that donation could compromise academic freedom.&#8221;</p>
<p><a href="https://www.smh.com.au/lifestyle/life-and-relationships/another-vigil-for-another-woman-who-should-be-here-20180617-p4zm1q.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.smh.com.au/lifestyle/life-and-relationships/another-vigil-for-another-woman-who-should-be-here-20180617-p4zm1q.html', 'Another vigil for another woman who should be here');">Another vigil for another woman who should be here</a> — <strong>Jane Gilmore</strong> <em>(Daily Life):</em> &#8220;There’s another vigil in Melbourne tonight. Another young woman who had too much life yet to live is dead. All we can do is mourn <strong>Eurydice Dixon</strong> and remember her; celebrate her too short life and it’s not enough. A bright, talented, brave, hilarious woman is dead and nothing we can do will give back the long, full life she should have had.</p>
<h2>HOLD THE FRONT PAGE</h2>
<p style="text-align: center"><img class="aligncenter size-full wp-image-620881" src="https://www.crikey.com.au/wp-content/uploads/2018/06/Worm-1806-600x280.jpg" alt="The Latest Headlines" width="600"></p>

                     <div class="article-body__share">
                        <h4 class="article-body__share-title">Share this article</h4>
                        <input type="text" readonly data-clipboard-text="http://bit.ly/2K1g2sz" value="http://bit.ly/2K1g2sz" class="input-text input-text_readonly article-body__share-input">
                        <div class="assetsharing-horizontal social">
                            <div class="addthis_sharing_toolbox" data-url="http://bit.ly/2K1g2sz" data-title="Crikey Worm: all hail President Swan?"></div>
                        </div>
                    </div>

                </article><!-- #post-## -->
            </div>
                        
        </section>
        <aside class="block__aside ">
        </aside>
    </div>
</div>    

	<div class="block block_padded-lg">
		<div class="container">
			<section class="block__main">
				<div class="block__label">
					<div class="info">
						<h3 class="info__title">Related</h3>
					</div>
				</div>
				<div class="block__content">
					<div class="container_12">
						<div class="grid_6 trending">
							<h3>What's trending</h3><ul class="img_list"><li><a href="https://www.crikey.com.au/2018/06/15/is-christmas-island-detention-centre-going-to-stay-open/"><img width="84" height="56" src="https://www.crikey.com.au/wp-content/uploads/2018/06/Christmas-Island-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://www.crikey.com.au/wp-content/uploads/2018/06/Christmas-Island-84x56.jpg 84w, https://www.crikey.com.au/wp-content/uploads/2018/06/Christmas-Island-168x112.jpg 168w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/06/15/is-christmas-island-detention-centre-going-to-stay-open/">Is the Christmas Island detention centre going to stay open?</a></h4></li><li><a href="https://www.crikey.com.au/2018/06/15/roundtable-rebel-wilson-defamation/"><img width="84" height="56" src="https://www.crikey.com.au/wp-content/uploads/2018/06/20170615001309194095-original-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="Rebel Wilson defamation" srcset="https://www.crikey.com.au/wp-content/uploads/2018/06/20170615001309194095-original-84x56.jpg 84w, https://www.crikey.com.au/wp-content/uploads/2018/06/20170615001309194095-original-168x112.jpg 168w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/06/15/roundtable-rebel-wilson-defamation/">Roundtable: what does the Rebel Wilson payout mean for the media?</a></h4></li><li><a href="https://www.crikey.com.au/2018/06/15/tapering-jobs-growth-kills-wage-growth-hopes/"><img width="84" height="53" src="https://www.crikey.com.au/wp-content/uploads/2016/05/reservebank270416-2.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="reserve bank" srcset="https://www.crikey.com.au/wp-content/uploads/2016/05/reservebank270416-2.jpg 784w, https://www.crikey.com.au/wp-content/uploads/2016/05/reservebank270416-2-350x221.jpg 350w, https://www.crikey.com.au/wp-content/uploads/2016/05/reservebank270416-2-555x350.jpg 555w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/06/15/tapering-jobs-growth-kills-wage-growth-hopes/">Tapering jobs growth kills wage growth hopes</a></h4></li><li><a href="https://www.crikey.com.au/2018/06/15/eurydice-dixon-murder-womens-responsibility-safety/"><img width="84" height="56" src="https://www.crikey.com.au/wp-content/uploads/2018/06/iStock-904611304-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="Eurydice Dixon women assault" srcset="https://www.crikey.com.au/wp-content/uploads/2018/06/iStock-904611304-84x56.jpg 84w, https://www.crikey.com.au/wp-content/uploads/2018/06/iStock-904611304-168x112.jpg 168w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/06/15/eurydice-dixon-murder-womens-responsibility-safety/">An incomplete list of ways women already &#8216;take responsibility&#8217; for their safety</a></h4></li><li><a href="https://www.crikey.com.au/2018/06/15/barnaby-joyce-broken-silence-media/"><img width="84" height="56" src="https://www.crikey.com.au/wp-content/uploads/2018/06/barnaby-silence-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="Barnaby Joyce" srcset="https://www.crikey.com.au/wp-content/uploads/2018/06/barnaby-silence-84x56.jpg 84w, https://www.crikey.com.au/wp-content/uploads/2018/06/barnaby-silence-168x112.jpg 168w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/06/15/barnaby-joyce-broken-silence-media/">All the times Barnaby Joyce has &#8216;broken his silence&#8217; this year</a></h4></li></ul>
						</div>

						<div class="grid_6 trending">
							<h3>You may also like</h3><ul class="img_list"><li><a href="https://www.crikey.com.au/2018/06/18/the-ten-truths-malcolm-turnbull-cant-utter/"><img width="84" height="56" src="https://www.crikey.com.au/wp-content/uploads/2018/06/20180326001339957950-original-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://www.crikey.com.au/wp-content/uploads/2018/06/20180326001339957950-original-84x56.jpg 84w, https://www.crikey.com.au/wp-content/uploads/2018/06/20180326001339957950-original-168x112.jpg 168w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/06/18/the-ten-truths-malcolm-turnbull-cant-utter/">The ten truths Malcolm Turnbull can&#8217;t utter</a></h4></li><li><a href="https://www.crikey.com.au/2018/06/15/is-christmas-island-detention-centre-going-to-stay-open/"><img width="84" height="56" src="https://www.crikey.com.au/wp-content/uploads/2018/06/Christmas-Island-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://www.crikey.com.au/wp-content/uploads/2018/06/Christmas-Island-84x56.jpg 84w, https://www.crikey.com.au/wp-content/uploads/2018/06/Christmas-Island-168x112.jpg 168w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/06/15/is-christmas-island-detention-centre-going-to-stay-open/">Is the Christmas Island detention centre going to stay open?</a></h4></li><li><a href="https://www.crikey.com.au/2018/06/15/roundtable-rebel-wilson-defamation/"><img width="84" height="56" src="https://www.crikey.com.au/wp-content/uploads/2018/06/20170615001309194095-original-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="Rebel Wilson defamation" srcset="https://www.crikey.com.au/wp-content/uploads/2018/06/20170615001309194095-original-84x56.jpg 84w, https://www.crikey.com.au/wp-content/uploads/2018/06/20170615001309194095-original-168x112.jpg 168w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/06/15/roundtable-rebel-wilson-defamation/">Roundtable: what does the Rebel Wilson payout mean for the media?</a></h4></li><li><a href="https://www.crikey.com.au/2018/06/15/rundle-mulholland-drive-astor-theatre/"><img width="84" height="56" src="https://www.crikey.com.au/wp-content/uploads/2018/06/1_PoIF4Stl2hKLpzSD5AGdJA-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="Mulholland Drive" srcset="https://www.crikey.com.au/wp-content/uploads/2018/06/1_PoIF4Stl2hKLpzSD5AGdJA-84x56.jpg 84w, https://www.crikey.com.au/wp-content/uploads/2018/06/1_PoIF4Stl2hKLpzSD5AGdJA-168x112.jpg 168w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/06/15/rundle-mulholland-drive-astor-theatre/">Rundle: Mulholland Drive no mere cinematic event</a></h4></li><li><a href="https://www.crikey.com.au/2018/06/15/media-files-rebel-wilson-defamation-2/"><img width="84" height="56" src="https://www.crikey.com.au/wp-content/uploads/2018/06/20180419001342687390-original-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="Media files Rebel Wilson" srcset="https://www.crikey.com.au/wp-content/uploads/2018/06/20180419001342687390-original-84x56.jpg 84w, https://www.crikey.com.au/wp-content/uploads/2018/06/20180419001342687390-original-168x112.jpg 168w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/06/15/media-files-rebel-wilson-defamation-2/">Media Files: Rebel Wilson to appeal defamation paycut</a></h4></li></ul>						</div>
					</div>
				</div>
			</section>
		</div>
	</div>

<div class="block block_advertisement block_padded mobile-only">
    <div class="container">
        <section class="block__main">
            <div class="block__content ">
                <div class="advertisement">   
                    <!-- /173606212/Crikey/article_peekaboo -->
    <div id='div-gpt-ad-1501214241563-3'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-3'); });
        </script>
    </div>
                </div>
            </div>
        </section>
    </div>
 </div>

<div id="block_disqus" class="block block_padded">
    <div class="container">
    	        <section class="block__main">            				      
            <div class="block__label">
            	<div class="info ">
                                <h3 class="info__title">0 comments</h3>                               
                            </div>
           	</div>	
		    <div class="block__content commentscontainer">    
		            
<div id="comments" class="comments-area">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/18/crikey-worm-wayne-swan-labor/#respond" style="display:none;">Cancel reply</a></small></h3><p class='must-log-in'>You must be <a href='https://www.crikey.com.au/login?redirect_to=https%3A%2F%2Fwww.crikey.com.au%2F2018%2F06%2F18%2Fcrikey-worm-wayne-swan-labor%2F'>logged in</a> to post a comment.<br>Not already subscribed? Get your <a href='/free-trial'>free trial</a>, access everything immediately</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

               
		    </div>
    </section>
        
</div>
</div>    
  
<footer class="footer">
    <div class="block block_dark block_padded-md footer__sections">
    <div class="container">
        <section class="block__main">
            <div class="block__label">
                <div class="info ">
                    <h3 class="info__title">Sections</h3> </div>
            </div>
            <div class="block__content">
                <ul id="footer_primary_menu" class="link-stack link-stack_main link-stack_light"><li id="menu-item-594348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594348 link-stack__item"><a href="https://www.crikey.com.au/politics/" class="link-stack__link">Politics</a></li>
<li id="menu-item-594349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-594349 link-stack__item"><a href="https://www.crikey.com.au/business/" class="link-stack__link">Business</a></li>
<li id="menu-item-594350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594350 link-stack__item"><a href="https://www.crikey.com.au/media/" class="link-stack__link">Media</a></li>
<li id="menu-item-594351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594351 link-stack__item"><a href="https://www.crikey.com.au/life/" class="link-stack__link">Culture</a></li>
<li id="menu-item-594355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594355 link-stack__item"><a href="https://www.crikey.com.au/blog-listing/" class="link-stack__link">Blogs</a></li>
<li id="menu-item-543631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543631 link-stack__item link-stack__item_small"><a target="_blank" href="/cdn-cgi/l/email-protection#ea87848f8386aa9a98839c8b9e8f878f8e838bc4898587c48b9f" class="link-stack__link">Advertise</a></li>
<li id="menu-item-594354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594354 link-stack__item link-stack__item_small"><a href="https://www.crikey.com.au/about-crikey/" class="link-stack__link">About Crikey</a></li>
<li id="menu-item-594365" class="link-stack__item_small menu-item menu-item-type-post_type menu-item-object-page menu-item-594365 link-stack__item"><a href="https://www.crikey.com.au/contact-us/" class="link-stack__link">Contact us</a></li>
</ul>                <ul id="menu-footer_subs_menu_logged_out_view" class="link-stack link-stack_small link-stack_light"><li id="menu-item-543644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543644 link-stack__item  signinoverlay signin-js-above-menu  fromfooter"><a href="/login" class="link-stack__link">Sign in</a></li>
<li id="menu-item-543645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543645 link-stack__item"><a href="/subscribe" class="link-stack__link">Subscribe</a></li>
<li id="menu-item-543646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543646 link-stack__item link-stack__item_emphasis"><a href="/free-trial" class="link-stack__link">Free trial</a></li>
<li id="menu-item-609922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609922 link-stack__item"><a href="https://www.crikey.com.au/subscribe/gift-subscription/" class="link-stack__link">Gift Subscriptions</a></li>
<li id="menu-item-598867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-598867 link-stack__item"><a href="https://www.crikey.com.au/subscription-help/" class="link-stack__link">Subscription help</a></li>
<li id="menu-item-595026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595026 link-stack__item"><a href="https://www.crikey.com.au/tipoff/" class="link-stack__link">Tip off</a></li>
</ul>                                       
            </div>
        </section>
    </div>
</div>

    <div class="block footer__about">
        <div class="container">
            <section class="block__main">
                <div class="block__label">
                    <a href="/" class="logo"> <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey"> </a>
                </div>
                <div class="block__content">
                    <div class="footer__col">
                        <p><b>Crikey</b> is an independent news website featuring commentary on politics, media, business, culture and technology.</p>
                        <ul id="footer_primary_menu" class="footer__links plain-list"><li id="menu-item-619040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619040"><a href="https://www.crikey.com.au/submission-guidelines/">Submission guidelines</a></li>
<li id="menu-item-595014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595014"><a href="https://www.crikey.com.au/moderation-guidelines/">Moderation guidelines</a></li>
<li id="menu-item-595015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595015"><a href="https://www.crikey.com.au/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-595016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595016"><a href="https://www.crikey.com.au/privacy-collection-notice/">Privacy collection notice</a></li>
<li id="menu-item-595018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595018"><a href="https://www.crikey.com.au/code-of-conduct/">Code of Conduct</a></li>
<li id="menu-item-595017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595017"><a href="https://www.crikey.com.au/terms-of-use/">Terms of use</a></li>
</ul>                      
                    </div>
                    <ul class="footer-social">
                        <li class="footer-social__item">
                            <a href="https://www.facebook.com/crikey.com.au" target="_blank" class="footer-social__link footer-social__link_facebook">
                                <i class="fab fa-facebook-f"></i>
                                Facebook
                            </a>
                        </li>
                        <li class="footer-social__item">
                            <a href="https://twitter.com/crikey_news" target="_blank" class="footer-social__link footer-social__link_twitter"> 
                                <i class="fab fa-twitter"></i> Twitter
                            </a>
                        </li>
                        <li class="footer-social__item">
                            <a href="https://www.linkedin.com/company/crikey-com-au" target="_blank" class="footer-social__link footer-social__link_linkedin">
                                <i class="fab fa-linkedin-in"></i>  Linkedin
                            </a>
                        </li>
                    </ul>
                    <div class="footer__col">
                       <p> <strong class="sans">Crikey</strong><br> Level 6, 22 William St,<br> Melbourne, 3000 Australia </p>
<p> <strong class="sans">Private Media</strong><br> Level 6, 22 William St,<br> Melbourne, 3000 Australia </p>
<p>Ph: (3) 8623 9900<br> Fax: (03) 8623 9975</p>                    </div>
                </div>
            </section>
        </div>
    </div>    <div class="footer__extra">
    <div class="container_12 base">
        <div class="grid_5">
            <p>Copyright &copy; 2018 Crikey</p>
        </div>
        <div class="grid_7">
            <ul>
                <li>
                    <a href="https://www.privatemedia.com.au/" target="_blank" class="footer__logo-pm"><img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-private-media.png" alt="Private Media"></a>
                </li>
                <li> <a href="https://www.themandarin.com.au/" target="_blank">The Mandarin</a> </li>
                <li> <a href="https://www.smartcompany.com.au/" target="_blank">SmartCompany</a> </li>
                <li> <a href="https://www.smartcompany.com.au/startupsmart/" target="_blank">StartupSmart</a> </li>            
            </ul>
        </div>
    </div>
</div></footer>
    <div class="freetrial_popup free_worm_popup" id="free_trial_popup" data-time="120000">

        <div class="trial_popup">
            <i class="close fas fa-times fa-6" aria-hidden="true"></i>
                <div class="frm_forms  with_frm_style frm_style_formidable-style" id="frm_form_16_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form free_worm_signup frm_js_validate  frm_pro_form  frm_ajax_submit " id="form_q27qe"  >
<div class="frm_form_fields ">
<fieldset>
<legend class="frm_screen_reader">Free Worm Signup</legend><div class="frm_fields_container">
<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="16" />
<input type="hidden" name="frm_hide_fields_16" id="frm_hide_fields_16" value="" />
<input type="hidden" name="form_key" value="q27qe" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_16" name="frm_submit_entry_16" value="7868c70302" /><input type="hidden" name="_wp_http_referer" value="/2018/06/18/crikey-worm-wayne-swan-labor/" /><label for="frm_verify_16" class="frm_screen_reader frm_hidden">If you are human, leave this field blank.</label>
<input type="text" class="frm_hidden frm_verify" id="frm_verify_16" name="frm_verify" value=""  />
<div id="frm_field_115_container" class="frm_form_field  frm_html_container form-field">
<p class="popup_text">Get Crikey FREE to your inbox every weekday morning with the <span>Crikey Worm</span>.</p>
</div>
<div id="frm_field_105_container" class="frm_form_field form-field  frm_required_field frm_none_container">
<label for="field_1rqqe" class="frm_primary_label">Email
        <span class="frm_required">*</span>
    </label>
    <input type="email" id="field_1rqqe" name="item_meta[105]" value=""  placeholder="Your email address" data-reqmsg="Please enter your email address" data-invmsg="Your email address appears to be invalid"  />
    
    
</div>
<input type="hidden" name="item_meta[106]" id="field_oism" value="worm-page"  data-frmval="worm-page" data-invmsg="source is invalid"   />
<input type="hidden" name="item_meta[113]" id="field_wp58u" value="/2018/06/18/crikey-worm-wayne-swan-labor/"  data-frmval="/2018/06/18/crikey-worm-wayne-swan-labor/" data-invmsg="page is invalid"   />
<input type="hidden" name="item_key" value="" />
<div class="frm_submit">
<button class="frm_button_submit frm_final_submit" type="submit"  >Sign up</button>
</div></div>
</fieldset>
</div>
</form>
</div>
        </div>
        
    </div> 
</div><!-- #page -->
<div class="send-to-a-friend-popup">

    <div class="staf_popup">

        <i class="close fas fa-times-circle" aria-hidden="true"></i>

        <div class="container_12 staf_header">
            <h2>Share this article with a friend</h2>
        </div>

        <div class="staf_body form_content">

            <div class="container_12">
                <h3>Just fill out the fields below and we'll send your friend a link to this article along with a message from you.</h3>
                <h4>Your details</h4>
            </div>
                        
            <form id="staf" name="staf">

                <input type="hidden" name="post_id" value="629692">
                <input type="hidden" name="verify" value="du3^#7ZTA5!0ghLN">

                <div class="container_12">

                    <div class="grid_5 alpha user_name" data-valid="0">
                        <label for="user_name">Name</label>
                        <div class="text_field">
                            <input name="user_name" id="user_name" value="" placeholder="Your name" type="text">
                            <i class="fas" aria-hidden="true"></i>
                        </div>
                    </div>

                    <div class="grid_7 omega your_email">
                        <label for="your_email">Email</label>
                        <div class="text_field">
                            <input name="your_email" id="your_email" value="" placeholder="Your email address" type="text">
                            <i class="fas" aria-hidden="true"></i>
                        </div>
                    </div>

                </div>

                <div class="container_12">
                    <h4>Your friend's details</h4>
                </div>
                        
                <div class="container_12">

                    <div class="grid_5 alpha friend_name" data-valid="0">
                        <label for="friend_name">Name</label>
                        <div class="text_field">
                            <input name="friend_name" id="friend_name" value="" placeholder="Friend's name" type="text">
                            <i class="fas" aria-hidden="true"></i>
                        </div>
                    </div>

                    <div class="grid_7 omega friend_email">
                        <label for="friend_email">Email</label>
                        <div class="text_field">
                            <input name="friend_email" id="friend_email" value="" placeholder="Friend's email address" type="text">
                            <i class="fas" aria-hidden="true"></i>
                        </div>
                    </div>

                </div>

                <div class="container_12">

                    <div class="grid_12 alpha omega">
                        <textarea name="friend_message" placeholder="Add an optional message here..."></textarea>
                    </div>

                </div>

                <div class="container_12">
                    <div class="grid_12">
                        <input name="submit" value="Share" id="share_article" type="submit" class="button" />
                        <div class="button" id="share_pending">Sending...</div>
                    </div>
                </div>

            </form>

        </div>
        <div class="staf_body response">

            <a href="#" class="js-share-close button">Close</a>
        </div>

    </div>
    
</div> <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/frontend-reset-password/assets/js/password-lost.js'></script>
<script type='text/javascript' src='https://www.riddle.com/files/js/embed.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/vendor.1504156769.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/main.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/form-rules.1527734625.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crikey_custom_js_vars = {"postID":"629692","userID":"0","siteroot":"https:\/\/www.crikey.com.au","isBlogHome":"0"};
var crikey_custom_js_vars = {"postID":"629692","userID":"0","siteroot":"https:\/\/www.crikey.com.au","isBlogHome":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/crikey-custom.1527812838.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/1.4.0/postscribe.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crikey_custom_trk_vars = {"worm_form_id":"16","worm_action_key":"oism","trials_form_id":"7","trials_action_key":"vaqcg","cu_ge_form_id":"9","cu_ge_form_name":"Contact Us - General Enquiry","cu_se_form_id":"10","cu_se_form_name":"Contact Us - Subscription Enquiry","cu_to_form_id":"12","cu_to_form_name":"Contact Us - Tip Off","cu_wf_form_id":"11","cu_wf_form_name":"Contact Us - Website Feedback","comp_swf_form_id":"17","comp_swf_form_name":"Sydney Writers Festival 2018"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/frm_tracking.1522191579.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"6f406d9f0d","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","empty_fields":"Please complete the preceding required fields before uploading a file."};
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"6f406d9f0d","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","empty_fields":"Please complete the preceding required fields before uploading a file."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable/js/formidable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable-pro/js/formidablepro.min.js'></script>

<script>
/*<![CDATA[*/
/*]]>*/
</script>
<script type="text/javascript">
piAId = '273522';
piCId = '15202';
piHostname = 'pi.pardot.com';

(function() {
function async_load()

{ var s = document.createElement('script'); s.type = 'text/javascript'; s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js'; var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c); }
if(window.attachEvent)

{ window.attachEvent('onload', async_load); }
else

{ window.addEventListener('load', async_load, false); }
})();
</script>
</body>
</html>