<!DOCTYPE html>
<!--[if lte IE 7]>      <html lang="en-AU" class="no-js lte-ie9 lte-ie8 lte-ie7 no-mediaqueries legacy"> <![endif]-->
<!--[if IE 8]>          <html lang="en-AU" class="no-js lte-ie9 lte-ie8 no-mediaqueries legacy"> <![endif]-->
<!--[if IE 9]>          <html lang="en-AU" class="no-js lte-ie9"> <![endif]-->
<!--[if gte IE 9]>      <html lang="en-AU" class="no-js"> <![endif]-->
<!--[if !IE]> -->
<html lang="en-US" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!-- <![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="profile" href="https://gmpg.org/xfn/11" />
		<script type="text/javascript">
		var ajaxurl = 'https://www.crikey.com.au/wp-admin/admin-ajax.php';
		</script>
		<title>Bushfires show which networks take news seriously at breakfast time</title>
<script type="text/javascript">
if ( typeof tinypassDebugMeter != 'function' ) {
    tinypassDebugMeter = function ( meter ) {
            }
}


function tpOnCheckoutSuccess(conversion) {

}

function tpCustomEvent(event, loginUrl) {
    switch ( event.eventName ) {
        case 'login':
                        window.location.href = loginUrl;
                        break;
    }
}

function tpLoginRequired(event, loginUrl) {
        window.location.href = loginUrl;
    return false;
    }

function tpClose( resourceIds ){

    for (var i in resourceIds) {
        tp.api.callApi( '/access/check', {rid: resourceIds[i]}, function ( data ) {
            if ( ( typeof data.code != "undefined" ) && ( data.code == 0 ) && ( data.access.granted ) ) {
                tp.user.refreshAccessToken(true, function(){
                    window.location.reload();
                });
            }
        } );
    }
}

function tpOnMeterActive(meter) {
    tinypassDebugMeter(meter);
}

function tpOnMeterAccessGranted(meter) {
    tinypassDebugMeter(meter);
}

function tpOnMeterExpired(meter) {
    tinypassDebugMeter(meter);
}
</script><script type="text/javascript">
	tp = window['tp'] || [];

	tp.push( ['setTrackPages', false ] );

		tp.push( ['setAid', "GnVyObE5Pf"] );
		tp.push( ['setSandbox', false] );
			
	

	tp.push( [
		'init', function () {
							tp.pageTrack();
						
			var oldCookieVal = tp.util.findCookieByName( "__tac" );

			tp.user.refreshAccessToken( true, function ( newCookieVal ) {
				if (
					// user gained access
					((typeof oldCookieVal != "string" || oldCookieVal.length == 0)
					&& (typeof newCookieVal == "string" && newCookieVal.length > 0))
				) {
					location.reload();
				}
			} );
		}
	] );

	(
		function () {
			var a = document.createElement( 'script' );
			a.type = 'text/javascript';
			a.async = true;
			a.src = "\/\/cdn.tinypass.com\/api\/tinypass.min.js";
			var b = document.getElementsByTagName( 'script' )[0];
			b.parentNode.insertBefore( a, b )
		}
	)();
</script>
				<script>
								</script>
			
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Coverage of bushfires in Victioria and New South Wales has illustrated which breakfast TV faction can handle an emergency, and which preferred to show Richard Wilkins on a rollercoaster."/>
<link rel="canonical" href="https://www.crikey.com.au/2018/03/19/bushfires-show-which-networks-take-news-seriously-at-breakfast-time/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bushfires show which networks take news seriously at breakfast time" />
<meta property="og:description" content="Coverage of bushfires in Victioria and New South Wales has illustrated which breakfast TV faction can handle an emergency, and which preferred to show Richard Wilkins on a rollercoaster." />
<meta property="og:url" content="https://www.crikey.com.au/2018/03/19/bushfires-show-which-networks-take-news-seriously-at-breakfast-time/" />
<meta property="og:site_name" content="Crikey" />
<meta property="article:publisher" content="https://www.facebook.com/crikey.com.au" />
<meta property="article:tag" content="breakfast tv" />
<meta property="article:tag" content="Karl Stefanovic" />
<meta property="article:tag" content="Sunrise" />
<meta property="article:tag" content="Today" />
<meta property="article:section" content="Media" />
<meta property="article:published_time" content="2018-03-19T11:21:52+11:00" />
<meta property="fb:admins" content="565632050" />
<meta property="fb:admins" content="772113082" />
<meta property="og:image" content="https://d31fjbthwxlyse.cloudfront.net/uploads/2018/03/20180318001338992491-original.jpg" />
<meta property="og:image:secure_url" content="https://d31fjbthwxlyse.cloudfront.net/uploads/2018/03/20180318001338992491-original.jpg" />
<meta property="og:image:width" content="784" />
<meta property="og:image:height" content="531" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Coverage of bushfires in Victioria and New South Wales has illustrated which breakfast TV faction can handle an emergency, and which preferred to show Richard Wilkins on a rollercoaster." />
<meta name="twitter:title" content="Bushfires show which networks take news seriously at breakfast time" />
<meta name="twitter:site" content="@crikey_news" />
<meta name="twitter:image" content="https://d31fjbthwxlyse.cloudfront.net/uploads/2018/03/20180318001338992491-original.jpg" />
<meta name="twitter:creator" content="@crikey_news" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.crikey.com.au\/","name":"Crikey","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.crikey.com.au\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.riddle.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Feed" href="https://www.crikey.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Comments Feed" href="https://www.crikey.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Bushfires show which networks take news seriously at breakfast time Comments Feed" href="https://www.crikey.com.au/2018/03/19/bushfires-show-which-networks-take-news-seriously-at-breakfast-time/feed/" />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.crikey.com.au/wp-content/plugins/login-with-ajax/widget/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='Riddle-css'  href='https://www.crikey.com.au/wp-content/plugins/riddle-playful-content-on-the-go/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='crikey-style-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/css/screen.1517526862.css' type='text/css' media='' />
<link rel='stylesheet' id='crikey-custom-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/css/crikey-custom.1521175040.css' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.0.6/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='tinypass_frontend_css-css'  href='https://www.crikey.com.au/wp-content/plugins/pianovx/css/frontend.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-307271-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'false');
	__gaTracker('set', 'dimension2', 'post');
	__gaTracker('set', 'dimension3', 'Glenn Dyer');
	__gaTracker('set', 'dimension4', 'media,tv-radio');
	__gaTracker('set', 'dimension5', 'breakfast tv,Karl Stefanovic,Sunrise,Today');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","top_ten_id":"621052","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1024934665"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/top-10/includes/js/top-10-tracker.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/modernizr.js'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_vars = {"postID":"621052","industry":"","category":"","paywall":"yes","author":"23333"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/dfp/5-singlepage.1515646260.js'></script>
<link rel='https://api.w.org/' href='https://www.crikey.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crikey.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crikey.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.crikey.com.au/?p=621052' />
<link rel="alternate" type="application/json+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2018%2F03%2F19%2Fbushfires-show-which-networks-take-news-seriously-at-breakfast-time%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2018%2F03%2F19%2Fbushfires-show-which-networks-take-news-seriously-at-breakfast-time%2F&#038;format=xml" />
<style type="text/css">0</style><script type="text/javascript">document.documentElement.className += " js";</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');

    // Get query string parameter
    function fb_get_param(name, url) {
        if ( ! url ) url = window.location.href;
        name = name.replace( /[\[\]]/g, "\\$&" );
        var regex = new RegExp( "[?&]" + name + "(=([^&#]*)|&|#|$)" );
        var results = regex.exec( url );
        if ( ! results ) return null;
        if ( ! results[2] ) return '';
        return decodeURIComponent( results[2].replace( /\+/g, " " ) );
    }

    // Log a message to the console
    function fb_console_log( msg ) {
        if ( window.console != undefined ) {
            console.log( 'fbq: ' + msg );
        }
    }

    // Initialise Facebook tracking with the current user
    fbq( 'init', '108339229558248', {
        em: '',
    } );

    // On free trial activation, trigger CompleteRegistration event
    if ( fb_get_param( 'activation' ) == 'success' ) {
        fbq( 'track', 'CompleteRegistration' );
        fb_console_log( 'track CompleteRegistration' );
    }

    // Track the page view
    fbq( 'track', 'PageView' );

    // Track TinyPass/Piano conversions
    setTimeout( function() {
        tp = window["tp"] || undefined;
        if ( tp == undefined ) {
            fb_console_log( 'tinypass not initialised' );
            return;
        }

        fbq = window["fbq"] || undefined;
        if ( fbq == undefined ) {
            fb_console_log( 'fbq not initialised' );
            return;
        }
    }, 1000 );
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=108339229558248&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/safari-pinned-tab.svg" color="#e91d25" />
<link rel="shortcut icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#e91d25"/>
<meta name="msapplication-TileImage" content="images/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#000000"/>
<!--
	generated 218 seconds ago
	generated in 0.645 seconds
	served from batcache in 0.005 seconds
	expires in 682 seconds
-->
</head>
<body class="post-template-default single single-post postid-621052 single-format-standard group-blog">
<a href="#content" class="skip-link js-skip-link">Skip to content &gt;</a>
    
<div class="page">
     <div class="block block_advertisement block_padded desktop-only">
    <div class="container">
        <section class="block__main">
            <div class="block__content " >
                                
                            <!-- /173606212/Crikey/article_hrec_1 -->
            <div id='div-gpt-ad-1501214241563-0'>
            <script>
            jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-0'); }); });
            </script>
            </div>
                        
                                <!-- BEGIN 533479 PubLift - Private Media - AU - Adblocking - 728x90 -->
                <script type="text/javascript" async src="//static.criteo.net/js/ld/publishertag.js"></script>
                <div id="crt-6deaaaff" style="width:728px;height:90px;"></div>
                <script type="text/javascript">
                var Criteo = Criteo || {};
                Criteo.events = Criteo.events || [];
                Criteo.events.push(function() {
                Criteo.DisplayAcceptableAdIfAdblocked(
                { "zoneid": 533479, "containerid": "crt-6deaaaff", "overrideZoneFloor": false }
                );
                });
                </script>
                <!-- END -->
                                
                                
                
                
            </div>
        </section>
    </div>
 </div>

 
    <header class="header header_navbar">
            <div class="header__container">
                <div class="header__strip">
                     <div class="navigation">
    <a href="#" class="navigation__toggle js-menu-toggle js-above-menu"> 
    	<i class="fas fa-bars"></i>
    	<span class="navigation__desktop-label">Sections</span> <span class="navigation__mobile-label">Menu</span> 
    </a>    
    <nav class='navigation__dropdown js-nav'><ul id="hamburger_menu_leftcol" class="link-stack link-stack_main link-stack_split"><li id="menu-item-543609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-543609 link-stack__item"><a href="https://www.crikey.com.au/politics" class="link-stack__link">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-560118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560118 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/" class="link-stack__link">Australia</a>
	<ul class="sub-menu">
		<li id="menu-item-560119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560119 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/act-australia/" class="link-stack__link">ACT</a></li>
		<li id="menu-item-560120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560120 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/federal/" class="link-stack__link">Federal</a></li>
		<li id="menu-item-560122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560122 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/nsw/" class="link-stack__link">NSW</a></li>
		<li id="menu-item-560123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560123 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/nt/" class="link-stack__link">NT</a></li>
		<li id="menu-item-560124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560124 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/queensland/" class="link-stack__link">QLD</a></li>
		<li id="menu-item-560125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560125 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/sa/" class="link-stack__link">SA</a></li>
		<li id="menu-item-560126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560126 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/tasmania/" class="link-stack__link">TAS</a></li>
		<li id="menu-item-560127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560127 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/victoria/" class="link-stack__link">VIC</a></li>
		<li id="menu-item-560128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560128 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/wa/" class="link-stack__link">WA</a></li>
	</ul>
</li>
	<li id="menu-item-560133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560133 link-stack__item"><a href="https://www.crikey.com.au/politics/world/" class="link-stack__link">The World</a>
	<ul class="sub-menu">
		<li id="menu-item-560129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560129 link-stack__item"><a href="https://www.crikey.com.au/politics/world/asia-pacific-world-politics/" class="link-stack__link">Asia-Pacific</a></li>
		<li id="menu-item-560130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560130 link-stack__item"><a href="https://www.crikey.com.au/politics/world/europe/" class="link-stack__link">Europe</a></li>
		<li id="menu-item-560131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560131 link-stack__item"><a href="https://www.crikey.com.au/politics/world/united-states/" class="link-stack__link">United States</a></li>
		<li id="menu-item-560132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560132 link-stack__item"><a href="https://www.crikey.com.au/politics/world/the-rest/" class="link-stack__link">The Rest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-543610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-543610 link-stack__item"><a href="https://www.crikey.com.au/business" class="link-stack__link">Business</a>
<ul class="sub-menu">
	<li id="menu-item-560134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560134 link-stack__item"><a href="https://www.crikey.com.au/business/companies/" class="link-stack__link">Companies</a></li>
	<li id="menu-item-560136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560136 link-stack__item"><a href="https://www.crikey.com.au/business/economy/" class="link-stack__link">Economy</a></li>
	<li id="menu-item-560137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560137 link-stack__item"><a href="https://www.crikey.com.au/business/markets/" class="link-stack__link">Markets</a></li>
</ul>
</li>
<li id="menu-item-543611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-543611 link-stack__item"><a href="https://www.crikey.com.au/media" class="link-stack__link">Media</a>
<ul class="sub-menu">
	<li id="menu-item-560139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560139 link-stack__item"><a href="https://www.crikey.com.au/media/ad-business/" class="link-stack__link">Advertising</a></li>
	<li id="menu-item-560140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560140 link-stack__item"><a href="https://www.crikey.com.au/media/online/" class="link-stack__link">Online</a></li>
	<li id="menu-item-560141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560141 link-stack__item"><a href="https://www.crikey.com.au/media/print/" class="link-stack__link">Print</a></li>
	<li id="menu-item-560142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560142 link-stack__item"><a href="https://www.crikey.com.au/media/journalism/" class="link-stack__link">Journalism</a></li>
	<li id="menu-item-560143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-560143 link-stack__item"><a href="https://www.crikey.com.au/media/tv-radio/" class="link-stack__link">TV &#038; Radio</a></li>
</ul>
</li>
<li id="menu-item-560144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560144 link-stack__item"><a href="https://www.crikey.com.au/life/" class="link-stack__link">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-560145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560145 link-stack__item"><a href="https://www.crikey.com.au/life/film-life/" class="link-stack__link">Film &#038; TV</a></li>
	<li id="menu-item-560147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560147 link-stack__item"><a href="https://www.crikey.com.au/life/food-travel/" class="link-stack__link">Food &#038; Travel</a></li>
</ul>
</li>
<li id="menu-item-543612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-543612 link-stack__item"><a href="https://www.crikey.com.au/blog-listing/" class="link-stack__link">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-560151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560151 link-stack__item"><a href="http://blogs.crikey.com.au/northern" class="link-stack__link">The Northern Myth</a></li>
	<li id="menu-item-560516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560516 link-stack__item"><a href="https://blogs.crikey.com.au/worldisnotenough/" class="link-stack__link">The World Is Not Enough</a></li>
	<li id="menu-item-560150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560150 link-stack__item"><a href="http://blogs.crikey.com.au/theurbanist" class="link-stack__link">The Urbanist</a></li>
	<li id="menu-item-560525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560525 link-stack__item"><a href="https://blogs.crikey.com.au/culture-mulcher/" class="link-stack__link">Culture Mulcher</a></li>
	<li id="menu-item-560522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560522 link-stack__item"><a href="https://blogs.crikey.com.au/fullysic/" class="link-stack__link">Fully (sic)</a></li>
</ul>
</li>
</ul><form role="search" method="get" class="search" action="https://www.crikey.com.au/">
    <div>
        <input class="search__input td-widget-search-input" type="text" value="" name="s" id="s" placeholder="Search"/>
        <input class="search__submit" type="submit" id="searchsubmit" value="" />
    </div>
</form>
 <ul id="hamburger_menu_rightcol" class="link-stack link-stack_small link-stack_split"><li id="menu-item-543615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543615 link-stack__item  signinoverlay signin-js-above-menu"><a class="link-stack__link">Sign in</a></li>
<li id="menu-item-543616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543616 link-stack__item"><a href="/free-trial" class="link-stack__link">Free trial</a></li>
<li id="menu-item-543617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543617 link-stack__item"><a href="/subscribe" class="link-stack__link">Subscribe</a></li>
<li id="menu-item-609925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609925 link-stack__item"><a href="https://www.crikey.com.au/subscribe/gift-subscription/" class="link-stack__link">Give the gift of Crikey</a></li>
<li id="menu-item-543618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543618 link-stack__item"><a href="https://www.crikey.com.au/tipoff/" class="link-stack__link">Tip off</a></li>
<li id="menu-item-543619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543619 link-stack__item"><a href="/about-crikey" class="link-stack__link">About</a></li>
<li id="menu-item-543620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543620 link-stack__item"><a href="/contact-us" class="link-stack__link">Contact</a></li>
</ul></nav><ul id="menu-top_right_logged_out_view" class="link-row"><li id="menu-item-543653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543653 link-row__item"><a href="/subscribe" class="link-row__link">Subscribe</a></li>
<li id="menu-item-584028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584028 link-row__item  signinoverlay signin-js-above-menu"><a class="link-row__link link-row__link_transparent">Sign in</a></li>
<li id="menu-item-603073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-603073 link-row__item"><a href="https://www.crikey.com.au/tipoff/" class="link-row__link">Tip off</a></li>
</ul><div class="overlay js-overlay"></div><nav class="usermenu navigation__dropdown user-js-nav">
                        <ul id="user_menu_col" class="link-stack link-stack_small link-stack_split"><li class="link-stack__item loggedinuser" id="hellomenu_showonlytononpremium"><a href="/subscribe" class="link-stack__link">Subscribe</a></li>
                        <li class="link-stack__item loggedinuser"><a href="/overview" class="link-stack__link">My account</a></li>
                        <li class="link-stack__item loggedinuser"><a href="https://www.crikey.com.au/logout" class="link-stack__link">Sign out</a></li>
                        </ul>
                         </nav><div class=" user-js-overlay"></div>    
</div>
<div class=" form-js-overlay"></div>
<a href="https://www.crikey.com.au/" class="logo">
    <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey">
</a>
<div id="signin-overlay" class="usermenu navigation__dropdown signin-js-nav">
    <a class="fas fa-times close modal_close"></a>
		    
		<form name="loginform" id="loginform" action="https://www.crikey.com.au/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Email*</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password*</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a class="login-forgot" href="https://www.crikey.com.au/lost-password" title="Forgot Password?">Forgot Password?</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Sign in" />
				<input type="hidden" name="redirect_to" value="https://www.crikey.com.au/2018/03/19/bushfires-show-which-networks-take-news-seriously-at-breakfast-time/" />
			</p>
			
		</form>
    
</div>
                                    </div>
            </div>    
    </header>
     <input name='piano_freetrial_term' id='piano_freetrial_term' type='hidden' value='TMEM4KM6K64C' /><script>    

	// Display the inline paywall
    jQuery(document).ready(function () {
		
		// Skip this if the paywall code is not present on the page
		if ( ! $( '#inline-subscription-notice' ).length ) {
			return;
		}
		
		// Set your registration term
	    var freetrial_termid = document.getElementById("piano_freetrial_term").value;    
	    if(freetrial_termid == null || freetrial_termid == undefined || freetrial_termid == ""){
	        freetrial_termid = 'TM1HYYE8D2EQ';
	    }
	    var registrationTermId = freetrial_termid; // get the registration term id dynamically
		
       jQuery('.block_login').hide(); 
       jQuery('.block_forgotpassword').hide(); 
       jQuery('.block_locked').show();                   
       // Display form from link inside a popup
        jQuery('#show_login, #show_freetrial').on('click',  function (e) {                        
            formToFadeOut = jQuery('.block_registration');  //register form
            formtoFadeIn = jQuery('.block_login');
            formToFadeOut2 = jQuery('.block_forgotpassword');
            
            if (jQuery(this).attr('id') == 'show_freetrial') {
                formToFadeOut = jQuery('.block_login');
                formtoFadeIn = jQuery('.block_registration');
            }
            formToFadeOut.fadeOut(500, function () {
                formToFadeOut.hide();
                formToFadeOut2.hide();
                formtoFadeIn.show();
            });
            
            return false;
        }); 

    });
	   
</script>
      
<div class="post-nav">
            <a class="prev-post" href="https://www.crikey.com.au/2018/03/19/are-falling-chinese-student-numbers-a-casualty-of-foreign-relations-or-poor-brand-management/" title="Are declining Chinese student numbers a casualty of diplomacy or just poor branding?"></a>
                <a class="next-post" href="https://www.crikey.com.au/2018/03/19/poll-bludger-how-the-two-party-system-survived-yet-again/" title="Poll Bludger: two-party system alive and well in Batman and SA"></a>
        </div>
<!-- Article header-->
<div class="block">
    <section class="block__main">
        <div class="block__label">
            <div class="info info_linear-mobile">
                <h3 class="info__title"><a href="https://www.crikey.com.au/media/">Media</a></h3>
                                <p class="info__body">Mar 19, 2018</p>
                            </div>
        </div>

        <!-- Article header section -->
        <div class="block__content">

            <article class="article-body article-body_narrow">
                <h1>Bushfires show which networks take news seriously at breakfast time</h1>                <p class="intro">Coverage of bushfires in Victioria and New South Wales has illustrated which breakfast TV faction can handle an emergency, and which preferred to show Richard Wilkins on a rollercoaster.</p>
                <div class="author author_mini"><div class="author__details no_img">
                                <h3 class="author__name"><a href="https://www.crikey.com.au/author/glenndyer/">Glenn Dyer</a> and <a href="https://www.crikey.com.au/author/ewatkins/">Emily Watkins</a></h3>
                                <p class="author__title"><em>Crikey</em> business and media commentator / Media reporter</p>
                            </div>
                        </div>            </article>
        </div>

        <!-- Right sidebar -->
        <aside class="block__aside header-sidebar-right">
            <div class="sidebar-container">
                                            <!-- /173606212/Crikey/article_vrec_1 -->
        <div id='div-gpt-ad-1501214241563-4'>
        <script>
        jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-4'); }); });
        </script>
        </div>
                                </div>
        </aside>

    </section>
</div>
<!--  End of article header-->

<div class="block">
    <div class="container">
        <section class="block__main">
            <!--Social Sharing -->        
            <div class="block__label">
                <div class="info info_social_locked on-wide">
                    <h3 class="info__title">Share</h3>
                    <p class="info__body">
                        <input type="text" readonly data-clipboard-text="http://bit.ly/2FRy37m" value="http://bit.ly/2FRy37m" class="input-text input-text_readonly info__share-input">
                    </p>                   
                    <div class="assetsharing-vertical social">
                        <div class="addthis_sharing_toolbox">
    <div id="atstbx" class="at-share-tbx-element addthis-smartlayers addthis-animated at4-show" role="region">
        <div class="at-share-btn-elements">
            <a role="button" href="https://www.facebook.com/sharer.php?u=http://bit.ly/2FRy37m" target="_blank" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-facebook">
                <span class="at4-visually-hidden">Share to Facebook</span>
                    <span class="at-icon-wrapper"><i class="fab fa-facebook-f"></i></span>
            </a>
            <a role="button" href="https://twitter.com/share?url=http://bit.ly/2FRy37m&amp;text=Bushfires+show+which+networks+take+news+seriously+at+breakfast+time" target="_blank" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-twitter">
                    <span class="at4-visually-hidden">Share to Twitter</span>
                    <span class="at-icon-wrapper"><i class="fab fa-twitter"></i></span>
            </a>
            <a role="button" href="https://www.linkedin.com/shareArticle?mini=true&url=http://bit.ly/2FRy37m&amp;title=Bushfires+show+which+networks+take+news+seriously+at+breakfast+time&summary=Coverage+of+bushfires+in+Victioria+and+New+South+Wales+has+illustrated+which+breakfast+TV+faction+can+handle+an+emergency%2C+and+which+preferred+to+show+Richard+Wilkins+on+a+rollercoaster." target="_blank" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-linkedin">
                    <span class="at4-visually-hidden">Share to LinkedIn</span></span>
                    <span class="at-icon-wrapper"><i class="fab fa-linkedin-in"></i></span>
            </a>
            <a role="button" href="https://plus.google.com/share?url=http://bit.ly/2FRy37m&amp;prefilltext=Bushfires+show+which+networks+take+news+seriously+at+breakfast+time" target="_blank" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-google_plusone_share">
                    <span class="at4-visually-hidden">Share to Google+</span>
                    <span class="at-icon-wrapper"><i class="fab fa-google-plus-g"></i></span>
            </a>
            <a role="button" href="#" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-share_with_friend">
                    <span class="at4-visually-hidden">Share with a Friend</span>
                    <span class="at-icon-wrapper"><i class="fas fa-envelope"></i></span>
            </a>
        </div>
    </div>
</div>                         
                    </div>
                </div>
            </div>
            <!-- End of Social Sharing -->  
                        <div class="block__content article-content">
                <article id="post-621052" class="article-body locked post-621052 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-tv-radio tag-breakfast-tv tag-karl-stefanovic tag-sunrise tag-today">
                    <div class="lock-box">
                    <figure><img width="784" height="531" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2018/03/20180318001338992491-original-784x531.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/20180318001338992491-original.jpg 784w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/20180318001338992491-original-331x224.jpg 331w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/20180318001338992491-original-600x406.jpg 600w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/20180318001338992491-original-84x56.jpg 84w" sizes="(max-width: 784px) 100vw, 784px" /></figure><p>Who takes news seriously in the important breakfast time slot? Judging by this morning&#8217;s coverage of the NSW and Victorian bushfires, there was one gold star, one merit badge and one fail. Work it out for yourself.</p>
<p>Seven&#8217;s <em>Sunrise</em> and ABC <em>News Breakfast</em> treated the terrible fires in Victoria and Southern NSW as big news stories &#8212; <em>Sunrise</em> hosts David Koch and Sam Armytage were in Bega for coverage of the Tathra fires, and Natalie Barr and Seven Melbourne reporters were in southwest Victoria. Their extensive coverage had the unfortunate side effect of bumping a counterpoint to <a href="https://www.crikey.com.au/2018/03/16/sunrise-indigenous-panel-footage-used-without-permission/">last week&#8217;s disastrous panel</a> that discussed white families adopting Aboriginal children.</p><div id="tinypass-container-621052"></div><div class="locked-content"></div></div><div id="free_trial_inline" class="block user_action_area">

    <a href="/" class="logo"> 
        <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey"> 
    </a>

    <div class="container_12">

        <div class="grid_12 alpha omega">

            <div class="frm_forms  with_frm_style frm_style_formidable-style" id="frm_form_7_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form full_width_form free_trial_form frm_js_validate  frm_pro_form  frm_ajax_submit " id="form_8ix9g"  >
<div class="frm_form_fields ">
<fieldset>
<legend class="frm_screen_reader">Free Trial</legend><div class="frm_fields_container">
<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="7" />
<input type="hidden" name="frm_hide_fields_7" id="frm_hide_fields_7" value="" />
<input type="hidden" name="form_key" value="8ix9g" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_7" name="frm_submit_entry_7" value="0b283310a9" /><input type="hidden" name="_wp_http_referer" value="/2018/03/19/bushfires-show-which-networks-take-news-seriously-at-breakfast-time/" /><label for="frm_verify_7" class="frm_screen_reader frm_hidden">If you are human, leave this field blank.</label>
<input type="text" class="frm_hidden frm_verify" id="frm_verify_7" name="frm_verify" value=""  />
<div id="frm_field_72_container" class="frm_form_field  frm_html_container form-field">
<h2> Proudly annoying those in power since 2000.</h2>
<h2 class="call_to_action">
Sign up for a FREE 21-day trial to keep reading and get the best of Crikey straight to your inbox</h2>
</div>
<div class="container_12">
<input type="hidden" name="item_meta[73]" id="field_vaqcg" value="inline"  data-frmval="inline" data-invmsg="Form Type is invalid"   />
<input type="hidden" name="item_meta[74]" id="field_483q4" value=""  data-reqmsg="Please enter your first name" data-invmsg="Text is invalid"   />
<input type="hidden" name="item_meta[75]" id="field_ipxf0" value=""  data-reqmsg="Please enter your last name" data-invmsg="Text is invalid"   />
<div id="frm_field_76_container" class="frm_form_field form-field  frm_required_field frm_none_container  grid_12 prefix_2 suffix_2">
    <label for="field_cekom" class="frm_primary_label">Email
        <span class="frm_required">*</span>
    </label>
    <input type="email" id="field_cekom" name="item_meta[76]" value=""  placeholder="Email address" data-reqmsg="Please enter your email address" data-invmsg="Your email address appears to be invalid"  />
    
    
</div>
<div id="frm_field_77_container" class="frm_form_field form-field  frm_required_field frm_none_container grid_12 prefix_2 suffix_2">
    <label for="field_sj69u" class="frm_primary_label">Password
        <span class="frm_required">*</span>
    </label>
    <input type="password" id="field_sj69u" name="item_meta[77]" value=""  placeholder="Password" data-reqmsg="Please enter your preferred password" data-invmsg="Password is invalid"   aria-describedby="frm_desc_field_sj69u"/>
    
</div>
<div id="frm_field_conf_77_container" class="frm_form_field frm_none_container frm_conf_field form-field  frm_required_field frm_none_container grid_12 prefix_2 suffix_2">
    <label for="field_conf_sj69u" class="frm_conf_label frm_primary_label">Confirm Password
        <span class="frm_required">*</span>
    </label>
    <input type="password" id="field_conf_sj69u" name="item_meta[conf_77]" value=""  placeholder="Confirm password" data-reqmsg="Please enter your preferred password" data-invmsg="Password is invalid"   aria-describedby="frm_desc_field_conf_sj69u"/>
    
</div>
<div id="frm_field_78_container" class="frm_form_field form-field  frm_none_container checkbox-field vertical_radio grid_12 prefix_2 suffix_2">
    <label for="field_q1hzh" class="frm_primary_label">Opt ins
        <span class="frm_required"></span>
    </label>
    <div class="frm_opt_container">		<div class="frm_checkbox" id="frm_checkbox_78-0"><label for="field_q1hzh-0"><input type="checkbox" name="item_meta[78][]" id="field_q1hzh-0" value="I would also like to receive offers from Crikey partners"  data-invmsg="Opt ins is invalid"   /> I would also like to receive offers from Crikey partners</label></div>
</div>
    
</div>
<input type="hidden" name="item_meta[79]" id="field_rrqpa" value="" data-frmval=""/>
<input type="hidden" name="item_key" value="" />
<input type="hidden" name="frm_register[email]" value="76"/><input type="hidden" name="frm_register[username]" value="-1"/><input type="hidden" name="frm_register[password]" value="77"/><input type="hidden" name="frm_register[subsite_title]" value="username"/><input type="hidden" name="frm_register[subsite_domain]" value="blog_title"/><div class="frm_submit grid_12 prefix_2 suffix_2">

<button class="frm_button_submit frm_final_submit button" type="submit"  >Start your free trial</button>

</div>
<div class="terms"><p>By starting a free trial, you agree to accept Crikey&#8217;s <a href="https://www.crikey.com.au/terms-of-use/">terms and conditions</a></p>
<p class="subscriber-login">Already a subscriber? <a href="#" class="js-freetrial-login"><strong>Log in to keep reading</strong></a></p></div>
</div></div>
</fieldset>
</div>
</form>
</div>
            <script type="text/javascript">
                function frmThemeOverride_frmAfterSubmit(formReturned, pageOrder, errObj, object){
                    if(typeof(formReturned) == 'undefined' ) {
                        __gaTracker('send', 'event', {
                            eventCategory: 'freeTrial',
                            eventAction: 'Inline',
                            eventLabel: window.location.pathname
                          });
                    }
                }
            </script>
	    
                                    <div class="frm_forms  with_frm_style frm_style_formidable-style freetrial_login_form" style="display: none;">
                            <h2>Login now</h2>
                            
                            
		<form name="freetrial_login" id="freetrial_login" action="https://www.crikey.com.au/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login"></label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass"></label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a class="login-forgot" href="https://www.crikey.com.au/lost-password" title="Forgot Password?">Forgot Password?</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.crikey.com.au/2018/03/19/bushfires-show-which-networks-take-news-seriously-at-breakfast-time/" />
			</p>
			
		</form>                        </div>
                    
        </div>

    </div>

</div>

                </article>
            </div>
                    </section>
         <aside class="block__aside on-wide ensure-width"></aside>
    </div>
</div>


<!-- Author Box-->
<div class="block block_padded-lg">
    <div class="container">
        <section class="block__main">
            <div class="block__label"></div>
            <div class="block__content">
                <div class="article-body">
                    <div class="article-body__share">
                        <h4 class="article-body__share-title">Share this article</h4>
                        <input type="text" readonly data-clipboard-text="http://bit.ly/2FRy37m" value="http://bit.ly/2FRy37m" class="input-text input-text_readonly article-body__share-input">
                        <div class="assetsharing-horizontal social">
                            <div class="addthis_sharing_toolbox" data-url="http://bit.ly/2FRy37m" data-title="Bushfires show which networks take news seriously at breakfast time"></div>
                        </div>
                    </div>
                </div>
            </div>
        </section>      
    </div>
</div>

	<div class="block block_padded-lg">
		<div class="container">
			<section class="block__main">
				<div class="block__label">
					<div class="info">
						<h3 class="info__title">Related</h3>
					</div>
				</div>
				<div class="block__content">
					<div class="container_12">
						<div class="grid_6 trending">
							<h3>Popular in Media</h3><ul class="img_list"><li><a href="https://www.crikey.com.au/2018/03/12/act-chief-minister-andrew-barr-i-hate-journalists/"><img width="84" height="53" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2017/05/crikey_banner_media-files_784x495_red.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2017/05/crikey_banner_media-files_784x495_red.jpg 784w, https://crikey-uploads.s3.amazonaws.com/uploads/2017/05/crikey_banner_media-files_784x495_red-350x221.jpg 350w, https://crikey-uploads.s3.amazonaws.com/uploads/2017/05/crikey_banner_media-files_784x495_red-555x350.jpg 555w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/03/12/act-chief-minister-andrew-barr-i-hate-journalists/">&#8216;I hate journalists&#8217; &#8230; are we done with Barnaby yet? &#8230; doctors sue ABC journo over Scientology book &#8230;</a></h4></li><li><a href="https://www.crikey.com.au/2018/03/14/cleaning-up-mess-deborah-cheetham-deadly-woman-blues/"><img width="84" height="56" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2018/03/20140605000970318936-original-1-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/20140605000970318936-original-1-84x56.jpg 84w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/20140605000970318936-original-1-168x112.jpg 168w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/03/14/cleaning-up-mess-deborah-cheetham-deadly-woman-blues/">Deborah Cheetham is done with &#8216;cleaning up the mess of a white man&#8217;</a></h4></li><li><a href="https://www.crikey.com.au/2018/03/12/facebook-tweaks-news-suffers/"><img width="84" height="56" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2018/03/20171012001320029596-original-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/20171012001320029596-original-84x56.jpg 84w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/20171012001320029596-original-168x112.jpg 168w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/03/12/facebook-tweaks-news-suffers/">Facebook&#8217;s constant algorithm tweaking may push journalists away for good</a></h4></li><li><a href="https://www.crikey.com.au/2018/03/15/the-age-gets-it-wrong-on-bhathal-and-her-backers/"><img width="84" height="56" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2018/03/20180311001338114294-original-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/20180311001338114294-original-84x56.jpg 84w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/20180311001338114294-original-168x112.jpg 168w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/20180311001338114294-original-336x224.jpg 336w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/20180311001338114294-original-1480x987.jpg 1480w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/20180311001338114294-original-784x523.jpg 784w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/20180311001338114294-original-600x400.jpg 600w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/20180311001338114294-original-1200x800.jpg 1200w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/20180311001338114294-original-797x531.jpg 797w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/03/15/the-age-gets-it-wrong-on-bhathal-and-her-backers/">The Age gets it wrong on Bhathal and her backers</a></h4></li><li><a href="https://www.crikey.com.au/2018/03/15/media-adviser-dummys-guide-to-booking-panels/"><img width="84" height="56" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2018/03/panels-pic-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/panels-pic-84x56.jpg 84w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/panels-pic-168x112.jpg 168w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/03/15/media-adviser-dummys-guide-to-booking-panels/">Media Adviser: a dummy&#8217;s guide to booking panels</a></h4></li></ul>
						</div>

						<div class="grid_6 trending">
							<h3>You may also like</h3><ul class="img_list"><li><a href="https://www.crikey.com.au/2018/03/16/sunrise-indigenous-panel-footage-used-without-permission/"><img width="84" height="56" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2018/03/sunrise-panel-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/sunrise-panel-84x56.jpg 84w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/03/sunrise-panel-168x112.jpg 168w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/03/16/sunrise-indigenous-panel-footage-used-without-permission/">Controversial Sunrise segment misused file footage provided by non-profit</a></h4></li><li><a href="https://www.crikey.com.au/2018/01/22/craig-mclachlan-to-sue-over-fairfax-and-abc-reports-of-rocky-horror-show-harassment/"><img width="84" height="53" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2017/05/crikey_banner_media-files_784x495_red.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2017/05/crikey_banner_media-files_784x495_red.jpg 784w, https://crikey-uploads.s3.amazonaws.com/uploads/2017/05/crikey_banner_media-files_784x495_red-350x221.jpg 350w, https://crikey-uploads.s3.amazonaws.com/uploads/2017/05/crikey_banner_media-files_784x495_red-555x350.jpg 555w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/01/22/craig-mclachlan-to-sue-over-fairfax-and-abc-reports-of-rocky-horror-show-harassment/">McLachlan fights back &#8230; the BBC takes on Today &#8230; the revolving door</a></h4></li><li><a href="https://www.crikey.com.au/2018/01/11/aussie-advocate-is-the-newest-local-news-satire-website/"><img width="84" height="45" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2016/05/Crikey-Image-Homepage-Generic-1.jpg" class="attachment-trending_thumb size-trending_thumb" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2016/05/Crikey-Image-Homepage-Generic-1.jpg 785w, https://crikey-uploads.s3.amazonaws.com/uploads/2016/05/Crikey-Image-Homepage-Generic-1-350x186.jpg 350w, https://crikey-uploads.s3.amazonaws.com/uploads/2016/05/Crikey-Image-Homepage-Generic-1-784x416.jpg 784w, https://crikey-uploads.s3.amazonaws.com/uploads/2016/05/Crikey-Image-Homepage-Generic-1-555x295.jpg 555w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/01/11/aussie-advocate-is-the-newest-local-news-satire-website/">Fake news overload &#8230; good feud guide &#8230; new Weekend Today hosts &#8230;</a></h4></li><li><a href="https://www.crikey.com.au/2017/12/11/news-corp-drops-out-of-newspaper-circulation-audits/"><img width="84" height="45" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2016/05/Crikey-Image-Homepage-Generic-1.jpg" class="attachment-trending_thumb size-trending_thumb" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2016/05/Crikey-Image-Homepage-Generic-1.jpg 785w, https://crikey-uploads.s3.amazonaws.com/uploads/2016/05/Crikey-Image-Homepage-Generic-1-350x186.jpg 350w, https://crikey-uploads.s3.amazonaws.com/uploads/2016/05/Crikey-Image-Homepage-Generic-1-784x416.jpg 784w, https://crikey-uploads.s3.amazonaws.com/uploads/2016/05/Crikey-Image-Homepage-Generic-1-555x295.jpg 555w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2017/12/11/news-corp-drops-out-of-newspaper-circulation-audits/">New measure for papers &#8230; gag laws on the agenda &#8230; breakfast shuffle continues &#8230;</a></h4></li><li><a href="https://www.crikey.com.au/2017/11/23/georgie-gardner-to-replace-lisa-wilkinson-as-today-co-host/"><img width="84" height="45" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2016/05/Crikey-Image-Homepage-Generic-1.jpg" class="attachment-trending_thumb size-trending_thumb" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2016/05/Crikey-Image-Homepage-Generic-1.jpg 785w, https://crikey-uploads.s3.amazonaws.com/uploads/2016/05/Crikey-Image-Homepage-Generic-1-350x186.jpg 350w, https://crikey-uploads.s3.amazonaws.com/uploads/2016/05/Crikey-Image-Homepage-Generic-1-784x416.jpg 784w, https://crikey-uploads.s3.amazonaws.com/uploads/2016/05/Crikey-Image-Homepage-Generic-1-555x295.jpg 555w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2017/11/23/georgie-gardner-to-replace-lisa-wilkinson-as-today-co-host/">Wake up with Georgie &#8230; Bauer cuts more mags &#8230; The Parly Nine &#8230;</a></h4></li></ul>						</div>
					</div>
				</div>
			</section>
		</div>
	</div>

	<div class="block block_topics block_outlined-desktop">
		<div class="container">
			<section class="block__main">
				<div class="block__label">
					<div class="info info_pale info_no-line info_small">
						<h3 class="info__title">Topics</h3>
					</div>
				</div>
				<div class="block__content">
					<div class="article-tags"><a href="https://www.crikey.com.au/tag/breakfast-tv/" rel="tag">breakfast tv</a> <a href="https://www.crikey.com.au/tag/karl-stefanovic/" rel="tag">Karl Stefanovic</a> <a href="https://www.crikey.com.au/tag/sunrise/" rel="tag">Sunrise</a> <a href="https://www.crikey.com.au/tag/today/" rel="tag">Today</a></div>
				</div>
			</section>
		</div>
	</div>
<div class="block block_advertisement block_padded mobile-only">
    <div class="container">
        <section class="block__main">
            <div class="block__content ">
                <div class="advertisement">   
                    <!-- /173606212/Crikey/article_peekaboo -->
    <div id='div-gpt-ad-1501214241563-3'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-3'); });
        </script>
    </div>
                </div>
            </div>
        </section>
    </div>
 </div>

<div id="block_disqus" class="block block_padded">
    <div class="container">
    	        <section class="block__main">            				      
            <div class="block__label">
            	<div class="info ">
                                <h3 class="info__title">0 comments</h3>                               
                            </div>
           	</div>	
		    <div class="block__content commentscontainer">    
		            
<div id="comments" class="comments-area">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/19/bushfires-show-which-networks-take-news-seriously-at-breakfast-time/#respond" style="display:none;">Cancel reply</a></small></h3><p class='must-log-in'>You must be <a href='https://www.crikey.com.au/login?redirect_to=https%3A%2F%2Fwww.crikey.com.au%2F2018%2F03%2F19%2Fbushfires-show-which-networks-take-news-seriously-at-breakfast-time%2F'>logged in</a> to post a comment.<br>Not already subscribed? Get your <a href='/free-trial'>free trial</a>, access everything immediately</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

               
		    </div>
    </section>
        
</div>
</div>    
  
<footer class="footer">
    <div class="block block_dark block_padded-md footer__sections">
    <div class="container">
        <section class="block__main">
            <div class="block__label">
                <div class="info ">
                    <h3 class="info__title">Sections</h3> </div>
            </div>
            <div class="block__content">
                <ul id="footer_primary_menu" class="link-stack link-stack_main link-stack_light"><li id="menu-item-594348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594348 link-stack__item"><a href="https://www.crikey.com.au/category/politics/" class="link-stack__link">Politics</a></li>
<li id="menu-item-594349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594349 link-stack__item"><a href="https://www.crikey.com.au/category/business/" class="link-stack__link">Business</a></li>
<li id="menu-item-594350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594350 link-stack__item"><a href="https://www.crikey.com.au/category/media/" class="link-stack__link">Media</a></li>
<li id="menu-item-594351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594351 link-stack__item"><a href="https://www.crikey.com.au/category/life/" class="link-stack__link">Culture</a></li>
<li id="menu-item-594355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594355 link-stack__item"><a href="https://www.crikey.com.au/blog-listing/" class="link-stack__link">Blogs</a></li>
<li id="menu-item-543631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543631 link-stack__item link-stack__item_small"><a target="_blank" href="/cdn-cgi/l/email-protection#aec4ccdbdcc8dbdccaeededcc7d8cfdacbc3cbcac7cf80cdc1c380cfdb" class="link-stack__link">Advertise</a></li>
<li id="menu-item-594354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594354 link-stack__item link-stack__item_small"><a href="https://www.crikey.com.au/about-crikey/" class="link-stack__link">About Crikey</a></li>
<li id="menu-item-594365" class="link-stack__item_small menu-item menu-item-type-post_type menu-item-object-page menu-item-594365 link-stack__item"><a href="https://www.crikey.com.au/contact-us/" class="link-stack__link">Contact us</a></li>
</ul>                <ul id="menu-footer_subs_menu_logged_out_view" class="link-stack link-stack_small link-stack_light"><li id="menu-item-543644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543644 link-stack__item  signinoverlay signin-js-above-menu  fromfooter"><a href="/login" class="link-stack__link">Sign in</a></li>
<li id="menu-item-543645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543645 link-stack__item"><a href="/subscribe" class="link-stack__link">Subscribe</a></li>
<li id="menu-item-543646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543646 link-stack__item link-stack__item_emphasis"><a href="/free-trial" class="link-stack__link">Free trial</a></li>
<li id="menu-item-609922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609922 link-stack__item"><a href="https://www.crikey.com.au/subscribe/gift-subscription/" class="link-stack__link">Gift Subscriptions</a></li>
<li id="menu-item-598867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-598867 link-stack__item"><a href="https://www.crikey.com.au/subscription-help/" class="link-stack__link">Subscription help</a></li>
<li id="menu-item-595026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595026 link-stack__item"><a href="https://www.crikey.com.au/tipoff/" class="link-stack__link">Tip off</a></li>
</ul>                                       
            </div>
        </section>
    </div>
</div>

    <div class="block footer__about">
        <div class="container">
            <section class="block__main">
                <div class="block__label">
                    <a href="/" class="logo"> <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey"> </a>
                </div>
                <div class="block__content">
                    <div class="footer__col">
                        <p><b>Crikey</b> is an independent news website featuring commentary on politics, media, business, culture and technology.</p>
                        <ul id="footer_primary_menu" class="footer__links plain-list"><li id="menu-item-619040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619040"><a href="https://www.crikey.com.au/submission-guidelines/">Submission guidelines</a></li>
<li id="menu-item-595014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595014"><a href="https://www.crikey.com.au/moderation-guidelines/">Moderation guidelines</a></li>
<li id="menu-item-595015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595015"><a href="https://www.crikey.com.au/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-595016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595016"><a href="https://www.crikey.com.au/privacy-collection-notice/">Privacy collection notice</a></li>
<li id="menu-item-595018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595018"><a href="https://www.crikey.com.au/code-of-conduct/">Code of Conduct</a></li>
<li id="menu-item-595017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595017"><a href="https://www.crikey.com.au/terms-of-use/">Terms of use</a></li>
</ul>                      
                    </div>
                    <ul class="footer-social">
                        <li class="footer-social__item">
                            <a href="https://www.facebook.com/crikey.com.au" target="_blank" class="footer-social__link footer-social__link_facebook">
                                <i class="fab fa-facebook-f"></i>
                                Facebook
                            </a>
                        </li>
                        <li class="footer-social__item">
                            <a href="https://twitter.com/crikey_news" target="_blank" class="footer-social__link footer-social__link_twitter"> 
                                <i class="fab fa-twitter"></i> Twitter
                            </a>
                        </li>
                        <li class="footer-social__item">
                            <a href="https://www.linkedin.com/company/crikey-com-au" target="_blank" class="footer-social__link footer-social__link_linkedin">
                                <i class="fab fa-linkedin-in"></i>  Linkedin
                            </a>
                        </li>
                    </ul>
                    <div class="footer__col">
                       <p> <strong class="sans">Crikey</strong><br> Level 6, 22 William St,<br> Melbourne, 3000 Australia </p>
<p> <strong class="sans">Private Media</strong><br> Level 6, 22 William St,<br> Melbourne, 3000 Australia </p>
<p>Ph: (3) 8623 9900<br> Fax: (03) 8623 9975</p>                    </div>
                </div>
            </section>
        </div>
    </div>    <div class="footer__extra">
    <div class="container_12 base">
        <div class="grid_5">
            <p>Copyright &copy; 2018 Crikey</p>
        </div>
        <div class="grid_7">
            <ul>
                <li>
                    <a href="https://www.privatemedia.com.au/" target="_blank" class="footer__logo-pm"><img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-private-media.png" alt="Private Media"></a>
                </li>
                <li> <a href="https://www.themandarin.com.au/" target="_blank">The Mandarin</a> </li>
                <li> <a href="https://www.smartcompany.com.au/" target="_blank">SmartCompany</a> </li>
                <li> <a href="https://www.smartcompany.com.au/startupsmart/" target="_blank">StartupSmart</a> </li>            
            </ul>
        </div>
    </div>
</div></footer>
</div><!-- #page -->
<div class="send-to-a-friend-popup">

    <div class="staf_popup">

        <i class="close fas fa-times-circle" aria-hidden="true"></i>

        <div class="container_12 staf_header">
            <h2>Share this article with a friend</h2>
        </div>

        <div class="staf_body form_content">

            <div class="container_12">
                <h3>Just fill out the fields below and we'll send your friend a link to this article along with a message from you.</h3>
                <h4>Your details</h4>
            </div>
                        
            <form id="staf" name="staf">

                <input type="hidden" name="post_id" value="621052">
                <input type="hidden" name="verify" value="du3^#7ZTA5!0ghLN">

                <div class="container_12">

                    <div class="grid_5 alpha user_name" data-valid="0">
                        <label for="user_name">Name</label>
                        <div class="text_field">
                            <input name="user_name" id="user_name" value="" placeholder="Your name" type="text">
                            <i class="fas" aria-hidden="true"></i>
                        </div>
                    </div>

                    <div class="grid_7 omega your_email">
                        <label for="your_email">Email</label>
                        <div class="text_field">
                            <input name="your_email" id="your_email" value="" placeholder="Your email address" type="text">
                            <i class="fas" aria-hidden="true"></i>
                        </div>
                    </div>

                </div>

                <div class="container_12">
                    <h4>Your friend's details</h4>
                </div>
                        
                <div class="container_12">

                    <div class="grid_5 alpha friend_name" data-valid="0">
                        <label for="friend_name">Name</label>
                        <div class="text_field">
                            <input name="friend_name" id="friend_name" value="" placeholder="Friend's name" type="text">
                            <i class="fas" aria-hidden="true"></i>
                        </div>
                    </div>

                    <div class="grid_7 omega friend_email">
                        <label for="friend_email">Email</label>
                        <div class="text_field">
                            <input name="friend_email" id="friend_email" value="" placeholder="Friend's email address" type="text">
                            <i class="fas" aria-hidden="true"></i>
                        </div>
                    </div>

                </div>

                <div class="container_12">

                    <div class="grid_12 alpha omega">
                        <textarea name="friend_message" placeholder="Add an optional message here..."></textarea>
                    </div>

                </div>

                <div class="container_12">
                    <div class="grid_12">
                        <input name="submit" value="Share" id="share_article" type="submit" class="button" />
                        <div class="button" id="share_pending">Sending...</div>
                    </div>
                </div>

            </form>

        </div>
        <div class="staf_body response">

            <a href="#" class="js-share-close button">Close</a>
        </div>

    </div>
    
</div> <link rel='stylesheet' id='formidable-css'  href='https://www.crikey.com.au/wp-admin/admin-ajax.php?action=frmpro_css' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.riddle.com/files/js/embed.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/vendor.1504156544.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/main.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/form-rules.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crikey_custom_js_vars = {"postID":"621052","userID":"0","siteroot":"https:\/\/www.crikey.com.au","isBlogHome":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/crikey-custom.1521178030.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/1.4.0/postscribe.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/tinypassOfferJs621052'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"f53dff1059","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","empty_fields":"Please complete the preceding required fields before uploading a file."};
var frm_js = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Remove","offset":"4","nonce":"f53dff1059","id":"ID","no_results":"No results match","file_spam":"That file looks like Spam.","empty_fields":"Please complete the preceding required fields before uploading a file."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable/js/formidable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/formidable-pro/js/formidablepro.min.js'></script>

<script>
/*<![CDATA[*/
var frmrules={"73":{"fieldId":"73","fieldKey":"vaqcg","fieldType":"hidden","inputType":"hidden","isMultiSelect":false,"formId":"7","inSection":"0","inEmbedForm":"0","isRepeating":false,"dependents":["74","75"],"showHide":"show","anyAll":"any","conditions":[]},"74":{"fieldId":"74","fieldKey":"483q4","fieldType":"text","inputType":"text","isMultiSelect":false,"formId":"7","inSection":"0","inEmbedForm":"0","isRepeating":false,"dependents":[],"showHide":"show","anyAll":"any","conditions":[{"fieldId":73,"operator":"==","value":"page"}],"status":"complete"},"75":{"fieldId":"75","fieldKey":"ipxf0","fieldType":"text","inputType":"text","isMultiSelect":false,"formId":"7","inSection":"0","inEmbedForm":"0","isRepeating":false,"dependents":[],"showHide":"show","anyAll":"any","conditions":[{"fieldId":73,"operator":"==","value":"page"}],"status":"complete"}};
if(typeof __FRMRULES == 'undefined'){__FRMRULES=frmrules;}
else{__FRMRULES=jQuery.extend({},__FRMRULES,frmrules);}var frmHide=["74","75"];if(typeof __frmHideOrShowFields == "undefined"){__frmHideOrShowFields=frmHide;}else{__frmHideOrShowFields=jQuery.extend(__frmHideOrShowFields,frmHide);}/*]]>*/
</script>
</body>
</html>