<!DOCTYPE html>
<!--[if lte IE 7]>      <html lang="en-AU" class="no-js lte-ie9 lte-ie8 lte-ie7 no-mediaqueries legacy"> <![endif]-->
<!--[if IE 8]>          <html lang="en-AU" class="no-js lte-ie9 lte-ie8 no-mediaqueries legacy"> <![endif]-->
<!--[if IE 9]>          <html lang="en-AU" class="no-js lte-ie9"> <![endif]-->
<!--[if gte IE 9]>      <html lang="en-AU" class="no-js"> <![endif]-->
<!--[if !IE]> -->
<html lang="en-US" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!-- <![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="profile" href="https://gmpg.org/xfn/11" />
		<script type="text/javascript">
		var ajaxurl = 'https://www.crikey.com.au/wp-admin/admin-ajax.php';
		</script>
		<title>Crikey Worm: China to dominate Turnbull&#039;s US trip</title>
<script type="text/javascript">
if ( typeof tinypassDebugMeter != 'function' ) {
    tinypassDebugMeter = function ( meter ) {
            }
}


function tpOnCheckoutSuccess(conversion) {

}

function tpCustomEvent(event, loginUrl) {
    switch ( event.eventName ) {
        case 'login':
                        window.location.href = loginUrl;
                        break;
    }
}

function tpLoginRequired(event, loginUrl) {
        window.location.href = loginUrl;
    return false;
    }

function tpClose( resourceIds ){

    for (var i in resourceIds) {
        tp.api.callApi( '/access/check', {rid: resourceIds[i]}, function ( data ) {
            if ( ( typeof data.code != "undefined" ) && ( data.code == 0 ) && ( data.access.granted ) ) {
                tp.user.refreshAccessToken(true, function(){
                    window.location.reload();
                });
            }
        } );
    }
}

function tpOnMeterActive(meter) {
    tinypassDebugMeter(meter);
}

function tpOnMeterAccessGranted(meter) {
    tinypassDebugMeter(meter);
}

function tpOnMeterExpired(meter) {
    tinypassDebugMeter(meter);
}
</script><script type="text/javascript">
	tp = window['tp'] || [];

	tp.push( ['setTrackPages', false ] );

		tp.push( ['setAid', "GnVyObE5Pf"] );
		tp.push( ['setSandbox', false] );
			
	

	tp.push( [
		'init', function () {
							tp.pageTrack();
						
			var oldCookieVal = tp.util.findCookieByName( "__tac" );

			tp.user.refreshAccessToken( true, function ( newCookieVal ) {
				if (
					// user gained access
					((typeof oldCookieVal != "string" || oldCookieVal.length == 0)
					&& (typeof newCookieVal == "string" && newCookieVal.length > 0))
				) {
					location.reload();
				}
			} );
		}
	] );

	(
		function () {
			var a = document.createElement( 'script' );
			a.type = 'text/javascript';
			a.async = true;
			a.src = "\/\/cdn.tinypass.com\/api\/tinypass.min.js";
			var b = document.getElementsByTagName( 'script' )[0];
			b.parentNode.insertBefore( a, b )
		}
	)();
</script>
				<script>
								</script>
			
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Good morning, early birds. China&#039;s international expansion program will be high on the agenda when Malcolm Turnbull meets with US officials"/>
<link rel="canonical" href="https://www.crikey.com.au/2018/02/21/crikey-worm-china-to-dominate-turnbulls-us-trip/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crikey Worm: China to dominate Turnbull&#039;s US trip" />
<meta property="og:description" content="Good morning, early birds. China&#039;s international expansion program will be high on the agenda when Malcolm Turnbull meets with US officials" />
<meta property="og:url" content="https://www.crikey.com.au/2018/02/21/crikey-worm-china-to-dominate-turnbulls-us-trip/" />
<meta property="og:site_name" content="Crikey" />
<meta property="article:publisher" content="https://www.facebook.com/crikey.com.au" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Malcolm Turnbull" />
<meta property="article:tag" content="sports doping" />
<meta property="article:tag" content="United States" />
<meta property="article:section" content="Crikey Worm" />
<meta property="article:published_time" content="2018-02-21T07:41:19+11:00" />
<meta property="fb:admins" content="565632050" />
<meta property="fb:admins" content="772113082" />
<meta property="og:image" content="https://d31fjbthwxlyse.cloudfront.net/uploads/2017/05/Trump-Turnbull-1-.jpg" />
<meta property="og:image:secure_url" content="https://d31fjbthwxlyse.cloudfront.net/uploads/2017/05/Trump-Turnbull-1-.jpg" />
<meta property="og:image:width" content="782" />
<meta property="og:image:height" content="493" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Good morning, early birds. China&#039;s international expansion program will be high on the agenda when Malcolm Turnbull meets with US officials" />
<meta name="twitter:title" content="Crikey Worm: China to dominate Turnbull&#039;s US trip" />
<meta name="twitter:site" content="@crikey_news" />
<meta name="twitter:image" content="https://d31fjbthwxlyse.cloudfront.net/uploads/2017/05/Trump-Turnbull-1-.jpg" />
<meta name="twitter:creator" content="@crikey_news" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.crikey.com.au\/","name":"Crikey","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.crikey.com.au\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.riddle.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Feed" href="https://www.crikey.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Comments Feed" href="https://www.crikey.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Crikey Worm: China to dominate Turnbull&#8217;s US trip Comments Feed" href="https://www.crikey.com.au/2018/02/21/crikey-worm-china-to-dominate-turnbulls-us-trip/feed/" />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.crikey.com.au/wp-content/plugins/login-with-ajax/widget/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='Riddle-css'  href='https://www.crikey.com.au/wp-content/plugins/riddle-playful-content-on-the-go/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='crikey-style-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/css/screen.1517526863.css' type='text/css' media='' />
<link rel='stylesheet' id='crikey-custom-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/css/crikey-custom.1519019321.css' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.0.6/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='tinypass_frontend_css-css'  href='https://www.crikey.com.au/wp-content/plugins/pianovx/css/frontend.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-307271-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'false');
	__gaTracker('set', 'dimension2', 'post');
	__gaTracker('set', 'dimension3', 'Max Chalmers');
	__gaTracker('set', 'dimension4', 'crikeyworm');
	__gaTracker('set', 'dimension5', 'China,Malcolm Turnbull,sports doping,United States');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","top_ten_id":"616019","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"222194245"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/top-10/includes/js/top-10-tracker.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/modernizr.js'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_vars = {"postID":"616019","industry":"","category":"","paywall":"yes","author":"769498"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/dfp/5-singlepage.1515646300.js'></script>
<link rel='https://api.w.org/' href='https://www.crikey.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crikey.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crikey.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.crikey.com.au/?p=616019' />
<link rel="alternate" type="application/json+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2018%2F02%2F21%2Fcrikey-worm-china-to-dominate-turnbulls-us-trip%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2018%2F02%2F21%2Fcrikey-worm-china-to-dominate-turnbulls-us-trip%2F&#038;format=xml" />
<style type="text/css">0</style><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');

    // Get query string parameter
    function fb_get_param(name, url) {
        if ( ! url ) url = window.location.href;
        name = name.replace( /[\[\]]/g, "\\$&" );
        var regex = new RegExp( "[?&]" + name + "(=([^&#]*)|&|#|$)" );
        var results = regex.exec( url );
        if ( ! results ) return null;
        if ( ! results[2] ) return '';
        return decodeURIComponent( results[2].replace( /\+/g, " " ) );
    }

    // Log a message to the console
    function fb_console_log( msg ) {
        if ( window.console != undefined ) {
            console.log( 'fbq: ' + msg );
        }
    }

    // Initialise Facebook tracking with the current user
    fbq( 'init', '108339229558248', {
        em: '',
    } );

    // On free trial activation, trigger CompleteRegistration event
    if ( fb_get_param( 'activation' ) == 'success' ) {
        fbq( 'track', 'CompleteRegistration' );
        fb_console_log( 'track CompleteRegistration' );
    }

    // Track the page view
    fbq( 'track', 'PageView' );

    // Track TinyPass/Piano conversions
    setTimeout( function() {
        tp = window["tp"] || undefined;
        if ( tp == undefined ) {
            fb_console_log( 'tinypass not initialised' );
            return;
        }

        fbq = window["fbq"] || undefined;
        if ( fbq == undefined ) {
            fb_console_log( 'fbq not initialised' );
            return;
        }
    }, 1000 );
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=108339229558248&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/safari-pinned-tab.svg" color="#e91d25" />
<link rel="shortcut icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#e91d25"/>
<meta name="msapplication-TileImage" content="images/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#000000"/>
<!--
	generated in 1.564 seconds
	81621 bytes batcached for 900 seconds
-->
</head>
<body class="post-template-default single single-post postid-616019 single-format-standard group-blog">
<a href="#content" class="skip-link js-skip-link">Skip to content &gt;</a>
    
<div class="page">
     <div class="block block_advertisement block_padded desktop-only">
    <div class="container">
        <section class="block__main">
            <div class="block__content " >
                                
                            <!-- /173606212/Crikey/article_hrec_1 -->
            <div id='div-gpt-ad-1501214241563-0'>
            <script>
            jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-0'); }); });
            </script>
            </div>
                        
                                <!-- BEGIN 533479 PubLift - Private Media - AU - Adblocking - 728x90 -->
                <script type="text/javascript" async src="//static.criteo.net/js/ld/publishertag.js"></script>
                <div id="crt-6deaaaff" style="width:728px;height:90px;"></div>
                <script type="text/javascript">
                var Criteo = Criteo || {};
                Criteo.events = Criteo.events || [];
                Criteo.events.push(function() {
                Criteo.DisplayAcceptableAdIfAdblocked(
                { "zoneid": 533479, "containerid": "crt-6deaaaff", "overrideZoneFloor": false }
                );
                });
                </script>
                <!-- END -->
                                
                                
                
                
            </div>
        </section>
    </div>
 </div>

 
    <header class="header header_navbar">
            <div class="header__container">
                <div class="header__strip">
                     <div class="navigation">
    <a href="#" class="navigation__toggle js-menu-toggle js-above-menu"> 
    	<i class="fas fa-bars"></i>
    	<span class="navigation__desktop-label">Sections</span> <span class="navigation__mobile-label">Menu</span> 
    </a>    
    <nav class='navigation__dropdown js-nav'><ul id="hamburger_menu_leftcol" class="link-stack link-stack_main link-stack_split"><li id="menu-item-543609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-543609 link-stack__item"><a href="https://www.crikey.com.au/politics" class="link-stack__link">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-560118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560118 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/" class="link-stack__link">Australia</a>
	<ul class="sub-menu">
		<li id="menu-item-560119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560119 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/act-australia/" class="link-stack__link">ACT</a></li>
		<li id="menu-item-560120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560120 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/federal/" class="link-stack__link">Federal</a></li>
		<li id="menu-item-560122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560122 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/nsw/" class="link-stack__link">NSW</a></li>
		<li id="menu-item-560123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560123 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/nt/" class="link-stack__link">NT</a></li>
		<li id="menu-item-560124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560124 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/queensland/" class="link-stack__link">QLD</a></li>
		<li id="menu-item-560125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560125 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/sa/" class="link-stack__link">SA</a></li>
		<li id="menu-item-560126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560126 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/tasmania/" class="link-stack__link">TAS</a></li>
		<li id="menu-item-560127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560127 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/victoria/" class="link-stack__link">VIC</a></li>
		<li id="menu-item-560128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560128 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/wa/" class="link-stack__link">WA</a></li>
	</ul>
</li>
	<li id="menu-item-560133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560133 link-stack__item"><a href="https://www.crikey.com.au/politics/world/" class="link-stack__link">The World</a>
	<ul class="sub-menu">
		<li id="menu-item-560129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560129 link-stack__item"><a href="https://www.crikey.com.au/politics/world/asia-pacific-world-politics/" class="link-stack__link">Asia-Pacific</a></li>
		<li id="menu-item-560130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560130 link-stack__item"><a href="https://www.crikey.com.au/politics/world/europe/" class="link-stack__link">Europe</a></li>
		<li id="menu-item-560131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560131 link-stack__item"><a href="https://www.crikey.com.au/politics/world/united-states/" class="link-stack__link">United States</a></li>
		<li id="menu-item-560132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560132 link-stack__item"><a href="https://www.crikey.com.au/politics/world/the-rest/" class="link-stack__link">The Rest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-543610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-543610 link-stack__item"><a href="https://www.crikey.com.au/business" class="link-stack__link">Business</a>
<ul class="sub-menu">
	<li id="menu-item-560134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560134 link-stack__item"><a href="https://www.crikey.com.au/business/companies/" class="link-stack__link">Companies</a></li>
	<li id="menu-item-560136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560136 link-stack__item"><a href="https://www.crikey.com.au/business/economy/" class="link-stack__link">Economy</a></li>
	<li id="menu-item-560137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560137 link-stack__item"><a href="https://www.crikey.com.au/business/markets/" class="link-stack__link">Markets</a></li>
</ul>
</li>
<li id="menu-item-543611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-543611 link-stack__item"><a href="https://www.crikey.com.au/media" class="link-stack__link">Media</a>
<ul class="sub-menu">
	<li id="menu-item-560139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560139 link-stack__item"><a href="https://www.crikey.com.au/media/ad-business/" class="link-stack__link">Advertising</a></li>
	<li id="menu-item-560140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560140 link-stack__item"><a href="https://www.crikey.com.au/media/online/" class="link-stack__link">Online</a></li>
	<li id="menu-item-560141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560141 link-stack__item"><a href="https://www.crikey.com.au/media/print/" class="link-stack__link">Print</a></li>
	<li id="menu-item-560142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560142 link-stack__item"><a href="https://www.crikey.com.au/media/journalism/" class="link-stack__link">Journalism</a></li>
	<li id="menu-item-560143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560143 link-stack__item"><a href="https://www.crikey.com.au/media/tv-radio/" class="link-stack__link">TV &#038; Radio</a></li>
</ul>
</li>
<li id="menu-item-560144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560144 link-stack__item"><a href="https://www.crikey.com.au/life/" class="link-stack__link">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-560145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560145 link-stack__item"><a href="https://www.crikey.com.au/life/film-life/" class="link-stack__link">Film &#038; TV</a></li>
	<li id="menu-item-560147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560147 link-stack__item"><a href="https://www.crikey.com.au/life/food-travel/" class="link-stack__link">Food &#038; Travel</a></li>
</ul>
</li>
<li id="menu-item-543612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-543612 link-stack__item"><a href="https://www.crikey.com.au/blog-listing/" class="link-stack__link">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-560151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560151 link-stack__item"><a href="http://blogs.crikey.com.au/northern" class="link-stack__link">The Northern Myth</a></li>
	<li id="menu-item-560516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560516 link-stack__item"><a href="https://blogs.crikey.com.au/worldisnotenough/" class="link-stack__link">The World Is Not Enough</a></li>
	<li id="menu-item-560150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560150 link-stack__item"><a href="http://blogs.crikey.com.au/theurbanist" class="link-stack__link">The Urbanist</a></li>
	<li id="menu-item-560525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560525 link-stack__item"><a href="https://blogs.crikey.com.au/culture-mulcher/" class="link-stack__link">Culture Mulcher</a></li>
	<li id="menu-item-560522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560522 link-stack__item"><a href="https://blogs.crikey.com.au/fullysic/" class="link-stack__link">Fully (sic)</a></li>
</ul>
</li>
</ul><form role="search" method="get" class="search" action="https://www.crikey.com.au/">
    <div>
        <input class="search__input td-widget-search-input" type="text" value="" name="s" id="s" placeholder="Search"/>
        <input class="search__submit" type="submit" id="searchsubmit" value="" />
    </div>
</form>
 <ul id="hamburger_menu_rightcol" class="link-stack link-stack_small link-stack_split"><li id="menu-item-543615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543615 link-stack__item  signinoverlay signin-js-above-menu"><a class="link-stack__link">Sign in</a></li>
<li id="menu-item-543616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543616 link-stack__item"><a href="/free-trial" class="link-stack__link">Free trial</a></li>
<li id="menu-item-543617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543617 link-stack__item"><a href="/subscribe" class="link-stack__link">Subscribe</a></li>
<li id="menu-item-609925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609925 link-stack__item"><a href="https://www.crikey.com.au/subscribe/gift-subscription/" class="link-stack__link">Give the gift of Crikey</a></li>
<li id="menu-item-543618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543618 link-stack__item"><a class="link-stack__link">Tip off</a></li>
<li id="menu-item-543619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543619 link-stack__item"><a href="/about-crikey" class="link-stack__link">About</a></li>
<li id="menu-item-543620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543620 link-stack__item"><a href="/contact-us" class="link-stack__link">Contact</a></li>
</ul></nav><ul id="menu-top_right_logged_out_view" class="link-row"><li id="menu-item-543653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543653 link-row__item"><a href="/subscribe" class="link-row__link">Subscribe</a></li>
<li id="menu-item-584028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584028 link-row__item  signinoverlay signin-js-above-menu"><a class="link-row__link link-row__link_transparent">Sign in</a></li>
<li id="menu-item-603073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-603073 link-row__item"><a href="https://www.crikey.com.au/tipoff/" class="link-row__link">Tip off</a></li>
</ul><div class="overlay js-overlay"></div><nav class="usermenu navigation__dropdown user-js-nav">
                        <ul id="user_menu_col" class="link-stack link-stack_small link-stack_split"><li class="link-stack__item loggedinuser" id="hellomenu_showonlytononpremium"><a href="/subscribe" class="link-stack__link">Subscribe</a></li>
                        <li class="link-stack__item loggedinuser"><a href="/overview" class="link-stack__link">My account</a></li>
                        <li class="link-stack__item loggedinuser"><a href="https://www.crikey.com.au/logout" class="link-stack__link">Sign out</a></li>
                        </ul>
                         </nav><div class=" user-js-overlay"></div>    
</div>
<div class=" form-js-overlay"></div>
<a href="https://www.crikey.com.au/" class="logo">
    <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey">
</a>
<div id="signin-overlay" class="usermenu navigation__dropdown signin-js-nav">
    <a class="fas fa-times close modal_close"></a>
		    
		<form name="loginform" id="loginform" action="https://www.crikey.com.au/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Email*</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password*</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a class="login-forgot" href="https://www.crikey.com.au/lost-password" title="Forgot Password?">Forgot Password?</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Sign in" />
				<input type="hidden" name="redirect_to" value="https://www.crikey.com.au/2018/02/21/crikey-worm-china-to-dominate-turnbulls-us-trip/" />
			</p>
			
		</form>
    
</div>
                                    </div>
            </div>    
    </header>
     <input name='piano_freetrial_term' id='piano_freetrial_term' type='hidden' value='TMEM4KM6K64C' /><script>    

	// Display the inline paywall
    jQuery(document).ready(function () {
		
		// Skip this if the paywall code is not present on the page
		if ( ! $( '#inline-subscription-notice' ).length ) {
			return;
		}
		
		// Set your registration term
	    var freetrial_termid = document.getElementById("piano_freetrial_term").value;    
	    if(freetrial_termid == null || freetrial_termid == undefined || freetrial_termid == ""){
	        freetrial_termid = 'TM1HYYE8D2EQ';
	    }
	    var registrationTermId = freetrial_termid; // get the registration term id dynamically
		
       jQuery('.block_login').hide(); 
       jQuery('.block_forgotpassword').hide(); 
       jQuery('.block_locked').show();                   
       // Display form from link inside a popup
        jQuery('#show_login, #show_freetrial').on('click',  function (e) {                        
            formToFadeOut = jQuery('.block_registration');  //register form
            formtoFadeIn = jQuery('.block_login');
            formToFadeOut2 = jQuery('.block_forgotpassword');
            
            if (jQuery(this).attr('id') == 'show_freetrial') {
                formToFadeOut = jQuery('.block_login');
                formtoFadeIn = jQuery('.block_registration');
            }
            formToFadeOut.fadeOut(500, function () {
                formToFadeOut.hide();
                formToFadeOut2.hide();
                formtoFadeIn.show();
            });
            
            return false;
        }); 

    });
	   
</script>
      
<div class="post-nav">
            <a class="prev-post" href="https://www.crikey.com.au/2018/02/20/barnaby-faces-many-ticking-time-bombs-which-one-will-claim-him/" title="Which one of Barnaby's ticking time bombs will claim him first?"></a>
        </div>
<!-- Article header-->
<div class="block">
    <section class="block__main">
        <div class="block__label">
            <div class="info info_linear-mobile">
                <h3 class="info__title"><a href="https://www.crikey.com.au/crikeyworm/">Crikey Worm</a></h3>
                                <p class="info__body">Feb 21, 2018</p>
                            </div>
        </div>

        <!-- Article header section -->
        <div class="block__content">

            <article class="article-body article-body_narrow">
                <h1>Crikey Worm: China to dominate Turnbull&#8217;s US trip</h1>                <p class="intro">Good morning, early birds. China's international expansion program will be high on the agenda when <strong>Malcolm Turnbull </strong>meets with US officials. Plus, Australia is rocked by two sports doping scandals. It's the news you need to know, with <strong>Max Chalmers</strong>.</p>
                <div class="author author_mini"><div class="author__details no_img">
                                <h3 class="author__name"><a href="https://www.crikey.com.au/author/chalmers-freelancegmail-com/">Max Chalmers</a></h3>
                                <p class="author__title">Freelance journalist</p>
                            </div>
                        </div>            </article>
        </div>

        <!-- Right sidebar -->
        <aside class="block__aside header-sidebar-right">
            <div class="sidebar-container">
                                            <!-- /173606212/Crikey/article_vrec_1 -->
        <div id='div-gpt-ad-1501214241563-4'>
        <script>
        jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-4'); }); });
        </script>
        </div>
                                </div>
        </aside>

    </section>
</div>
<!--  End of article header-->

<div class="block">
    <div class="container">
        <section class="block__main">
            <!--Social Sharing -->        
            <div class="block__label">
                <div class="info info_social_locked on-wide">
                    <h3 class="info__title">Share</h3>
                    <p class="info__body">
                        <input type="text" readonly data-clipboard-text="http://bit.ly/2BCYkqJ" value="http://bit.ly/2BCYkqJ" class="input-text input-text_readonly info__share-input">
                    </p>                   
                    <div class="assetsharing-vertical social">
                        <div class="addthis_sharing_toolbox">
    <div id="atstbx" class="at-share-tbx-element addthis-smartlayers addthis-animated at4-show" role="region">
        <div class="at-share-btn-elements">
            <a role="button" href="https://www.facebook.com/sharer.php?u=http://bit.ly/2BCYkqJ" target="_blank" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-facebook">
                <span class="at4-visually-hidden">Share to Facebook</span>
                    <span class="at-icon-wrapper"><i class="fab fa-facebook-f"></i></span>
            </a>
            <a role="button" href="https://twitter.com/share?url=http://bit.ly/2BCYkqJ&amp;text=Crikey+Worm%3A+China+to+dominate+Turnbull%27s+US+trip" target="_blank" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-twitter">
                    <span class="at4-visually-hidden">Share to Twitter</span>
                    <span class="at-icon-wrapper"><i class="fab fa-twitter"></i></span>
            </a>
            <a role="button" href="https://www.linkedin.com/shareArticle?mini=true&url=http://bit.ly/2BCYkqJ&amp;title=Crikey+Worm%3A+China+to+dominate+Turnbull%27s+US+trip&summary=Good+morning%2C+early+birds.+China%27s+international+expansion+program+will+be+high+on+the+agenda+when+%3Cstrong%3EMalcolm+Turnbull+%3C%2Fstrong%3Emeets+with+US+officials.+Plus%2C+Australia+is+rocked+by+two+sports+doping+scandals.+It%27s+the+news+you+need+to+know%2C+with+%3Cstrong%3EMax+Chalmers%3C%2Fstrong%3E." target="_blank" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-linkedin">
                    <span class="at4-visually-hidden">Share to LinkedIn</span></span>
                    <span class="at-icon-wrapper"><i class="fab fa-linkedin-in"></i></span>
            </a>
            <a role="button" href="https://plus.google.com/share?url=http://bit.ly/2BCYkqJ&amp;prefilltext=Crikey+Worm%3A+China+to+dominate+Turnbull%27s+US+trip" target="_blank" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-google_plusone_share">
                    <span class="at4-visually-hidden">Share to Google+</span>
                    <span class="at-icon-wrapper"><i class="fab fa-google-plus-g"></i></span>
            </a>
            <a role="button" href="#" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-share_with_friend">
                    <span class="at4-visually-hidden">Share with a Friend</span>
                    <span class="at-icon-wrapper"><i class="fas fa-envelope"></i></span>
            </a>
        </div>
    </div>
</div>                         
                    </div>
                </div>
            </div>
            <!-- End of Social Sharing -->  
                        <div class="block__content article-content">
                <article id="post-616019" class="article-body locked post-616019 post type-post status-publish format-standard has-post-thumbnail hentry category-crikeyworm tag-china tag-malcolm-turnbull tag-sports-doping tag-united-states">
                    <figure><img width="782" height="493" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2017/05/Trump-Turnbull-1-.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="Trump Turnbull" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2017/05/Trump-Turnbull-1-.jpg 782w, https://crikey-uploads.s3.amazonaws.com/uploads/2017/05/Trump-Turnbull-1--350x221.jpg 350w, https://crikey-uploads.s3.amazonaws.com/uploads/2017/05/Trump-Turnbull-1--555x350.jpg 555w" sizes="(max-width: 782px) 100vw, 782px" /></figure><h2>CHINESE CHECKS</h2>
<p>China&#8217;s strategic expansion and North Korea&#8217;s weapons program are set to feature as <strong>Malcolm Turnbull</strong> meets with US defence officials and President <strong>Donald Trump</strong> this week.</p><div id="tinypass-container-616019"></div>                </article>
            </div>
                    </section>
         <aside class="block__aside on-wide ensure-width"></aside>
    </div>
</div>

<div id="inline-subscription-notice" class="block block_locked user_action_area" style="display:none;">
    <a href="/" class="logo"> <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey"> </a>
    <div class="container">
        <section class="block__main">
            <div class="block__label"> 
            </div>
            <div class="block__content">
                <div class="locked free_trial block_registration" >
                    <div class="inkl_block">
                        <h2 class="locked__title">Proudly annoying those in power since 2000.</h2>
                    </div>
                                        <h2 class="locked__title call_to_action">
                        Sign up for a FREE 21-day trial to keep reading and get the best of Crikey straight to your inbox                    </h2>
                                        
                <div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_2' ><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_2' id='gform_2'  action='/2018/02/21/crikey-worm-china-to-dominate-turnbulls-us-trip/'>
                        <div class='gform_body'><ul id='gform_fields_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_2_1' class='gfield floatleft rightmargin field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_2_1' >First name*</label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_2_1' type='text' value='' class='large'  tabindex='1007'  placeholder='First name'  aria-invalid="false" /></div></li><li id='field_2_7' class='gfield floatleft field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_2_7' >Last name*</label><div class='ginput_container ginput_container_text'><input name='input_7' id='input_2_7' type='text' value='' class='large'  tabindex='1008'  placeholder='Last name'  aria-invalid="false" /></div></li><li id='field_2_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_2' >Email*<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_2_2' type='text' value='' class='large' tabindex='1009'   placeholder='Email' aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_2_3' class='gfield crikeypassword gfield_contains_required field_sublabel_above field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_2_3' ><span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_password' id='input_2_3_container'>
					<span id='input_2_3_1_container' class='ginput_left'>
						<label for='input_2_3' >Password</label>
						<input type='password' name='input_3' id='input_2_3'   value='' tabindex='1010' placeholder='Password' aria-required="true" aria-invalid="false" />
					</span>
					<span id='input_2_3_2_container' class='ginput_right'>
						<label for='input_2_3_2' >Confirm password</label>
						<input type='password' name='input_3_2' id='input_2_3_2'   value='' tabindex='1011' placeholder='Confirm password' aria-required="true" aria-invalid="false" />
					</span>
					<div class='gf_clear gf_clear_complex'></div>
				</div></li><li id='field_2_6' class='gfield termsandconds field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  ></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_2_6'><li class='gchoice_2_6_1'>
								<input name='input_6.1' type='checkbox'  value='optin-crikeyoffers' checked='checked' id='choice_2_6_1' tabindex='1012'  />
								<label for='choice_2_6_1' id='label_2_6_1'>I would also like to receive offers from Crikey partners</label>
							</li></ul></div></li><li id='field_2_8' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_8' id='input_2_8' type='hidden' class='gform_hidden'  aria-invalid="false" value='https://www.crikey.com.au/2018/02/21/crikey-worm-china-to-dominate-turnbulls-us-trip/' /></li><li id='field_2_4' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_4' id='input_2_4' type='hidden' class='gform_hidden'  aria-invalid="false" value='' /></li><li id='field_2_5' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_5' id='input_2_5' type='hidden' class='gform_hidden'  aria-invalid="false" value='   ' /></li><li id='field_2_9' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_' ><label class='gfield_label' for='input_2_9' >Comments</label><div class='ginput_container'><input name='input_9' id='input_2_9' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Start your free trial' tabindex='1013' onclick='if(window["gf_submitting_2"]){return false;}  window["gf_submitting_2"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_2"]){return false;} window["gf_submitting_2"]=true;  jQuery("#gform_2").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=2&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_2' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='2' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsIjUyYWYzMDNiNWRiYzYxYjc5Yzk4OGE4Njk1YTRkNDIwIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_2' id='gform_ajax_frame_2'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 2, 'https://www.crikey.com.au/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_2').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_2');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_2').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_2').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_2').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_2').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */  }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_2').val();gformInitSpinner( 2, 'https://www.crikey.com.au/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [2, current_page]);window['gf_submitting_2'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_2').replaceWith(confirmation_content);jQuery(document).trigger('gform_confirmation_loaded', [2]);window['gf_submitting_2'] = false;}, 50);}else{jQuery('#gform_2').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [2, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Australian Dollar","symbol_left":"$","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 2) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [2, 1]) } ); </script>                                        <div class="terms"><p>By starting a free trial, you agree to accept Crikey&#8217;s <a href="https://www.crikey.com.au/terms-of-use/">terms and conditions</a></p>
</div>
                    <p class='subscriber-login'>Already a subscriber? <a href="#" id="show_login"><strong>Log in to keep reading</strong></a></p>
                </div>
                                        <div class="locked block_login" >
                            <div class="locked free_trial" >
                                <div class="inkl_block">
                                    <h2 class="locked__title">Login now</h2>
                                </div>
                            <p class="intro"></p>
                            
		<form name="loginform" id="loginform" action="https://www.crikey.com.au/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a class="login-forgot" href="https://www.crikey.com.au/lost-password" title="Forgot Password?">Forgot Password?</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.crikey.com.au/2018/02/21/crikey-worm-china-to-dominate-turnbulls-us-trip/" />
			</p>
			
		</form>                            </div>
                        </div>
                        <div class="locked block_forgotpassword">
                            <h2 class="locked__title">Forgot password</h2>
                            <p class="intro"></p>
                                                    </div>
                                </div>
        </section>
        <aside class="js-stop-follower">

        </aside>
    </div>
</div>
<div class="block block_padded successlogin user_action_area" style="display:none;">
    <a href="/" class="logo"> <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey"> </a>
    <div class="container">
        <section class="block__main">
            <div class="block__label"></div>
            <div class="block__content">
                <div class="locked free_trial" >
                    <div class="inkl_block">
                        <h2 class="locked__title">Good news!</h2>
                    </div>
                    <div class="response_message">
                        <p>Your email has been successfully confirmed.</p>
                    </div>
                </div>
            </div>
        </section>
        <aside class="block__aside js-stop-follower"></aside>
    </div>
</div>    
<div class="block block_padded successfreetrial user_action_area" style="display:none;">
    <a href="/" class="logo"> <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey"> </a>
    <div class="container">
        <section class="block__main">
            <div class="block__label"></div>
            <div class="block__content">
                <div class="locked free_trial" >
                    <div class="inkl_block">
                        <h2 class="locked__title">One more step ....</h2>
                    </div>
                    <div class="response_message">
                        <p>We&#8217;ve sent a confirmation to your email address — please open that email and click the &#8220;activate now&#8221; button. Then access is all yours!</p>
<p>If you can&#8217;t see the activation email in your inbox, check your junk mail folder. If you haven&#8217;t received an activation email within 30 minutes please contact <a href="/cdn-cgi/l/email-protection#1a696f6a6a75686e5a796873717f6334797577347b6f25696f78707f796e275c687f7f3a6e68737b763a7b796e736c7b6e737574"><span class="__cf_email__" data-cfemail="b6c5c3c6c6d9c4c2f6d5c4dfddd3cf98d5d9db98d7c3">[email&#160;protected]</span></a> and we&#8217;ll help you out.</p>
                    </div>
                </div>
            </div>
        </section>
        <aside class="js-stop-follower"></aside>
    </div>
</div>    

<!-- Author Box-->
<div class="block block_padded-lg">
    <div class="container">
        <section class="block__main">
            <div class="block__label"></div>
            <div class="block__content">
                <div class="article-body">
                    <div class="article-body__share">
                        <h4 class="article-body__share-title">Share this article</h4>
                        <input type="text" readonly data-clipboard-text="http://bit.ly/2BCYkqJ" value="http://bit.ly/2BCYkqJ" class="input-text input-text_readonly article-body__share-input">
                        <div class="assetsharing-horizontal social">
                            <div class="addthis_sharing_toolbox" data-url="http://bit.ly/2BCYkqJ" data-title="Crikey Worm: China to dominate Turnbull's US trip"></div>
                        </div>
                    </div>
                </div>
            </div>
        </section>      
    </div>
</div>

	<div class="block block_padded-lg">
		<div class="container">
			<section class="block__main">
				<div class="block__label">
					<div class="info">
						<h3 class="info__title">Related</h3>
					</div>
				</div>
				<div class="block__content">
					<div class="container_12">
						<div class="grid_6 trending">
							<h3>What's trending</h3><ul class="img_list"><li><a href="https://www.crikey.com.au/2018/02/20/barnaby-faces-many-ticking-time-bombs-which-one-will-claim-him/"><img width="84" height="56" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2018/02/Joyce-Worry-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/Joyce-Worry-84x56.jpg 84w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/Joyce-Worry-168x112.jpg 168w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/02/20/barnaby-faces-many-ticking-time-bombs-which-one-will-claim-him/">Which one of Barnaby&#8217;s ticking time bombs will claim him first?</a></h4></li><li><a href="https://www.crikey.com.au/2018/02/20/lost-in-the-supermarket-abcs-new-editorial-shocker/"><img width="84" height="53" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2016/08/andrewleigh.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2016/08/andrewleigh.jpg 784w, https://crikey-uploads.s3.amazonaws.com/uploads/2016/08/andrewleigh-350x221.jpg 350w, https://crikey-uploads.s3.amazonaws.com/uploads/2016/08/andrewleigh-555x350.jpg 555w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/02/20/lost-in-the-supermarket-abcs-new-editorial-shocker/">Lost in the supermarket: ABC&#8217;s new editorial shocker</a></h4></li><li><a href="https://www.crikey.com.au/2018/02/19/joyces-stench-is-now-clinging-to-turnbull/"><img width="84" height="53" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2017/11/Turnbull-ASEAN-784-495.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2017/11/Turnbull-ASEAN-784-495.jpg 784w, https://crikey-uploads.s3.amazonaws.com/uploads/2017/11/Turnbull-ASEAN-784-495-350x221.jpg 350w, https://crikey-uploads.s3.amazonaws.com/uploads/2017/11/Turnbull-ASEAN-784-495-555x350.jpg 555w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/02/19/joyces-stench-is-now-clinging-to-turnbull/">Joyce&#8217;s stench now clings to Turnbull</a></h4></li><li><a href="https://www.crikey.com.au/2018/02/19/george-christensen-is-a-liability-to-the-turnbull-government/"><img width="84" height="56" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2018/02/4b8106c55d0abbaaf54f74a8e0a3c2a7-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/4b8106c55d0abbaaf54f74a8e0a3c2a7-84x56.jpg 84w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/4b8106c55d0abbaaf54f74a8e0a3c2a7-168x112.jpg 168w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/02/19/george-christensen-is-a-liability-to-the-turnbull-government/">The Christensen conundrum: how many times can one man shoot himself in the foot?</a></h4></li><li><a href="https://www.crikey.com.au/2018/02/19/amid-fake-news-on-company-tax-cuts-the-abc-lets-us-all-down/"><img width="84" height="56" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2018/02/20170511001305544089-original-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20170511001305544089-original-84x56.jpg 84w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20170511001305544089-original-168x112.jpg 168w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20170511001305544089-original-336x224.jpg 336w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20170511001305544089-original-1480x987.jpg 1480w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20170511001305544089-original-784x523.jpg 784w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20170511001305544089-original-600x400.jpg 600w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20170511001305544089-original-1200x800.jpg 1200w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20170511001305544089-original-797x531.jpg 797w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/02/19/amid-fake-news-on-company-tax-cuts-the-abc-lets-us-all-down/">Amid denialism on company tax cuts, the ABC lets us all down</a></h4></li></ul>
						</div>

						<div class="grid_6 trending">
							<h3>You may also like</h3><ul class="img_list"><li><a href="https://www.crikey.com.au/2018/02/19/pullen/"><img width="84" height="56" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2018/02/20100820000251552250-original-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20100820000251552250-original-84x56.jpg 84w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20100820000251552250-original-168x112.jpg 168w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20100820000251552250-original-337x224.jpg 337w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20100820000251552250-original-1480x985.jpg 1480w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20100820000251552250-original-784x522.jpg 784w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20100820000251552250-original-600x399.jpg 600w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20100820000251552250-original-1200x798.jpg 1200w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20100820000251552250-original-798x531.jpg 798w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/02/19/pullen/">Abbott&#8217;s crusade to bring &#8216;democracy&#8217; back to the Libs is misguided</a></h4></li><li><a href="https://www.crikey.com.au/2018/02/19/joyces-stench-is-now-clinging-to-turnbull/"><img width="84" height="53" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2017/11/Turnbull-ASEAN-784-495.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2017/11/Turnbull-ASEAN-784-495.jpg 784w, https://crikey-uploads.s3.amazonaws.com/uploads/2017/11/Turnbull-ASEAN-784-495-350x221.jpg 350w, https://crikey-uploads.s3.amazonaws.com/uploads/2017/11/Turnbull-ASEAN-784-495-555x350.jpg 555w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/02/19/joyces-stench-is-now-clinging-to-turnbull/">Joyce&#8217;s stench now clings to Turnbull</a></h4></li><li><a href="https://www.crikey.com.au/2018/02/19/how-does-twitter-work-in-australian-news/"><img width="84" height="56" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2018/02/20160422001250095414-original-1-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20160422001250095414-original-1-84x56.jpg 84w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20160422001250095414-original-1-168x112.jpg 168w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/02/19/how-does-twitter-work-in-australian-news/">&#8216;News&#8217; is Twitter’s job now, especially in Australia</a></h4></li><li><a href="https://www.crikey.com.au/2018/02/16/open-war-erupts-between-turnbull-and-joyce/"><img width="84" height="56" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2018/02/20180216001334953217-original-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20180216001334953217-original-84x56.jpg 84w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20180216001334953217-original-168x112.jpg 168w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20180216001334953217-original-336x224.jpg 336w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20180216001334953217-original-1480x987.jpg 1480w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20180216001334953217-original-784x523.jpg 784w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20180216001334953217-original-600x400.jpg 600w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20180216001334953217-original-1200x800.jpg 1200w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20180216001334953217-original-797x531.jpg 797w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/02/16/open-war-erupts-between-turnbull-and-joyce/">Open war erupts between Turnbull and Joyce</a></h4></li><li><a href="https://www.crikey.com.au/2018/02/16/why-is-the-government-withholding-queen-letters/"><img width="84" height="56" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2018/02/20180209001333991232-original-84x56.jpg" class="attachment-trending_thumb size-trending_thumb wp-post-image" alt="queen letters" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20180209001333991232-original-84x56.jpg 84w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20180209001333991232-original-168x112.jpg 168w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20180209001333991232-original-336x224.jpg 336w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20180209001333991232-original-1480x987.jpg 1480w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20180209001333991232-original-784x523.jpg 784w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20180209001333991232-original-555x370.jpg 555w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20180209001333991232-original-1200x800.jpg 1200w, https://crikey-uploads.s3.amazonaws.com/uploads/2018/02/20180209001333991232-original-796x531.jpg 796w" sizes="(max-width: 84px) 100vw, 84px" /></a><h4><a href="https://www.crikey.com.au/2018/02/16/why-is-the-government-withholding-queen-letters/">Why is the government withholding letters Abbott and Turnbull sent to the Queen?</a></h4></li></ul>						</div>
					</div>
				</div>
			</section>
		</div>
	</div>

	<div class="block block_topics block_outlined-desktop">
		<div class="container">
			<section class="block__main">
				<div class="block__label">
					<div class="info info_pale info_no-line info_small">
						<h3 class="info__title">Topics</h3>
					</div>
				</div>
				<div class="block__content">
					<div class="article-tags"><a href="https://www.crikey.com.au/tag/china/" rel="tag">China</a> <a href="https://www.crikey.com.au/tag/malcolm-turnbull/" rel="tag">Malcolm Turnbull</a> <a href="https://www.crikey.com.au/tag/sports-doping/" rel="tag">sports doping</a> <a href="https://www.crikey.com.au/tag/united-states/" rel="tag">United States</a></div>
				</div>
			</section>
		</div>
	</div>
<div class="block block_advertisement block_padded mobile-only">
    <div class="container">
        <section class="block__main">
            <div class="block__content ">
                <div class="advertisement">   
                    <!-- /173606212/Crikey/article_peekaboo -->
    <div id='div-gpt-ad-1501214241563-3'>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-3'); });
        </script>
    </div>
                </div>
            </div>
        </section>
    </div>
 </div>

<div id="block_disqus" class="block block_padded">
    <div class="container">
    	        <section class="block__main">            				      
            <div class="block__label">
            	<div class="info ">
                                <h3 class="info__title">0 comments</h3>                               
                            </div>
           	</div>	
		    <div class="block__content commentscontainer">    
		            
<div id="comments" class="comments-area">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/21/crikey-worm-china-to-dominate-turnbulls-us-trip/#respond" style="display:none;">Cancel reply</a></small></h3><p class='must-log-in'>You must be <a href='https://www.crikey.com.au/login?redirect_to=https%3A%2F%2Fwww.crikey.com.au%2F2018%2F02%2F21%2Fcrikey-worm-china-to-dominate-turnbulls-us-trip%2F'>logged in</a> to post a comment.<br>Not already subscribed? Get your <a href='/free-trial'>free trial</a>, access everything immediately</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

               
		    </div>
    </section>
        
</div>
</div>    
  
<footer class="footer">
    <div class="block block_dark block_padded-md footer__sections">
    <div class="container">
        <section class="block__main">
            <div class="block__label">
                <div class="info ">
                    <h3 class="info__title">Sections</h3> </div>
            </div>
            <div class="block__content">
                <ul id="footer_primary_menu" class="link-stack link-stack_main link-stack_light"><li id="menu-item-594348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594348 link-stack__item"><a href="https://www.crikey.com.au/politics/" class="link-stack__link">Politics</a></li>
<li id="menu-item-594349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594349 link-stack__item"><a href="https://www.crikey.com.au/business/" class="link-stack__link">Business</a></li>
<li id="menu-item-594350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594350 link-stack__item"><a href="https://www.crikey.com.au/media/" class="link-stack__link">Media</a></li>
<li id="menu-item-594351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594351 link-stack__item"><a href="https://www.crikey.com.au/life/" class="link-stack__link">Culture</a></li>
<li id="menu-item-594355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594355 link-stack__item"><a href="https://www.crikey.com.au/blog-listing/" class="link-stack__link">Blogs</a></li>
<li id="menu-item-543631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543631 link-stack__item link-stack__item_small"><a target="_blank" href="/cdn-cgi/l/email-protection#d5bfb7a0a7b3a0a7b195a5a7bca3b4a1b0b8b0b1bcb4fbb6bab8fbb4a0" class="link-stack__link">Advertise</a></li>
<li id="menu-item-594354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594354 link-stack__item link-stack__item_small"><a href="https://www.crikey.com.au/about-crikey/" class="link-stack__link">About Crikey</a></li>
<li id="menu-item-594365" class="link-stack__item_small menu-item menu-item-type-post_type menu-item-object-page menu-item-594365 link-stack__item"><a href="https://www.crikey.com.au/contact-us/" class="link-stack__link">Contact us</a></li>
</ul>                <ul id="menu-footer_subs_menu_logged_out_view" class="link-stack link-stack_small link-stack_light"><li id="menu-item-543644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543644 link-stack__item  signinoverlay signin-js-above-menu  fromfooter"><a href="/login" class="link-stack__link">Sign in</a></li>
<li id="menu-item-543645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543645 link-stack__item"><a href="/subscribe" class="link-stack__link">Subscribe</a></li>
<li id="menu-item-543646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543646 link-stack__item link-stack__item_emphasis"><a href="/free-trial" class="link-stack__link">Free trial</a></li>
<li id="menu-item-609922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609922 link-stack__item"><a href="https://www.crikey.com.au/subscribe/gift-subscription/" class="link-stack__link">Gift Subscriptions</a></li>
<li id="menu-item-598867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-598867 link-stack__item"><a href="https://www.crikey.com.au/subscription-help/" class="link-stack__link">Subscription help</a></li>
<li id="menu-item-595026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595026 link-stack__item"><a href="https://www.crikey.com.au/tipoff/" class="link-stack__link">Tip off</a></li>
</ul>                                       
            </div>
        </section>
    </div>
</div>

    <div class="block footer__about">
        <div class="container">
            <section class="block__main">
                <div class="block__label">
                    <a href="/" class="logo"> <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey"> </a>
                </div>
                <div class="block__content">
                    <div class="footer__col">
                        <p><b>Crikey</b> is an independent news website featuring commentary on politics, media, business, culture and technology.</p>
                        <ul id="footer_primary_menu" class="footer__links plain-list"><li id="menu-item-595014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595014"><a href="https://www.crikey.com.au/moderation-guidelines/">Moderation guidelines</a></li>
<li id="menu-item-595015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595015"><a href="https://www.crikey.com.au/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-595016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595016"><a href="https://www.crikey.com.au/privacy-collection-notice/">Privacy collection notice</a></li>
<li id="menu-item-595018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595018"><a href="https://www.crikey.com.au/code-of-conduct/">Code of Conduct</a></li>
<li id="menu-item-595017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595017"><a href="https://www.crikey.com.au/terms-of-use/">Terms of use</a></li>
</ul>                      
                    </div>
                    <ul class="footer-social">
                        <li class="footer-social__item">
                            <a href="https://www.facebook.com/crikey.com.au" target="_blank" class="footer-social__link footer-social__link_facebook">
                                <i class="fab fa-facebook-f"></i>
                                Facebook
                            </a>
                        </li>
                        <li class="footer-social__item">
                            <a href="https://twitter.com/crikey_news" target="_blank" class="footer-social__link footer-social__link_twitter"> 
                                <i class="fab fa-twitter"></i> Twitter
                            </a>
                        </li>
                        <li class="footer-social__item">
                            <a href="https://www.linkedin.com/company/crikey-com-au" target="_blank" class="footer-social__link footer-social__link_linkedin">
                                <i class="fab fa-linkedin-in"></i>  Linkedin
                            </a>
                        </li>
                    </ul>
                    <div class="footer__col">
                       <p> <strong class="sans">Crikey</strong><br> Level 6, 22 William St,<br> Melbourne, 3000 Australia </p>
<p> <strong class="sans">Private Media</strong><br> Level 6, 22 William St,<br> Melbourne, 3000 Australia </p>
<p>Ph: (3) 8623 9900<br> Fax: (03) 8623 9975</p>                    </div>
                </div>
            </section>
        </div>
    </div>    <div class="footer__extra">
    <div class="container_12 base">
        <div class="grid_5">
            <p>Copyright &copy; 2018 Crikey</p>
        </div>
        <div class="grid_7">
            <ul>
                <li>
                    <a href="https://www.privatemedia.com.au/" target="_blank" class="footer__logo-pm"><img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-private-media.png" alt="Private Media"></a>
                </li>
                <li> <a href="https://www.themandarin.com.au/" target="_blank">The Mandarin</a> </li>
                <li> <a href="https://www.smartcompany.com.au/" target="_blank">SmartCompany</a> </li>
                <li> <a href="https://www.smartcompany.com.au/startupsmart/" target="_blank">StartupSmart</a> </li>            
            </ul>
        </div>
    </div>
</div></footer>
</div><!-- #page -->
<div class="send-to-a-friend-popup">

    <div class="staf_popup">

        <i class="close fas fa-times-circle" aria-hidden="true"></i>

        <div class="container_12 staf_header">
            <h2>Share this article with a friend</h2>
        </div>

        <div class="staf_body form_content">

            <div class="container_12">
                <h3>Just fill out the fields below and we'll send your friend a link to this article along with a message from you.</h3>
                <h4>Your details</h4>
            </div>
                        
            <form id="staf" name="staf">

                <input type="hidden" name="post_id" value="616019">
                <input type="hidden" name="verify" value="du3^#7ZTA5!0ghLN">

                <div class="container_12">

                    <div class="grid_5 alpha user_name" data-valid="0">
                        <label for="user_name">Name</label>
                        <div class="text_field">
                            <input name="user_name" id="user_name" value="" placeholder="Your name" type="text">
                            <i class="fas" aria-hidden="true"></i>
                        </div>
                    </div>

                    <div class="grid_7 omega your_email">
                        <label for="your_email">Email</label>
                        <div class="text_field">
                            <input name="your_email" id="your_email" value="" placeholder="Your email address" type="text">
                            <i class="fas" aria-hidden="true"></i>
                        </div>
                    </div>

                </div>

                <div class="container_12">
                    <h4>Your friend's details</h4>
                </div>
                        
                <div class="container_12">

                    <div class="grid_5 alpha friend_name" data-valid="0">
                        <label for="friend_name">Name</label>
                        <div class="text_field">
                            <input name="friend_name" id="friend_name" value="" placeholder="Friend's name" type="text">
                            <i class="fas" aria-hidden="true"></i>
                        </div>
                    </div>

                    <div class="grid_7 omega friend_email">
                        <label for="friend_email">Email</label>
                        <div class="text_field">
                            <input name="friend_email" id="friend_email" value="" placeholder="Friend's email address" type="text">
                            <i class="fas" aria-hidden="true"></i>
                        </div>
                    </div>

                </div>

                <div class="container_12">

                    <div class="grid_12 alpha omega">
                        <textarea name="friend_message" placeholder="Add an optional message here..."></textarea>
                    </div>

                </div>

                <div class="container_12">
                    <div class="grid_12">
                        <input name="submit" value="Share" id="share_article" type="submit" class="button" />
                        <div class="button" id="share_pending">Sending...</div>
                    </div>
                </div>

            </form>

        </div>
        <div class="staf_body response">

            <a href="#" class="js-share-close button">Close</a>
        </div>

    </div>
    
</div> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.riddle.com/files/js/embed.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/vendor.1504156769.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/main.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/form-rules.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crikey_custom_js_vars = {"postID":"616019","userID":"0","siteroot":"https:\/\/www.crikey.com.au","isBlogHome":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/crikey-custom.1518654746.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/1.4.0/postscribe.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/tinypassOfferJs616019'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/gravityforms/js/jquery.json.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/gravityforms/js/gravityforms.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js'></script>
</body>
</html>