<!DOCTYPE html>
<!--[if lte IE 7]>      <html lang="en-AU" class="no-js lte-ie9 lte-ie8 lte-ie7 no-mediaqueries legacy"> <![endif]-->
<!--[if IE 8]>          <html lang="en-AU" class="no-js lte-ie9 lte-ie8 no-mediaqueries legacy"> <![endif]-->
<!--[if IE 9]>          <html lang="en-AU" class="no-js lte-ie9"> <![endif]-->
<!--[if gte IE 9]>      <html lang="en-AU" class="no-js"> <![endif]-->
<!--[if !IE]> -->
<html lang="en-US" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!-- <![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
		<script type="text/javascript">
		var ajaxurl = 'https://www.crikey.com.au/wp-admin/admin-ajax.php';
		</script>
		<title>Will our new arrangement with East Timor feature any atonement for our past?</title>
<script type="text/javascript">
if ( typeof tinypassDebugMeter != 'function' ) {
    tinypassDebugMeter = function ( meter ) {
            }
}


function tpOnCheckoutSuccess(conversion) {

}

function tpCustomEvent(event, loginUrl) {
    switch ( event.eventName ) {
        case 'login':
                        window.location.href = loginUrl;
                        break;
    }
}

function tpLoginRequired(event, loginUrl) {
        window.location.href = loginUrl;
    return false;
    }

function tpClose( resourceIds ){

    for (var i in resourceIds) {
        tp.api.callApi( '/access/check', {rid: resourceIds[i]}, function ( data ) {
            if ( ( typeof data.code != "undefined" ) && ( data.code == 0 ) && ( data.access.granted ) ) {
                tp.user.refreshAccessToken(true, function(){
                    window.location.reload();
                });
            }
        } );
    }
}

function tpOnMeterActive(meter) {
    tinypassDebugMeter(meter);
}

function tpOnMeterAccessGranted(meter) {
    tinypassDebugMeter(meter);
}

function tpOnMeterExpired(meter) {
    tinypassDebugMeter(meter);
}
</script><script type="text/javascript">
	tp = window['tp'] || [];

	tp.push( ['setTrackPages', false ] );

		tp.push( ['setAid', "GnVyObE5Pf"] );
		tp.push( ['setSandbox', false] );
			
	

	tp.push( [
		'init', function () {
						
			var oldCookieVal = tp.util.findCookieByName( "__tac" );

			tp.user.refreshAccessToken( true, function ( newCookieVal ) {
				if (
					// user gained access
					((typeof oldCookieVal != "string" || oldCookieVal.length == 0)
					&& (typeof newCookieVal == "string" && newCookieVal.length > 0))
				) {
					location.reload();
				}
			} );
		}
	] );

	(
		function () {
			var a = document.createElement( 'script' );
			a.type = 'text/javascript';
			a.async = true;
			a.src = "\/\/cdn.tinypass.com\/api\/tinypass.min.js";
			var b = document.getElementsByTagName( 'script' )[0];
			b.parentNode.insertBefore( a, b )
		}
	)();
</script>
<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https:\/\/api.tinypass.com\/xbuilder\/experience\/load?aid=GnVyObE5Pf");</script>
				<script>
								</script>
			
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.crikey.com.au/2017/09/05/will-new-arrangement-east-timor-feature-atonement-past/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Will our new arrangement with East Timor feature any atonement for our past?" />
<meta property="og:description" content="Crikey readers on Citizenship and Israel, and our history with East Timor." />
<meta property="og:url" content="https://www.crikey.com.au/2017/09/05/will-new-arrangement-east-timor-feature-atonement-past/" />
<meta property="og:site_name" content="Crikey" />
<meta property="article:publisher" content="https://www.facebook.com/crikey.com.au" />
<meta property="article:section" content="Comments &amp; corrections" />
<meta property="article:published_time" content="2017-09-05T10:28:36+10:00" />
<meta property="article:modified_time" content="2017-09-05T12:21:05+10:00" />
<meta property="og:updated_time" content="2017-09-05T12:21:05+10:00" />
<meta property="fb:admins" content="565632050" />
<meta property="fb:admins" content="772113082" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Crikey readers on Citizenship and Israel, and our history with East Timor." />
<meta name="twitter:title" content="Will our new arrangement with East Timor feature any atonement for our past?" />
<meta name="twitter:site" content="@crikey_news" />
<meta name="twitter:creator" content="@crikey_news" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.crikey.com.au\/","name":"Crikey","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.crikey.com.au\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Feed" href="https://www.crikey.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Comments Feed" href="https://www.crikey.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Will our new arrangement with East Timor feature any atonement for our past? Comments Feed" href="https://www.crikey.com.au/2017/09/05/will-new-arrangement-east-timor-feature-atonement-past/feed/" />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.crikey.com.au/wp-content/plugins/login-with-ajax/widget/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-plugin-style-css'  href='https://www.crikey.com.au/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='crikey-style-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/css/screen.1501118322.css' type='text/css' media='' />
<link rel='stylesheet' id='crikey-custom-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/css/crikey-custom.1504580851.css' type='text/css' media='' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='crikey-main-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/scripts/main.js' type='text/css' media='1' />
<link rel='stylesheet' id='tinypass_frontend_css-css'  href='https://www.crikey.com.au/wp-content/plugins/pianovx/css/frontend.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-307271-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'false');
	__gaTracker('set', 'dimension2', 'post');
	__gaTracker('set', 'dimension3', 'Crikey');
	__gaTracker('set', 'dimension4', 'comments-corrections');
	__gaTracker('set', 'dimension5', 'untagged');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/modernizr.js'></script>
<link rel='https://api.w.org/' href='https://www.crikey.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crikey.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crikey.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.crikey.com.au/?p=602990' />
<link rel="alternate" type="application/json+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2017%2F09%2F05%2Fwill-new-arrangement-east-timor-feature-atonement-past%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2017%2F09%2F05%2Fwill-new-arrangement-east-timor-feature-atonement-past%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');

    // Get query string parameter
    function fb_get_param(name, url) {
        if ( ! url ) url = window.location.href;
        name = name.replace( /[\[\]]/g, "\\$&" );
        var regex = new RegExp( "[?&]" + name + "(=([^&#]*)|&|#|$)" );
        var results = regex.exec( url );
        if ( ! results ) return null;
        if ( ! results[2] ) return '';
        return decodeURIComponent( results[2].replace( /\+/g, " " ) );
    }

    // Log a message to the console
    function fb_console_log( msg ) {
        if ( window.console != undefined ) {
            console.log( 'fbq: ' + msg );
        }
    }

    // Initialise Facebook tracking with the current user
    fbq( 'init', '108339229558248', {
        em: '',
    } );

    // On free trial activation, trigger CompleteRegistration event
    if ( fb_get_param( 'activation' ) == 'success' ) {
        fbq( 'track', 'CompleteRegistration' );
        fb_console_log( 'track CompleteRegistration' );
    }

    // Track the page view
    fbq( 'track', 'PageView' );

    // Track TinyPass/Piano conversions
    setTimeout( function() {
        tp = window["tp"] || undefined;
        if ( tp == undefined ) {
            fb_console_log( 'tinypass not initialised' );
            return;
        }

        fbq = window["fbq"] || undefined;
        if ( fbq == undefined ) {
            fb_console_log( 'fbq not initialised' );
            return;
        }

        // Track showing offers / subscribe page / subscribe popups
        /*
        tp.push( [ 'addHandler', 'showOffer', function( offer ) {
            fbq( 'track', 'InitiateCheckout' );
            fb_console_log( 'track InitiateCheckout' );
        } ] );

        // Track completed subscription purchases
        tp.push( [ "addHandler", "checkoutComplete", function( conversion ) {
            // Documentation for this event; http://vx.piano.io/composer-javascript-integration#checkout_events

            fbq( 'track', 'Purchase', {
                content_ids:  conversion.termId,
                content_type: 'term',
                value:        conversion.chargeAmount,
                currency:     conversion.chargeCurrency
            } );

            fb_console_log( 'track Purchase' );

        } ] );
        */

    }, 1000 );

</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=108339229558248&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/safari-pinned-tab.svg" color="#e91d25" />
<link rel="shortcut icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#e91d25"/>
<meta name="msapplication-TileImage" content="images/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#000000"/>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
  
 /*
  Setup targeting for Post ID, profanity, and category.
  */
  googletag.pubads().setTargeting( 'pl_pageid', '602990' );
  googletag.pubads().setTargeting( 'pl_profanity', 'true' );
  googletag.pubads().setTargeting( 'pl_industry', '' );
  googletag.pubads().setTargeting('pl_category', '' );
  googletag.pubads().setTargeting('paywall', 'yes' );

  googletag.pubads().collapseEmptyDivs();

  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
});
</script>

<!--Taboola script starts here-->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/crikey/loader.js');
    </script>

<!--
	generated 542 seconds ago
	generated in 2.317 seconds
	served from batcache in 0.006 seconds
	expires in 1258 seconds
-->
</head>

<body class="post-template-default single single-post postid-602990 single-format-standard group-blog">


<a href="#content" class="skip-link js-skip-link">Skip to content &gt;</a>
<svg width="0" height="0" style="position:absolute">
    <symbol viewBox="0 0 13.025 11.683" id="icon-hamburger">
        <desc>Menu</desc>
        <path class="fill" fill="#FFF" d="M0 0h13.025v3H0zM0 4.342h13.025v3H0zM0 8.683h13.025v3H0z" />
    </symbol>
    <symbol viewBox="0 0 24 32" id="icon-lock">
        <title>lock</title>
        <path d="M24 16v14a1.992 1.992 0 0 1-2 2H2a1.992 1.992 0 0 1-2-2V16a1.99 1.99 0 0 1 2-2h2V7.998a8 8 0 0 1 16 0V14h2a1.99 1.99 0 0 1 2 2zM8 14h8V7.998a4 4 0 0 0-8 0V14z" fill="#231f20" />
    </symbol>
</svg>

    
<div class="page">
     <div class="block block_advertisement block_padded desktop-only">
    <div class="container">
        <section class="block__main">
            <div class="block__content " >
                                
                            <!-- /173606212/Crikey/article_hrec_1 -->
            <div id='div-gpt-ad-1501214241563-0'>
            <script>
            jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-0'); }); });
            </script>
            </div>
                        
                                <!-- BEGIN 533479 PubLift - Private Media - AU - Adblocking - 728x90 -->
                <script type="text/javascript" async src="//static.criteo.net/js/ld/publishertag.js"></script>
                <div id="crt-6deaaaff" style="width:728px;height:90px;"></div>
                <script type="text/javascript">
                var Criteo = Criteo || {};
                Criteo.events = Criteo.events || [];
                Criteo.events.push(function() {
                Criteo.DisplayAcceptableAdIfAdblocked(
                { "zoneid": 533479, "containerid": "crt-6deaaaff", "overrideZoneFloor": false }
                );
                });
                </script>
                <!-- END -->
                                
                                
                
                
            </div>
        </section>
    </div>
 </div>

 
    <header class="header header_navbar">
            <div class="header__container">
                <div class="header__strip">
                     <div class="navigation">
    <a href="#" class="navigation__toggle js-menu-toggle js-above-menu"> <span class="icon icon_hamburger">
        <svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-hamburger"></use></svg>
        </span> <span class="navigation__desktop-label">Sections</span> <span class="navigation__mobile-label">Menu</span> 
    </a>    
    <nav class='navigation__dropdown js-nav'><ul id="hamburger_menu_leftcol" class="link-stack link-stack_main link-stack_split"><li id="menu-item-543609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-543609 link-stack__item"><a href="https://www.crikey.com.au/politics" class="link-stack__link">Politics</a>
<ul  class="sub-menu">
	<li id="menu-item-560118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560118 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/" class="link-stack__link">Australia</a>
	<ul  class="sub-menu">
		<li id="menu-item-560119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560119 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/act-australia/" class="link-stack__link">ACT</a></li>
		<li id="menu-item-560120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560120 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/federal/" class="link-stack__link">Federal</a></li>
		<li id="menu-item-560122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560122 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/nsw/" class="link-stack__link">NSW</a></li>
		<li id="menu-item-560123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560123 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/nt/" class="link-stack__link">NT</a></li>
		<li id="menu-item-560124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560124 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/queensland/" class="link-stack__link">QLD</a></li>
		<li id="menu-item-560125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560125 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/sa/" class="link-stack__link">SA</a></li>
		<li id="menu-item-560126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560126 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/tasmania/" class="link-stack__link">TAS</a></li>
		<li id="menu-item-560127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560127 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/victoria/" class="link-stack__link">VIC</a></li>
		<li id="menu-item-560128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560128 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/wa/" class="link-stack__link">WA</a></li>
	</ul>
</li>
	<li id="menu-item-560133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560133 link-stack__item"><a href="https://www.crikey.com.au/politics/world/" class="link-stack__link">The World</a>
	<ul  class="sub-menu">
		<li id="menu-item-560129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560129 link-stack__item"><a href="https://www.crikey.com.au/politics/world/asia-pacific-world-politics/" class="link-stack__link">Asia-Pacific</a></li>
		<li id="menu-item-560130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560130 link-stack__item"><a href="https://www.crikey.com.au/politics/world/europe/" class="link-stack__link">Europe</a></li>
		<li id="menu-item-560131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560131 link-stack__item"><a href="https://www.crikey.com.au/politics/world/united-states/" class="link-stack__link">United States</a></li>
		<li id="menu-item-560132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560132 link-stack__item"><a href="https://www.crikey.com.au/politics/world/the-rest/" class="link-stack__link">The Rest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-543610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-543610 link-stack__item"><a href="https://www.crikey.com.au/business" class="link-stack__link">Business</a>
<ul  class="sub-menu">
	<li id="menu-item-560134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560134 link-stack__item"><a href="https://www.crikey.com.au/business/companies/" class="link-stack__link">Companies</a></li>
	<li id="menu-item-560136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560136 link-stack__item"><a href="https://www.crikey.com.au/business/economy/" class="link-stack__link">Economy</a></li>
	<li id="menu-item-560137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560137 link-stack__item"><a href="https://www.crikey.com.au/business/markets/" class="link-stack__link">Markets</a></li>
</ul>
</li>
<li id="menu-item-543611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-543611 link-stack__item"><a href="https://www.crikey.com.au/media" class="link-stack__link">Media</a>
<ul  class="sub-menu">
	<li id="menu-item-560139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560139 link-stack__item"><a href="https://www.crikey.com.au/media/ad-business/" class="link-stack__link">Advertising</a></li>
	<li id="menu-item-560140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560140 link-stack__item"><a href="https://www.crikey.com.au/media/online/" class="link-stack__link">Online</a></li>
	<li id="menu-item-560141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560141 link-stack__item"><a href="https://www.crikey.com.au/media/print/" class="link-stack__link">Print</a></li>
	<li id="menu-item-560142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560142 link-stack__item"><a href="https://www.crikey.com.au/media/journalism/" class="link-stack__link">Journalism</a></li>
	<li id="menu-item-560143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560143 link-stack__item"><a href="https://www.crikey.com.au/media/tv-radio/" class="link-stack__link">TV &#038; Radio</a></li>
</ul>
</li>
<li id="menu-item-560144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560144 link-stack__item"><a href="https://www.crikey.com.au/life/" class="link-stack__link">Culture</a>
<ul  class="sub-menu">
	<li id="menu-item-560145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560145 link-stack__item"><a href="https://www.crikey.com.au/life/film-life/" class="link-stack__link">Film &#038; TV</a></li>
	<li id="menu-item-560147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560147 link-stack__item"><a href="https://www.crikey.com.au/life/food-travel/" class="link-stack__link">Food &#038; Travel</a></li>
</ul>
</li>
<li id="menu-item-543612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-543612 link-stack__item"><a href="http://www.crikey.com.au/blog-listing/" class="link-stack__link">Blogs</a>
<ul  class="sub-menu">
	<li id="menu-item-560148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560148 link-stack__item"><a href="http://blogs.crikey.com.au/pollbludger" class="link-stack__link">Poll Bludger</a></li>
	<li id="menu-item-560149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560149 link-stack__item"><a href="http://blogs.crikey.com.au/planetalking" class="link-stack__link">Plane Talking</a></li>
	<li id="menu-item-560151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560151 link-stack__item"><a href="http://blogs.crikey.com.au/northern" class="link-stack__link">The Northern Myth</a></li>
	<li id="menu-item-560516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560516 link-stack__item"><a href="https://blogs.crikey.com.au/worldisnotenough/" class="link-stack__link">The World Is Not Enough</a></li>
	<li id="menu-item-560150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560150 link-stack__item"><a href="http://blogs.crikey.com.au/theurbanist" class="link-stack__link">The Urbanist</a></li>
	<li id="menu-item-560525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560525 link-stack__item"><a href="https://blogs.crikey.com.au/culture-mulcher/" class="link-stack__link">Culture Mulcher</a></li>
	<li id="menu-item-560522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560522 link-stack__item"><a href="https://blogs.crikey.com.au/fullysic/" class="link-stack__link">Fully (sic)</a></li>
</ul>
</li>
</ul><form role="search" method="get" class="search" action="https://www.crikey.com.au/">
    <div>
        <input class="search__input td-widget-search-input" type="text" value="" name="s" id="s" placeholder="Search"/>
        <input class="search__submit" type="submit" id="searchsubmit" value="" />
    </div>
</form>
 <ul id="hamburger_menu_rightcol" class="link-stack link-stack_small link-stack_split"><li id="menu-item-543615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543615 link-stack__item  signinoverlay signin-js-above-menu"><a class="link-stack__link">Sign in</a></li>
<li id="menu-item-543616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543616 link-stack__item"><a href="/free-trial" class="link-stack__link">Free trial</a></li>
<li id="menu-item-543617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543617 link-stack__item"><a href="/subscribe" class="link-stack__link">Subscribe</a></li>
<li id="menu-item-543618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543618 link-stack__item"><a class="link-stack__link">Tip off</a></li>
<li id="menu-item-543619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543619 link-stack__item"><a href="/about-crikey" class="link-stack__link">About</a></li>
<li id="menu-item-543620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543620 link-stack__item"><a href="/contact-us" class="link-stack__link">Contact</a></li>
</ul></nav><ul id="menu-top_right_logged_out_view" class="link-row"><li id="menu-item-543653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543653 link-row__item"><a href="/subscribe" class="link-row__link">Subscribe</a></li>
<li id="menu-item-584028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584028 link-row__item  signinoverlay signin-js-above-menu"><a class="link-row__link link-row__link_transparent">Sign in</a></li>
<li id="menu-item-603073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-603073 link-row__item"><a href="https://www.crikey.com.au/tipoff/" class="link-row__link">Tip off</a></li>
</ul><div class="overlay js-overlay"></div><nav class="usermenu navigation__dropdown user-js-nav">
                        <ul id="user_menu_col" class="link-stack link-stack_small link-stack_split"><li class="link-stack__item loggedinuser" id="hellomenu_showonlytononpremium"><a href="/subscribe" class="link-stack__link">Subscribe</a></li>
                        <li class="link-stack__item loggedinuser"><a href="/overview" class="link-stack__link">My account</a></li>
                        <li class="link-stack__item loggedinuser"><a href="https://www.crikey.com.au/logout" class="link-stack__link">Sign out</a></li>
                        </ul>
                         </nav><div class=" user-js-overlay"></div>    
</div>
<div class=" form-js-overlay"></div>
<a href="https://www.crikey.com.au/" class="logo">
    <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey">
</a>
<div id="signin-overlay" class="usermenu navigation__dropdown signin-js-nav">
    <a class="fa fa-times close modal_close"></a>
		    
		<form name="loginform" id="loginform" action="https://www.crikey.com.au/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Email*</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password*</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a class="login-forgot" href="https://www.crikey.com.au/lost-password" title="Forgot Password?">Forgot Password?</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Sign in" />
				<input type="hidden" name="redirect_to" value="https://www.crikey.com.au/2017/09/05/will-new-arrangement-east-timor-feature-atonement-past/" />
			</p>
			
		</form>
    
</div>
<!-- <div id="tipoff-overlay" class="usermenu navigation__dropdown tipoff-js-nav">
    <a class="fa fa-times close modal_close"></a>
				<p class="smalldescription">Alternatively, you can <a href="mailto:boss@crikey.com.au">email us</a> or call us on <a href="#">(03) 8623 9900</a></p>   
</div> -->
                </div>
            </div>    
    </header>
     <input name='piano_freetrial_term' id='piano_freetrial_term' type='hidden' value='TMEM4KM6K64C' /><script>    

	// Display the inline paywall
    jQuery(document).ready(function () {
		
		// Skip this if the paywall code is not present on the page
		if ( ! $( '#inline-subscription-notice' ).length ) {
			return;
		}
		
		// Set your registration term
	    var freetrial_termid = document.getElementById("piano_freetrial_term").value;    
	    if(freetrial_termid == null || freetrial_termid == undefined || freetrial_termid == ""){
	        freetrial_termid = 'TM1HYYE8D2EQ';
	    }
	    var registrationTermId = freetrial_termid; // get the registration term id dynamically
		
       jQuery('.block_login').hide(); 
       jQuery('.block_forgotpassword').hide(); 
       jQuery('.block_locked').show();                   
       // Display form from link inside a popup
        jQuery('#show_login, #show_freetrial').on('click',  function (e) {                        
            formToFadeOut = jQuery('.block_registration');  //register form
            formtoFadeIn = jQuery('.block_login');
            formToFadeOut2 = jQuery('.block_forgotpassword');
            
            if (jQuery(this).attr('id') == 'show_freetrial') {
                formToFadeOut = jQuery('.block_login');
                formtoFadeIn = jQuery('.block_registration');
            }
            formToFadeOut.fadeOut(500, function () {
                formToFadeOut.hide();
                formToFadeOut2.hide();
                formtoFadeIn.show();
            });
            
            return false;
        }); 

    });
	   
</script>
      
<div class="post-nav">
            <a class="prev-post" href="https://www.crikey.com.au/2017/09/05/doping-in-sport-is-endemic-and-unstoppable-so-what-next/" title="Doping in sport is endemic and unstoppable -- so what next?"></a>
                <a class="next-post" href="https://www.crikey.com.au/2017/09/05/turnbull-suckered-by-abbott-and-shorten-wins/" title="Turnbull suckered by Abbott on citizenship. Shorten wins. Sigh."></a>
        </div>
<!-- Article header-->
<div class="block">
    <section class="block__main">
        <div class="block__label">
            <div class="info info_linear-mobile">
                <h3 class="info__title"><a href="https://www.crikey.com.au/column/comments-corrections/">Comments &amp; corrections</a></h3>
                                <p class="info__body">Sep 5, 2017</p>
                            </div>
        </div>

        <!-- Article header section -->
        <div class="block__content">

            <article class="article-body article-body_narrow">
                <h1>Will our new arrangement with East Timor feature any atonement for our past?</h1>                <p class="intro"><em>Crikey</em> readers on Citizenship and Israel, and our history with East Timor.</p>
                            </article>
        </div>

        <!-- Right sidebar -->
        <aside class="block__aside header-sidebar-right">
            <div class="sidebar-container">
                                            <!-- /173606212/Crikey/article_vrec_1 -->
        <div id='div-gpt-ad-1501214241563-4'>
        <script>
        jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-4'); }); });
        </script>
        </div>
                                </div>
        </aside>

    </section>
</div>
<!--  End of article header-->
<div class="block">
    <div class="container">
        <section class="block__main">
            <!--Social Sharing -->        
            <div class="block__label">
                <div class="info info_social_locked on-wide">
                    <h3 class="info__title">Share</h3>
                    <p class="info__body">
                        <input type="text" readonly data-clipboard-text="http://bit.ly/2wCcQKI" value="http://bit.ly/2wCcQKI" class="input-text input-text_readonly info__share-input">
                    </p>                   
                    <div class="assetsharing-vertical social">
                        <div class="addthis_sharing_toolbox">
        <div id="atstbx" class="at-share-tbx-element addthis-smartlayers addthis-animated at4-show" aria-labelledby="at-05502aad-a70f-4262-9c91-dbfa82bb4f6b" role="region">
                <div class="at-share-btn-elements">
                        <a role="button" href="http://www.facebook.com/sharer.php?u=http://bit.ly/2wCcQKI" target="_blank" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152); border-radius: 0%;">
                            <span class="at4-visually-hidden">Share to Facebook</span>
                                <span class="at-icon-wrapper"><i class="fa fa-facebook"></i></span>
                        </a>
                        <a role="button" href="http://twitter.com/share?url=http://bit.ly/2wCcQKI&amp;text=Will+our+new+arrangement+with+East+Timor+feature+any+atonement+for+our+past%3F" target="_blank" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242); border-radius: 0%;">
                                <span class="at4-visually-hidden">Share to Twitter</span>
                                <span class="at-icon-wrapper"><i class="fa fa-twitter"></i></span>
                        </a>
                        <a role="button" href="https://www.linkedin.com/shareArticle?mini=true&url=http://bit.ly/2wCcQKI&amp;title=Will+our+new+arrangement+with+East+Timor+feature+any+atonement+for+our+past%3F&summary=%3Cem%3ECrikey%3C%2Fem%3E+readers+on+Citizenship+and+Israel%2C+and+our+history+with+East+Timor." target="_blank" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-linkedin" style="background-color: rgb(0, 119, 181); border-radius: 0%;">
                                <span class="at4-visually-hidden">Share to LinkedIn</span></span>
                                <span class="at-icon-wrapper"><i class="fa fa-linkedin"></i></span>
                        </a>
                        <a role="button" href="https://plus.google.com/share?url=http://bit.ly/2wCcQKI&amp;prefilltext=Will+our+new+arrangement+with+East+Timor+feature+any+atonement+for+our+past%3F" target="_blank" rel="nofollow" tabindex="1" class="at-icon-wrapper at-share-btn at-svc-google_plusone_share" style="background-color: rgb(220, 78, 65); border-radius: 0%;">
                                <span class="at4-visually-hidden">Share to Google+</span>
                                <span class="at-icon-wrapper"><i class="fa fa-google-plus"></i></span>
                        </a>
                    </div>
                </div>
            </div>                         
                    </div>
                </div>
            </div>
            <!-- End of Social Sharing -->  
                        <div class="block__content article-content">
                <article id="post-602990" class="article-body locked post-602990 post type-post status-publish format-standard hentry category-comments-corrections">
                    <h4>On Australia&#8217;s relationship with East Timor</h4>
<p><em><strong>John Richardson writes:</strong> </em>Re. &#8220;<a href="https://www.crikey.com.au/2017/09/04/australia-screws-east-timor-yet-again-on-timor-sea-deal/">Australia continues rich and time-honoured tradition of swindling East Timor</a>&#8221; (Monday)</p><div id="tinypass-container-602990"></div>                </article>
            </div>
                    </section>
         <aside class="block__aside on-wide ensure-width"></aside>
    </div>
</div>

<div id="inline-subscription-notice" class="block block_locked user_action_area" style="display:none;">
    <a href="/" class="logo"> <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey"> </a>
    <div class="container">
        <section class="block__main">
            <div class="block__label"> 
            </div>
            <div class="block__content">
                <div class="locked free_trial block_registration" >
                    <div class="inkl_block">
                        <h2 class="locked__title">Take out a FREE 21-day trial with Crikey and you could win a trip to India!</h2>
                    </div>
                    <h2 class="locked__title promo_option"><a href="https://www.crikey.com.au/intrepid-competition/">Click here to sign up for FREE 21-day trial to keep reading, plus you’ll go in the draw to win</a></h2><div class="promo_or">- OR -</div>                    <h2 class="locked__title call_to_action">
                        Sign up for a FREE 21-day trial to keep reading and get the best of Crikey straight to your inbox                    </h2>
                                        
                <div class='gf_browser_gecko gform_wrapper' id='gform_wrapper_2' ><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_2' id='gform_2'  action='/2017/09/05/will-new-arrangement-east-timor-feature-atonement-past/'>
                        <div class='gform_body'><ul id='gform_fields_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_2_1' class='gfield floatleft rightmargin field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_2_1' >First name*</label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_2_1' type='text' value='' class='large'  tabindex='1007'  placeholder='First name'  aria-invalid="false" /></div></li><li id='field_2_7' class='gfield floatleft field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_2_7' >Last name*</label><div class='ginput_container ginput_container_text'><input name='input_7' id='input_2_7' type='text' value='' class='large'  tabindex='1008'  placeholder='Last name'  aria-invalid="false" /></div></li><li id='field_2_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_2' >Email*<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_2_2' type='text' value='' class='large' tabindex='1009'   placeholder='Email' aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_2_3' class='gfield crikeypassword gfield_contains_required field_sublabel_above field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_2_3' ><span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_password' id='input_2_3_container'>
					<span id='input_2_3_1_container' class='ginput_left'>
						<label for='input_2_3' >Password</label>
						<input type='password' name='input_3' id='input_2_3'   value='' tabindex='1010' placeholder='Password' aria-required="true" aria-invalid="false" />
					</span>
					<span id='input_2_3_2_container' class='ginput_right'>
						<label for='input_2_3_2' >Confirm password</label>
						<input type='password' name='input_3_2' id='input_2_3_2'   value='' tabindex='1011' placeholder='Confirm password' aria-required="true" aria-invalid="false" />
					</span>
					<div class='gf_clear gf_clear_complex'></div>
				</div></li><li id='field_2_6' class='gfield termsandconds field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  ></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_2_6'><li class='gchoice_2_6_1'>
								<input name='input_6.1' type='checkbox'  value='optin-crikeyoffers' checked='checked' id='choice_2_6_1' tabindex='1012'  />
								<label for='choice_2_6_1' id='label_2_6_1'>I would also like to receive offers from Crikey partners</label>
							</li></ul></div></li><li id='field_2_8' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_8' id='input_2_8' type='hidden' class='gform_hidden'  aria-invalid="false" value='https://www.crikey.com.au/2017/09/05/will-new-arrangement-east-timor-feature-atonement-past/' /></li><li id='field_2_4' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_4' id='input_2_4' type='hidden' class='gform_hidden'  aria-invalid="false" value='' /></li><li id='field_2_5' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_5' id='input_2_5' type='hidden' class='gform_hidden'  aria-invalid="false" value='   ' /></li><li id='field_2_9' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_' ><label class='gfield_label' for='input_2_9' >Name</label><div class='ginput_container'><input name='input_9' id='input_2_9' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Start your free trial' tabindex='1013' onclick='if(window["gf_submitting_2"]){return false;}  window["gf_submitting_2"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_2"]){return false;} window["gf_submitting_2"]=true;  jQuery("#gform_2").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=2&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_2' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='2' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsIjUyYWYzMDNiNWRiYzYxYjc5Yzk4OGE4Njk1YTRkNDIwIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_2' id='gform_ajax_frame_2'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 2, 'https://www.crikey.com.au/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_2').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_2');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_2').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_2').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_2').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_2').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */  }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_2').val();gformInitSpinner( 2, 'https://www.crikey.com.au/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [2, current_page]);window['gf_submitting_2'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_2').replaceWith(confirmation_content);jQuery(document).trigger('gform_confirmation_loaded', [2]);window['gf_submitting_2'] = false;}, 50);}else{jQuery('#gform_2').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [2, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Australian Dollar","symbol_left":"$","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 2) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [2, 1]) } ); </script>                                        <div class="terms"><p>By starting a free trial, you agree to accept Crikey&#8217;s <a href="https://www.crikey.com.au/terms-of-use/">terms and conditions</a></p>
</div>
                    <p class='subscriber-login'>Already a subscriber? <a href="#" id="show_login"><strong>Log in to keep reading</strong></a></p>
                </div>
                                        <div class="locked block_login" >
                            <div class="locked free_trial" >
                                <div class="inkl_block">
                                    <h2 class="locked__title">Login now</h2>
                                </div>
                            <p class="intro"></p>
                            
		<form name="loginform" id="loginform" action="https://www.crikey.com.au/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a class="login-forgot" href="https://www.crikey.com.au/lost-password" title="Forgot Password?">Forgot Password?</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.crikey.com.au/2017/09/05/will-new-arrangement-east-timor-feature-atonement-past/" />
			</p>
			
		</form>                            </div>
                        </div>
                        <div class="locked block_forgotpassword">
                            <h2 class="locked__title">Forgot password</h2>
                            <p class="intro"></p>
                            
                <div class='gf_browser_gecko gform_wrapper' id='gform_wrapper_3' ><a id='gf_3' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_3' id='gform_3'  action='https://www.crikey.com.au/#gf_3'>
                        <div class='gform_body'><ul id='gform_fields_3' class='gform_fields top_label form_sublabel_below description_below'><li id='field_3_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_3_1' type='text' value='' class='large' tabindex='1016'    aria-required="true" aria-invalid="false"/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_3' class='gform_button button' value='Submit' tabindex='1017' onclick='if(window["gf_submitting_3"]){return false;}  window["gf_submitting_3"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_3"]){return false;} window["gf_submitting_3"]=true;  jQuery("#gform_3").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=3&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_3' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='3' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_3' value='WyJbXSIsIjUyYWYzMDNiNWRiYzYxYjc5Yzk4OGE4Njk1YTRkNDIwIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_3' id='gform_target_page_number_3' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_3' id='gform_source_page_number_3' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_3' id='gform_ajax_frame_3'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 3, 'https://www.crikey.com.au/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_3').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_3');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_3').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_3').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_3').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_3').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_3').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_3').val();gformInitSpinner( 3, 'https://www.crikey.com.au/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [3, current_page]);window['gf_submitting_3'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_3').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_3').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [3]);window['gf_submitting_3'] = false;}, 50);}else{jQuery('#gform_3').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [3, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Australian Dollar","symbol_left":"$","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 3) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [3, 1]) } ); </script>                        </div>
                                </div>
        </section>
        <aside class="js-stop-follower">

        </aside>
    </div>
</div>
<div class="block block_padded successlogin user_action_area" style="display:none;">
    <a href="/" class="logo"> <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey"> </a>
    <div class="container">
        <section class="block__main">
            <div class="block__label"></div>
            <div class="block__content">
                <div class="locked free_trial" >
                    <div class="inkl_block">
                        <h2 class="locked__title">Good news!</h2>
                    </div>
                    <div class="response_message">
                        <p>Your email has been successfully confirmed.</p>
                    </div>
                </div>
            </div>
        </section>
        <aside class="block__aside js-stop-follower"></aside>
    </div>
</div>    
<div class="block block_padded successfreetrial user_action_area" style="display:none;">
    <a href="/" class="logo"> <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey"> </a>
    <div class="container">
        <section class="block__main">
            <div class="block__label"></div>
            <div class="block__content">
                <div class="locked free_trial" >
                    <div class="inkl_block">
                        <h2 class="locked__title">One more step ....</h2>
                    </div>
                    <div class="response_message">
                        <p>We&#8217;ve sent a confirmation to your email address — please open that email and click the &#8220;activate now&#8221; button. Then access is all yours!</p>
<p>If you can&#8217;t see the activation email in your inbox, check your junk mail folder. If you haven&#8217;t received an activation email within 30 minutes please contact <a href="mailto:support@crikey.com.au?subject=Free trial activation">support@crikey.com.au</a> and we&#8217;ll help you out.</p>
                    </div>
                </div>
            </div>
        </section>
        <aside class="js-stop-follower"></aside>
    </div>
</div>    

<!-- Author Box-->
<div class="block block_padded-lg">
    <div class="container">
        <section class="block__main">
            <div class="block__label"></div>
            <div class="block__content">
                <div class="article-body">
                    <div class="article-body__share">
                        <h4 class="article-body__share-title">Share this article</h4>
                        <input type="text" readonly data-clipboard-text="http://bit.ly/2wCcQKI" value="http://bit.ly/2wCcQKI" class="input-text input-text_readonly article-body__share-input">
                        <div class="assetsharing-horizontal social">
                            <div class="addthis_sharing_toolbox" data-url="http://bit.ly/2wCcQKI" data-title="Will our new arrangement with East Timor feature any atonement for our past?"></div>
                        </div>
                    </div>
                </div>
            </div>
        </section>      
    </div>
</div>

<div class="block block_advertisement block_padded mobile-only">
    <div class="container">
        <section class="block__main">
            <div class="block__content ">
                <div class="advertisement">   
                    <!-- /173606212/Crikey/article_peekaboo -->
    <div id='div-gpt-ad-1501214241563-3'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501214241563-3'); });
        </script>
    </div>
                </div>
            </div>
        </section>
    </div>
 </div>

<div class="block block_outlined-desktop block_slim">
    <div class="container">
        <section class="block__main">
            <div class="block__label">
                <div class="info info_slate info_no-line-desktop">
                    <h3 class="info__title">We recommend</h3>                    
                </div>
            </div>
            <div class="block__content">
                    <!-- Taboola We Recomment Module-->
                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script>
                    <!-- End of Taboola We Recomment Module-->
            </div>
        </section>
    </div>
</div>
<div class="block block_outlined-desktop block_slim">
    <div class="container">
        <section class="block__main">
            <div class="block__label">
                <div class="info info_slate info_no-line-desktop">
                    <h3 class="info__title">From around the web</h3>
                    <p class="info__body">Powered by Taboola</p>
                </div>
            </div>
            <div class="block__content">
                <!-- Taboola From Around the Web Module-->
                <div id="taboola-below-article-thumbnails-1"></div>
                <script type="text/javascript">
                  window._taboola = window._taboola || [];
                  _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails-1',
                    placement: 'Below Article Thumbnails-1',
                    target_type: 'mix'
                  });
                </script>
                <!-- End of Taboola From Around the Web Module-->
            </div>
        </section>
    </div>
</div>

<div id="block_disqus" class="block block_padded">
    <div class="container">
    	        <section class="block__main">            				      
            <div class="block__label">
            	<div class="info ">
                                <h3 class="info__title">2 comments</h3>                               
                            </div>
           	</div>	
		    <div class="block__content commentscontainer">    
		            
<div id="comments" class="comments-area">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/05/will-new-arrangement-east-timor-feature-atonement-past/#respond" style="display:none;">Cancel reply</a></small></h3><p class='must-log-in'>You must be <a href='https://www.crikey.com.au/login?redirect_to=https%3A%2F%2Fwww.crikey.com.au%2F2017%2F09%2F05%2Fwill-new-arrangement-east-timor-feature-atonement-past%2F'>logged in</a> to post a comment.<br>Not already subscribed? Get your <a href='/free-trial'>free trial</a>, access everything immediately</p>	</div><!-- #respond -->
	        <h2 class="comments-title">
            2 thoughts on &ldquo;<span>Will our new arrangement with East Timor feature any atonement for our past?</span>&rdquo;        </h2>

        
        <ol class="comment-list">
                <li class="comment byuser comment-author-graybul even thread-even depth-1" id="comment-363373">
            <div id="div-comment-363373" class="comment-body">
        <div class="comment-author vcard">
        <!--<div class="comment-index-number"></div>-->
        <img alt='' src='https://secure.gravatar.com/avatar/dbe45a4a44a104d3c8a07036624c0c5f?s=70&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/dbe45a4a44a104d3c8a07036624c0c5f?s=140&amp;d=mm&amp;r=pg 2x' class='avatar avatar-70 photo' height='70' width='70' />        
    </div>
    <div class="comment-content-right">
            
            <b class="fn">graybul</b>         
            <div class="comment-meta commentmetadata"><a href="https://www.crikey.com.au/2017/09/05/will-new-arrangement-east-timor-feature-atonement-past/#comment-363373">

                <time>September 5, 2017 at 2:21 pm</time></a>            </div>

                  <div class="comment-content"><p>John posits four questions. Within each resides an implicit principle of accountability. Truly, Australian governance is devoid of actual evidence that &#8220;accountability&#8221; exists as a moral, ethical imperative. East Timor would be well advised . . . .</p>
</div>

            <div class="reply">
                <a rel="nofollow" class="comment-reply-login" href="https://www.crikey.com.au/login?redirect_to=https%3A%2F%2Fwww.crikey.com.au%2F2017%2F09%2F05%2Fwill-new-arrangement-east-timor-feature-atonement-past%2F">Log in to Reply</a>            </div>
    </div>
        </div>
        </li><!-- #comment-## -->
    <li class="comment byuser comment-author-alankessing odd alt thread-odd thread-alt depth-1" id="comment-363474">
            <div id="div-comment-363474" class="comment-body">
        <div class="comment-author vcard">
        <!--<div class="comment-index-number"></div>-->
        <img alt='' src='https://secure.gravatar.com/avatar/1d596fa4f1289861a2ac627789224501?s=70&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1d596fa4f1289861a2ac627789224501?s=140&amp;d=mm&amp;r=pg 2x' class='avatar avatar-70 photo' height='70' width='70' />        
    </div>
    <div class="comment-content-right">
            
            <b class="fn">AR</b>         
            <div class="comment-meta commentmetadata"><a href="https://www.crikey.com.au/2017/09/05/will-new-arrangement-east-timor-feature-atonement-past/#comment-363474">

                <time>September 5, 2017 at 11:12 pm</time></a>            </div>

                  <div class="comment-content"><p>John &#8211; as Graybul notes, the answer is NO x 4.<br />
As to allegiance to Israel over this country, there are many more than the Member for Haifa Ports who should be out of their ear.</p>
</div>

            <div class="reply">
                <a rel="nofollow" class="comment-reply-login" href="https://www.crikey.com.au/login?redirect_to=https%3A%2F%2Fwww.crikey.com.au%2F2017%2F09%2F05%2Fwill-new-arrangement-east-timor-feature-atonement-past%2F">Log in to Reply</a>            </div>
    </div>
        </div>
        </li><!-- #comment-## -->
        </ol><!-- .comment-list -->

        
</div><!-- #comments -->

               
		    </div>
    </section>
        
</div>
</div>    

  
<footer class="footer">
    <div class="block block_dark block_padded-md footer__sections">
    <div class="container">
        <section class="block__main">
            <div class="block__label">
                <div class="info ">
                    <h3 class="info__title">Sections</h3> </div>
            </div>
            <div class="block__content">
                <ul id="footer_primary_menu" class="link-stack link-stack_main link-stack_light"><li id="menu-item-594348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594348 link-stack__item"><a href="https://www.crikey.com.au/politics/" class="link-stack__link">Politics</a></li>
<li id="menu-item-594349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594349 link-stack__item"><a href="https://www.crikey.com.au/business/" class="link-stack__link">Business</a></li>
<li id="menu-item-594350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594350 link-stack__item"><a href="https://www.crikey.com.au/media/" class="link-stack__link">Media</a></li>
<li id="menu-item-594351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594351 link-stack__item"><a href="https://www.crikey.com.au/life/" class="link-stack__link">Culture</a></li>
<li id="menu-item-594355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594355 link-stack__item"><a href="https://www.crikey.com.au/blog-listing/" class="link-stack__link">Blogs</a></li>
<li id="menu-item-543631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543631 link-stack__item link-stack__item_small"><a target="_blank" href="mailto:jburfurd@privatemedia.com.au" class="link-stack__link">Advertise</a></li>
<li id="menu-item-594354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594354 link-stack__item link-stack__item_small"><a href="https://www.crikey.com.au/about-crikey/" class="link-stack__link">About Crikey</a></li>
<li id="menu-item-594365" class="link-stack__item_small menu-item menu-item-type-post_type menu-item-object-page menu-item-594365 link-stack__item"><a href="https://www.crikey.com.au/contact-us/" class="link-stack__link">Contact us</a></li>
</ul>                <ul id="menu-footer_subs_menu_logged_out_view" class="link-stack link-stack_small link-stack_light"><li id="menu-item-543644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543644 link-stack__item  signinoverlay signin-js-above-menu  fromfooter"><a class="link-stack__link">Sign in</a></li>
<li id="menu-item-543645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543645 link-stack__item"><a href="/subscribe" class="link-stack__link">Subscribe</a></li>
<li id="menu-item-543646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543646 link-stack__item link-stack__item_emphasis"><a href="/free-trial" class="link-stack__link">Free trial</a></li>
<li id="menu-item-598867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-598867 link-stack__item"><a href="https://www.crikey.com.au/subscription-help/" class="link-stack__link">Subscription help</a></li>
<li id="menu-item-595026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595026 link-stack__item"><a href="https://www.crikey.com.au/tipoff/" class="link-stack__link">Tip off</a></li>
</ul>                                       
            </div>
        </section>
    </div>
</div>

    <div class="block footer__about">
        <div class="container">
            <section class="block__main">
                <div class="block__label">
                    <a href="/" class="logo"> <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey"> </a>
                </div>
                <div class="block__content">
                    <div class="footer__col">
                        <p><b>Crikey</b> is an independent news website featuring commentary on politics, media, business, culture and technology.</p>
                        <ul id="footer_primary_menu" class="footer__links plain-list"><li id="menu-item-595014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595014"><a href="https://www.crikey.com.au/moderation-guidelines/">Moderation guidelines</a></li>
<li id="menu-item-595015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595015"><a href="https://www.crikey.com.au/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-595016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595016"><a href="https://www.crikey.com.au/privacy-collection-notice/">Privacy collection notice</a></li>
<li id="menu-item-595018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595018"><a href="https://www.crikey.com.au/code-of-conduct/">Code of Conduct</a></li>
<li id="menu-item-595017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595017"><a href="https://www.crikey.com.au/terms-of-use/">Terms of use</a></li>
</ul>                      
                    </div>
                    <ul class="footer-social">
                        <li class="footer-social__item">
                            <a href="https://www.facebook.com/crikey.com.au" target="_blank" class="footer-social__link footer-social__link_facebook">
                                <i class="fa fa-facebook"></i>
                                Facebook
                            </a>
                        </li>
                        <li class="footer-social__item">
                            <a href="https://twitter.com/crikey_news" target="_blank" class="footer-social__link footer-social__link_twitter"> 
                                <i class="fa fa-twitter"></i> Twitter
                            </a>
                        </li>
                        <li class="footer-social__item">
                            <a href="https://www.linkedin.com/company/crikey-com-au" target="_blank" class="footer-social__link footer-social__link_linkedin"> 
                                <i class="fa fa-linkedin"></i>  Linkedin
                            </a>
                        </li>
                    </ul>
                    <div class="footer__col">
                       <p> <strong class="sans">Crikey</strong><br> Level 6, 22 William St,<br> Melbourne, 3000 Australia </p>
<p> <strong class="sans">Private Media</strong><br> Level 6, 22 William St,<br> Melbourne, 3000 Australia </p>
<p>Ph: (3) 8623 9900<br> Fax: (03) 8623 9975</p>                    </div>
                </div>
            </section>
        </div>
    </div>

    <div class="footer__extra">
    <div class="container">
        <p class="footer__copyright sans gutter-x">Copyright &copy; 2017 Crikey</p>
        <ul class="footer__affiliates">
            <li class="footer__affiliate-item">
                <a href="http://www.privatemedia.com.au/" target="_blank" class="footer__logo-pm"><img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-private-media.png" alt="Private Media"></a>
            </li>
            <li class="footer__affiliate-item"> <a href="http://www.themandarin.com.au/" target="_blank">The Mandarin</a> </li>
            <li class="footer__affiliate-item"> <a href="http://www.smartcompany.com.au/" target="_blank">SmartCompany</a> </li>
            <li class="footer__affiliate-item"> <a href="http://www.startupsmart.com.au/" target="_blank">StartupSmart</a> </li>            
        </ul>
    </div>
</div>
</footer>
</div><!-- #page -->
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/vendor.1504067736.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crikey_custom_js_vars = {"postID":"602990","userID":"0","siteroot":"https:\/\/www.crikey.com.au","isBlogHome":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/crikey-custom.1504580866.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/1.4.0/postscribe.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/tinypassOfferJs602990'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/gravityforms/js/jquery.json.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/gravityforms/js/gravityforms.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js'></script>
</body>
</html>