<!DOCTYPE html>
<!--[if lte IE 7]>      <html lang="en-AU" class="no-js lte-ie9 lte-ie8 lte-ie7 no-mediaqueries legacy"> <![endif]-->
<!--[if IE 8]>          <html lang="en-AU" class="no-js lte-ie9 lte-ie8 no-mediaqueries legacy"> <![endif]-->
<!--[if IE 9]>          <html lang="en-AU" class="no-js lte-ie9"> <![endif]-->
<!--[if gte IE 9]>      <html lang="en-AU" class="no-js"> <![endif]-->
<!--[if !IE]> -->
<html lang="en-US" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!-- <![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.crikey.com.au/xmlrpc.php"/>
		<script type="text/javascript">
		var ajaxurl = 'https://www.crikey.com.au/wp-admin/admin-ajax.php';
		</script>
		<title>Glen Le Lievre</title>
<script type="text/javascript">
if ( typeof tinypassDebugMeter != 'function' ) {
    tinypassDebugMeter = function ( meter ) {
            }
}


function tpOnCheckoutSuccess(conversion) {

}

function tpCustomEvent(event, loginUrl) {
    switch ( event.eventName ) {
        case 'login':
                        window.location.href = loginUrl;
                        break;
    }
}

function tpLoginRequired(event, loginUrl) {
        window.location.href = loginUrl;
    return false;
    }

function tpClose( resourceIds ){

    for (var i in resourceIds) {
        tp.api.callApi( '/access/check', {rid: resourceIds[i]}, function ( data ) {
            if ( ( typeof data.code != "undefined" ) && ( data.code == 0 ) && ( data.access.granted ) ) {
                tp.user.refreshAccessToken(true, function(){
                    window.location.reload();
                });
            }
        } );
    }
}

function tpOnMeterActive(meter) {
    tinypassDebugMeter(meter);
}

function tpOnMeterAccessGranted(meter) {
    tinypassDebugMeter(meter);
}

function tpOnMeterExpired(meter) {
    tinypassDebugMeter(meter);
}
</script><script type="text/javascript">
	tp = window['tp'] || [];

	tp.push( ['setTrackPages', false ] );

		tp.push( ['setAid', "GnVyObE5Pf"] );
		tp.push( ['setSandbox', false] );
			
	

	tp.push( [
		'init', function () {
						
			var oldCookieVal = tp.util.findCookieByName( "__tac" );

			tp.user.refreshAccessToken( true, function ( newCookieVal ) {
				if (
					// user gained access
					((typeof oldCookieVal != "string" || oldCookieVal.length == 0)
					&& (typeof newCookieVal == "string" && newCookieVal.length > 0))
				) {
					location.reload();
				}
			} );
		}
	] );

	(
		function () {
			var a = document.createElement( 'script' );
			a.type = 'text/javascript';
			a.async = true;
			a.src = "\/\/cdn.tinypass.com\/api\/tinypass.min.js";
			var b = document.getElementsByTagName( 'script' )[0];
			b.parentNode.insertBefore( a, b )
		}
	)();
</script>
<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https:\/\/api.tinypass.com\/xbuilder\/experience\/load?aid=GnVyObE5Pf");</script>

<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.crikey.com.au/2017/07/25/glen-le-lievre-127/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Glen Le Lievre" />
<meta property="og:url" content="https://www.crikey.com.au/2017/07/25/glen-le-lievre-127/" />
<meta property="og:site_name" content="Crikey" />
<meta property="article:publisher" content="https://www.facebook.com/crikey.com.au" />
<meta property="article:section" content="Glen Le Lievre" />
<meta property="article:published_time" content="2017-07-25T12:09:49+10:00" />
<meta property="article:modified_time" content="2017-07-25T16:36:01+10:00" />
<meta property="og:updated_time" content="2017-07-25T16:36:01+10:00" />
<meta property="fb:admins" content="565632050" />
<meta property="fb:admins" content="772113082" />
<meta property="og:image" content="https://d31fjbthwxlyse.cloudfront.net/uploads/2017/07/Crikey-25-7-495px-1.jpg" />
<meta property="og:image:width" content="495" />
<meta property="og:image:height" content="495" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Glen Le Lievre" />
<meta name="twitter:site" content="@crikey_news" />
<meta name="twitter:image" content="https://d31fjbthwxlyse.cloudfront.net/uploads/2017/07/Crikey-25-7-495px-1.jpg" />
<meta name="twitter:creator" content="@crikey_news" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Feed" href="https://www.crikey.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Comments Feed" href="https://www.crikey.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crikey &raquo; Glen Le Lievre Comments Feed" href="https://www.crikey.com.au/2017/07/25/glen-le-lievre-127/feed/" />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.crikey.com.au/wp-content/plugins/login-with-ajax/widget/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-plugin-style-css'  href='https://www.crikey.com.au/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.crikey.com.au/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/wpdiscuz/wpdiscuz.css' type='text/css' media='all' />
<link rel='stylesheet' id='crikey-style-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='crikey-custom-css'  href='https://www.crikey.com.au/wp-content/themes/crikey/css/crikey-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tinypass_frontend_css-css'  href='https://www.crikey.com.au/wp-content/plugins/pianovx/css/frontend.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-307271-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'false');
	__gaTracker('set', 'dimension2', 'post');
	__gaTracker('set', 'dimension3', 'Crikey');
	__gaTracker('set', 'dimension4', 'glen-le-lievre');
	__gaTracker('set', 'dimension5', 'untagged');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.crikey.com.au\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"2","commentListUpdateTimer":"30","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.8","wc_post_id":597930,"loadLastCommentId":"359542","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/modernizr.js'></script>
<link rel='https://api.w.org/' href='https://www.crikey.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crikey.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crikey.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.crikey.com.au/?p=597930' />
<link rel="alternate" type="application/json+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2017%2F07%2F25%2Fglen-le-lievre-127%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crikey.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crikey.com.au%2F2017%2F07%2F25%2Fglen-le-lievre-127%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');

    // Get query string parameter
    function fb_get_param(name, url) {
        if ( ! url ) url = window.location.href;
        name = name.replace( /[\[\]]/g, "\\$&" );
        var regex = new RegExp( "[?&]" + name + "(=([^&#]*)|&|#|$)" );
        var results = regex.exec( url );
        if ( ! results ) return null;
        if ( ! results[2] ) return '';
        return decodeURIComponent( results[2].replace( /\+/g, " " ) );
    }

    // Log a message to the console
    function fb_console_log( msg ) {
        if ( window.console != undefined ) {
            console.log( 'fbq: ' + msg );
        }
    }

    // Initialise Facebook tracking with the current user
    fbq( 'init', '108339229558248', {
        em: '',
    } );

    // On free trial activation, trigger CompleteRegistration event
    if ( fb_get_param( 'activation' ) == 'success' ) {
        fbq( 'track', 'CompleteRegistration' );
        fb_console_log( 'track CompleteRegistration' );
    }

    // Track the page view
    fbq( 'track', 'PageView' );

    // Track TinyPass/Piano conversions
    setTimeout( function() {
        tp = window["tp"] || undefined;
        if ( tp == undefined ) {
            fb_console_log( 'tinypass not initialised' );
            return;
        }

        fbq = window["fbq"] || undefined;
        if ( fbq == undefined ) {
            fb_console_log( 'fbq not initialised' );
            return;
        }

        // Track showing offers / subscribe page / subscribe popups
        /*
        tp.push( [ 'addHandler', 'showOffer', function( offer ) {
            fbq( 'track', 'InitiateCheckout' );
            fb_console_log( 'track InitiateCheckout' );
        } ] );

        // Track completed subscription purchases
        tp.push( [ "addHandler", "checkoutComplete", function( conversion ) {
            // Documentation for this event; http://vx.piano.io/composer-javascript-integration#checkout_events

            fbq( 'track', 'Purchase', {
                content_ids:  conversion.termId,
                content_type: 'term',
                value:        conversion.chargeAmount,
                currency:     conversion.chargeCurrency
            } );

            fb_console_log( 'track Purchase' );

        } ] );
        */

    }, 1000 );

</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=108339229558248&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<link rel="apple-touch-icon" sizes="57x57" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="mask-icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/safari-pinned-tab.svg" color="#e91d25" />
<link rel="shortcut icon" href="https://www.crikey.com.au/wp-content/themes/crikey/images/favicons/favicon.ico" />
<meta name="msapplication-TileColor" content="#e91d25"/>
<meta name="msapplication-TileImage" content="images/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#000000"/>


<!--Taboola script starts here-->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/crikey/loader.js');
    </script>
    <!--Taboola script ends here-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping()
                          .addSize([864, 0], [[970, 250], [970, 90], [728, 90]])
                          .addSize([672, 0], [])
                          .addSize([0, 0], [])
                          .build(); // all leaderboard sizes above 864 pixel width, show none below it

var mapping2 = googletag.sizeMapping()
                          .addSize([864, 0], [[970, 250], [970, 90], [728, 90], [300,250]])
                          .addSize([672, 0], [[300,250]])
                          .addSize([0, 0], [[300,250]])
                          .build(); // all possible unit sizes at desktop, mrecs only at tablet and mobile

var mapping3 = googletag.sizeMapping()
                          .addSize([864, 0], [[300, 250], [300, 600], [160, 600]])
                          .addSize([672, 0], [[300,250]])
                          .addSize([0, 0], [[300,250]])
                          .build(); // all possible vrec sizes at desktop, mrecs at tablet and mobile only

var mapping4 = googletag.sizeMapping()
                          .addSize([672, 0], [])
                          .addSize([0, 0], [[300,250]])
                          .build();    // only mrecs at mobile



googletag.defineSlot('/173606212/Crikey/article_hrec_1', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1499406873663-0')
.defineSizeMapping(mapping1)
.addService(googletag.pubads());


googletag.defineSlot('/173606212/Crikey/article_hrec_2', [[300, 250], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1494914506551-1')
.defineSizeMapping(mapping2)
.addService(googletag.pubads());

googletag.defineSlot('/173606212/Crikey/article_hrec_3', [[300, 250], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1494914506551-2')
.defineSizeMapping(mapping2)
.addService(googletag.pubads());

googletag.defineSlot('/173606212/Crikey/article_peekaboo', [300, 250], 'div-gpt-ad-1499406873663-1')
.defineSizeMapping(mapping4)
.addService(googletag.pubads());

googletag.defineSlot('/173606212/Crikey/article_vrec_1', [[300, 250], [300, 600], [160, 600]], 'div-gpt-ad-1494914506551-4')
.defineSizeMapping(mapping3)
.addService(googletag.pubads());

googletag.defineSlot('/173606212/Crikey/article_vrec_2', [[300, 250], [300, 600], [160, 600]], 'div-gpt-ad-1494914506551-5')
.defineSizeMapping(mapping3);    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--
	generated 747 seconds ago
	generated in 1.261 seconds
	served from batcache in 0.003 seconds
	expires in 1053 seconds
-->
</head>

<body class="post-template-default single single-post postid-597930 single-format-standard group-blog">


<a href="#content" class="skip-link js-skip-link">Skip to content 
	<span class="icon icon_chevron-d">
		<svg>
		  	<use xlink:href="#icon-chevron-d"></use>
		</svg>
	</span>
</a>
<svg width="0" height="0" style="position:absolute">
    <symbol viewBox="0 0 27 18.51384" id="icon-chevron-d">
        <path fill="#231F20" class="fill" d="M13.413 18.514L0 5.1 4.926.172l8.487 8.487L22.073 0 27 4.926z" />
    </symbol>
    <symbol viewBox="0 0 18.51384 27" id="icon-chevron-l">
        <path fill="#231F20" class="fill" d="M0 13.413L13.415 0l4.926 4.926-8.486 8.487 8.66 8.66L13.588 27z" />
    </symbol>
    <symbol viewBox="0 0 18.51384 27" id="icon-chevron-r">
        <path fill="#231F20" class="fill" d="M4.926 27L0 22.074l8.66-8.66L.173 4.925 5.1 0l13.414 13.413z" />
    </symbol>
    <symbol viewBox="0 0 27 18.51384" id="icon-chevron-u">
        <path fill="#231F20" class="fill" d="M13.587 0L27 13.415l-4.926 4.926-8.487-8.486-8.66 8.66L0 13.588z" />
    </symbol>
    <symbol viewBox="0 0 5.69069 10.92571" id="icon-facebook">
        <desc>Facebook</desc>
        <path d="M3.642 2.73v1.367h2.05v2.05H3.64v4.78H1.594v-4.78H0v-2.05h1.594V2.73A2.76 2.76 0 0 1 2.327.804 2.313 2.313 0 0 1 4.097 0H5.69v2.05H4.098a.383.383 0 0 0-.322.2.858.858 0 0 0-.133.48z" fill="#f1f2f2" />
    </symbol>
    <symbol viewBox="0 0 10.92571 9.45895" id="icon-google">
        <desc>Google</desc>
        <path d="M4.742 5.54a2.55 2.55 0 0 1 .778.82A2.195 2.195 0 0 1 5.74 7.4a1.82 1.82 0 0 1-.758 1.448 3.187 3.187 0 0 1-2.06.613 4.28 4.28 0 0 1-2.075-.463A1.376 1.376 0 0 1 0 7.777a1.792 1.792 0 0 1 .822-1.435 3.18 3.18 0 0 1 1.985-.626H3.3a1.113 1.113 0 0 1-.38-.784 1.11 1.11 0 0 1 .14-.544 1.96 1.96 0 0 1-.265.013 2.148 2.148 0 0 1-1.57-.593 1.99 1.99 0 0 1-.606-1.48A1.87 1.87 0 0 1 1.377.86 2.632 2.632 0 0 1 3.11.228h2.86l-.646.467h-.91a1.257 1.257 0 0 1 .682.62 2.164 2.164 0 0 1 .24 1.024 1.834 1.834 0 0 1-.81 1.492 1.937 1.937 0 0 0-.44.43.73.73 0 0 0-.102.392.755.755 0 0 0 .253.45 2.727 2.727 0 0 0 .505.435zm-1.82 3.463q2.073 0 2.073-1.492a2.68 2.68 0 0 0-.025-.29.8.8 0 0 0-.07-.183 1.237 1.237 0 0 0-.114-.17 3.452 3.452 0 0 0-.126-.152 1.127 1.127 0 0 0-.184-.152 3.852 3.852 0 0 1-.19-.14 5.22 5.22 0 0 0-.227-.164q-.165-.115-.24-.165a3.51 3.51 0 0 0-.71-.114 2.437 2.437 0 0 0-1.454.444 1.277 1.277 0 0 0-.62 1.05 1.363 1.363 0 0 0 .538 1.08 2.03 2.03 0 0 0 1.347.45zm.29-4.893a.972.972 0 0 0 .873-.487 1.717 1.717 0 0 0 .227-1.22 2.18 2.18 0 0 0-.55-1.24 1.458 1.458 0 0 0-1.018-.53.93.93 0 0 0-.872.467 1.783 1.783 0 0 0-.228 1.214 2.236 2.236 0 0 0 .55 1.252 1.44 1.44 0 0 0 1.018.544zm7.714-2.29v.456h-1.82v1.82h-.457v-1.82H6.83V1.82h1.82V0h.455v1.82h1.82z"
        fill="#f1f2f2" />
    </symbol>
    <symbol viewBox="0 0 13.025 11.683" id="icon-hamburger">
        <desc>Menu</desc>
        <path class="fill" fill="#FFF" d="M0 0h13.025v3H0zM0 4.342h13.025v3H0zM0 8.683h13.025v3H0z" />
    </symbol>
    <symbol viewBox="0 0 10.92571 10.69789" id="icon-linkedin">
        <desc>Linkedin</desc>
        <path d="M1.353 2.504H1.34a1.334 1.334 0 0 1-.967-.36A1.192 1.192 0 0 1 0 1.25 1.174 1.174 0 0 1 .38.355 1.406 1.406 0 0 1 1.377 0a1.344 1.344 0 0 1 .974.354 1.24 1.24 0 0 1 .38.898 1.18 1.18 0 0 1-.38.89 1.39 1.39 0 0 1-1 .362zM.228 3.64h2.276V10.7H.228V3.64zM6.146 10.7V6.6a1.355 1.355 0 0 1 .36-1.01 1.238 1.238 0 0 1 .904-.355 1.13 1.13 0 0 1 .898.392 1.79 1.79 0 0 1 .34 1.202v3.868h2.278V6.6a3.395 3.395 0 0 0-.753-2.345 2.526 2.526 0 0 0-1.98-.84 2.38 2.38 0 0 0-2.047 1.2l-.076-.974H3.832l.037 1.595v5.463h2.276z"
        fill="#f1f2f2" />
    </symbol>
    <symbol viewBox="0 0 24 32" id="icon-lock">
        <title>lock</title>
        <path d="M24 16v14a1.992 1.992 0 0 1-2 2H2a1.992 1.992 0 0 1-2-2V16a1.99 1.99 0 0 1 2-2h2V7.998a8 8 0 0 1 16 0V14h2a1.99 1.99 0 0 1 2 2zM8 14h8V7.998a4 4 0 0 0-8 0V14z" fill="#231f20" />
    </symbol>
    <symbol viewBox="0 0 13.86187 13.86187" id="icon-pinterest">
        <desc>Pinterest</desc>
        <path d="M6.93 0a6.93 6.93 0 0 0-2.525 13.385 6.644 6.644 0 0 1 .024-1.988c.125-.54.812-3.445.812-3.445a2.502 2.502 0 0 1-.207-1.03A1.493 1.493 0 0 1 6.29 5.24a.87.87 0 0 1 .876.976 13.96 13.96 0 0 1-.574 2.307 1.006 1.006 0 0 0 1.026 1.253c1.232 0 2.18-1.3 2.18-3.174A2.736 2.736 0 0 0 6.9 3.782a3 3 0 0 0-3.13 3.008 2.696 2.696 0 0 0 .516 1.582.207.207 0 0 1 .048.2l-.193.785c-.03.126-.1.153-.23.092a3.107 3.107 0 0 1-1.408-2.686c0-2.186 1.588-4.194 4.58-4.194a4.067 4.067 0 0 1 4.272 4.003c0 2.39-1.506 4.31-3.596 4.31a1.855 1.855 0 0 1-1.588-.795l-.432 1.648a7.747 7.747 0 0 1-.86 1.817A6.932 6.932 0 1 0 6.93 0z"
        fill="#f1f2f2" />
    </symbol>
    <symbol viewBox="0 0 36 36.00073" id="icon-search-grey-light">
        <desc>Search</desc>
        <path fill="#7C7C7C" d="M.875 35.124a3.017 3.017 0 0 1 0-4.25L11.083 20.71A13.373 13.373 0 0 1 9 13.5C9 6.04 15.04 0 22.5 0 29.96 0 36 6.04 36 13.5 36 20.958 29.96 27 22.5 27c-2.625 0-5.126-.75-7.208-2.083L5.125 35.124a3.014 3.014 0 0 1-4.25 0zM22.5 22.5c4.958 0 9-4.04 9-9s-4.042-9-9-9-9 4.042-9 9 4.04 9 9 9z"
        />
    </symbol>
    <symbol viewBox="0 0 10.92571 8.87714" id="icon-twitter">
        <desc>Twitter</desc>
        <path d="M10.926 1.05a4.586 4.586 0 0 1-1.113 1.163v.29a6.45 6.45 0 0 1-1.056 3.522 6.64 6.64 0 0 1-1.283 1.46 5.806 5.806 0 0 1-1.79 1.012 6.523 6.523 0 0 1-2.245.38A6.228 6.228 0 0 1 0 7.967a3.776 3.776 0 0 0 .53.037 4.398 4.398 0 0 0 2.783-1.062 2.155 2.155 0 0 1-1.296-.45 2.21 2.21 0 0 1-.79-1.105 2.42 2.42 0 0 0 .417.038 2.332 2.332 0 0 0 .594-.076 2.162 2.162 0 0 1-1.283-.773A2.177 2.177 0 0 1 .442 3.15v-.027a2.18 2.18 0 0 0 1.012.28 2.12 2.12 0 0 1-1-1.86A2.17 2.17 0 0 1 .76.455 6.28 6.28 0 0 0 2.8 2.08a6.46 6.46 0 0 0 2.574.677 2.283 2.283 0 0 1-.05-.52 2.167 2.167 0 0 1 .65-1.58A2.15 2.15 0 0 1 7.563 0a2.202 2.202 0 0 1 1.644.708 4.61 4.61 0 0 0 1.416-.544 2.123 2.123 0 0 1-.986 1.24 4.584 4.584 0 0 0 1.29-.355z"
        fill="#f1f2f2" />
    </symbol>
</svg>

    
<div class="page">
     <div class="block block_advertisement block_padded">
    <div class="container">
        <section class="block__main">
            <div class="block__label">
                <div class="info info_pale info_no-line info_small">
                    <h3 class="info__title">Advertisement</h3> </div>
            </div>
            <div class="block__content " >
                                
                                                    <!-- /173606212/Crikey/article_hrec_1 -->
                                    <div id='div-gpt-ad-1494914506551-0'>
                                    <script>
                                    jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494914506551-0'); }); });
                                    </script>
                                    </div>
                                                
                                <!-- BEGIN 533479 PubLift - Private Media - AU - Adblocking - 728x90 -->
                <script type="text/javascript" async src="//static.criteo.net/js/ld/publishertag.js"></script>
                <div id="crt-6deaaaff" style="width:728px;height:90px;"></div>
                <script type="text/javascript">
                var Criteo = Criteo || {};
                Criteo.events = Criteo.events || [];
                Criteo.events.push(function() {
                Criteo.DisplayAcceptableAdIfAdblocked(
                { "zoneid": 533479, "containerid": "crt-6deaaaff", "overrideZoneFloor": false }
                );
                });
                </script>
                <!-- END -->
                                
                                
                
                
            </div>
        </section>
    </div>
 </div>

 
    <header class="header header_navbar">
            <div class="header__container">
                <div class="header__strip">
                     <div class="navigation">
    <a href="#" class="navigation__toggle js-menu-toggle js-above-menu"> <span class="icon icon_hamburger">
        <svg>
        <use xlink:href="#icon-hamburger"></use>
        </svg>
        </span> <span class="navigation__desktop-label">Sections</span> <span class="navigation__mobile-label">Menu</span> 
    </a>    
    <nav class='navigation__dropdown js-nav'><ul id="hamburger_menu_leftcol" class="link-stack link-stack_main link-stack_split"><li id="menu-item-543609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-543609 link-stack__item"><a href="https://www.crikey.com.au/politics" class="link-stack__link">Politics</a>
<ul class="sub-menu">
	<li id="menu-item-560118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560118 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/" class="link-stack__link">Australia</a>
	<ul class="sub-menu">
		<li id="menu-item-560119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560119 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/act-australia/" class="link-stack__link">ACT</a></li>
		<li id="menu-item-560120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560120 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/federal/" class="link-stack__link">Federal</a></li>
		<li id="menu-item-560122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560122 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/nsw/" class="link-stack__link">NSW</a></li>
		<li id="menu-item-560123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560123 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/nt/" class="link-stack__link">NT</a></li>
		<li id="menu-item-560124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560124 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/queensland/" class="link-stack__link">QLD</a></li>
		<li id="menu-item-560125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560125 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/sa/" class="link-stack__link">SA</a></li>
		<li id="menu-item-560126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560126 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/tasmania/" class="link-stack__link">TAS</a></li>
		<li id="menu-item-560127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560127 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/victoria/" class="link-stack__link">VIC</a></li>
		<li id="menu-item-560128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560128 link-stack__item"><a href="https://www.crikey.com.au/politics/australia/wa/" class="link-stack__link">WA</a></li>
	</ul>
</li>
	<li id="menu-item-560133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560133 link-stack__item"><a href="https://www.crikey.com.au/politics/world/" class="link-stack__link">The World</a>
	<ul class="sub-menu">
		<li id="menu-item-560129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560129 link-stack__item"><a href="https://www.crikey.com.au/politics/world/asia-pacific-world-politics/" class="link-stack__link">Asia-Pacific</a></li>
		<li id="menu-item-560130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560130 link-stack__item"><a href="https://www.crikey.com.au/politics/world/europe/" class="link-stack__link">Europe</a></li>
		<li id="menu-item-560131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560131 link-stack__item"><a href="https://www.crikey.com.au/politics/world/united-states/" class="link-stack__link">United States</a></li>
		<li id="menu-item-560132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560132 link-stack__item"><a href="https://www.crikey.com.au/politics/world/the-rest/" class="link-stack__link">The Rest</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-543610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-543610 link-stack__item"><a href="https://www.crikey.com.au/business" class="link-stack__link">Business</a>
<ul class="sub-menu">
	<li id="menu-item-560134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560134 link-stack__item"><a href="https://www.crikey.com.au/business/companies/" class="link-stack__link">Companies</a></li>
	<li id="menu-item-560136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560136 link-stack__item"><a href="https://www.crikey.com.au/business/economy/" class="link-stack__link">Economy</a></li>
	<li id="menu-item-560137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560137 link-stack__item"><a href="https://www.crikey.com.au/business/markets/" class="link-stack__link">Markets</a></li>
</ul>
</li>
<li id="menu-item-543611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-543611 link-stack__item"><a href="https://www.crikey.com.au/media" class="link-stack__link">Media</a>
<ul class="sub-menu">
	<li id="menu-item-560139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560139 link-stack__item"><a href="https://www.crikey.com.au/media/ad-business/" class="link-stack__link">Advertising</a></li>
	<li id="menu-item-560140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560140 link-stack__item"><a href="https://www.crikey.com.au/media/online/" class="link-stack__link">Online</a></li>
	<li id="menu-item-560141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560141 link-stack__item"><a href="https://www.crikey.com.au/media/print/" class="link-stack__link">Print</a></li>
	<li id="menu-item-560142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560142 link-stack__item"><a href="https://www.crikey.com.au/media/journalism/" class="link-stack__link">Journalism</a></li>
	<li id="menu-item-560143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560143 link-stack__item"><a href="https://www.crikey.com.au/media/tv-radio/" class="link-stack__link">TV &#038; Radio</a></li>
</ul>
</li>
<li id="menu-item-560144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560144 link-stack__item"><a href="https://www.crikey.com.au/life/" class="link-stack__link">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-560145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560145 link-stack__item"><a href="https://www.crikey.com.au/life/film-life/" class="link-stack__link">Film &#038; TV</a></li>
	<li id="menu-item-560147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560147 link-stack__item"><a href="https://www.crikey.com.au/life/food-travel/" class="link-stack__link">Food &#038; Travel</a></li>
</ul>
</li>
<li id="menu-item-543612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-543612 link-stack__item"><a href="http://www.crikey.com.au/blog-listing/" class="link-stack__link">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-560148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560148 link-stack__item"><a href="http://blogs.crikey.com.au/pollbludger" class="link-stack__link">Poll Bludger</a></li>
	<li id="menu-item-560149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560149 link-stack__item"><a href="http://blogs.crikey.com.au/planetalking" class="link-stack__link">Plane Talking</a></li>
	<li id="menu-item-560151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560151 link-stack__item"><a href="http://blogs.crikey.com.au/northern" class="link-stack__link">The Northern Myth</a></li>
	<li id="menu-item-560516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560516 link-stack__item"><a href="https://blogs.crikey.com.au/worldisnotenough/" class="link-stack__link">The World Is Not Enough</a></li>
	<li id="menu-item-560150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560150 link-stack__item"><a href="http://blogs.crikey.com.au/theurbanist" class="link-stack__link">The Urbanist</a></li>
	<li id="menu-item-560525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560525 link-stack__item"><a href="https://blogs.crikey.com.au/culture-mulcher/" class="link-stack__link">Culture Mulcher</a></li>
	<li id="menu-item-560522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560522 link-stack__item"><a href="https://blogs.crikey.com.au/fullysic/" class="link-stack__link">Fully (sic)</a></li>
</ul>
</li>
</ul><form role="search" method="get" class="search" action="https://www.crikey.com.au/">
    <div>
        <input class="search__input td-widget-search-input" type="text" value="" name="s" id="s" placeholder="Search"/>
        <input class="search__submit" type="submit" id="searchsubmit" value="" />
    </div>
</form>
 <ul id="hamburger_menu_rightcol" class="link-stack link-stack_small link-stack_split"><li id="menu-item-543615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543615 link-stack__item  signinoverlay signin-js-above-menu"><a class="link-stack__link">Sign in</a></li>
<li id="menu-item-543616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543616 link-stack__item"><a href="/free-trial" class="link-stack__link">Free trial</a></li>
<li id="menu-item-543617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543617 link-stack__item"><a href="/subscribe" class="link-stack__link">Subscribe</a></li>
<li id="menu-item-543618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543618 link-stack__item  tipoffoverlay tipoff-js-above-menu"><a class="link-stack__link">Tip off</a></li>
<li id="menu-item-543619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543619 link-stack__item"><a href="/about-crikey" class="link-stack__link">About</a></li>
<li id="menu-item-543620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543620 link-stack__item"><a href="/contact-us" class="link-stack__link">Contact</a></li>
</ul></nav><ul id="menu-top_right_logged_out_view" class="link-row"><li id="menu-item-543653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543653 link-row__item"><a href="/subscribe" class="link-row__link">Subscribe</a></li>
<li id="menu-item-584028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584028 link-row__item  signinoverlay signin-js-above-menu"><a class="link-row__link link-row__link_transparent">Sign in</a></li>
<li id="menu-item-584046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584046 link-row__item  tipoffoverlay tipoff-js-above-menu"><a href="#tipoff-overlay" class="link-row__link">Tip off</a></li>
</ul><div class="overlay js-overlay"></div><nav class="usermenu navigation__dropdown user-js-nav">
                        <ul id="user_menu_col" class="link-stack link-stack_small link-stack_split"><li class="link-stack__item loggedinuser" id="hellomenu_showonlytononpremium"><a href="/subscribe" class="link-stack__link">Subscribe</a></li>
                        <li class="link-stack__item loggedinuser"><a href="/overview" class="link-stack__link">My account</a></li>
                        <li class="link-stack__item loggedinuser"><a href="https://www.crikey.com.au/logout" class="link-stack__link">Sign out</a></li>
                        </ul>
                         </nav><div class=" user-js-overlay"></div>    
</div>
<div class=" form-js-overlay"></div>
<a href="https://www.crikey.com.au/" class="logo">
    <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey">
</a>
<div id="signin-overlay" class="usermenu navigation__dropdown signin-js-nav">
    <a class="fa fa-times close modal_close"></a>
		    
		<form name="loginform" id="loginform" action="https://www.crikey.com.au/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Email*</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password*</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<a class="login-forgot" href="https://www.crikey.com.au/lost-password" title="Forgot Password?">Forgot Password?</a>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Sign in" />
				<input type="hidden" name="redirect_to" value="https://www.crikey.com.au/2017/07/25/glen-le-lievre-127/" />
			</p>
			
		</form>
    
</div>
<div id="tipoff-overlay" class="usermenu navigation__dropdown tipoff-js-nav">
    <a class="fa fa-times close modal_close"></a>
		
                <div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_11' ><form method='post' enctype='multipart/form-data'  id='gform_11'  action='/2017/07/25/glen-le-lievre-127/'>
                        <div class='gform_body'><ul id='gform_fields_11' class='gform_fields top_label form_sublabel_below description_below'><li id='field_11_2' class='gfield gfield_contains_required field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label' for='input_11_2' >Tip Off<span class='gfield_required'>*</span></label><div class='gfield_description'>Do you know something that <em>Crikey’s</em> readers should know...?</div><div class='ginput_container ginput_container_textarea'><textarea name='input_2' id='input_11_2' class='textarea medium' tabindex='1002'  placeholder='All information is anonymous' aria-required="true" aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_11_3' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_11_3' >So... you&#039;re not a robot right?</label><div id='input_11_3' class='ginput_container ginput_recaptcha' data-sitekey='6LcIkyYUAAAAADt89KZof7ogmEQFpUY5e4cbIizR'  data-theme='light' ></div></li><li id='field_11_4' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_' ><label class='gfield_label' for='input_11_4' >Name</label><div class='ginput_container'><input name='input_4' id='input_11_4' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_11' class='gform_button button' value='Tip Off' tabindex='1003' onclick='if(window["gf_submitting_11"]){return false;}  window["gf_submitting_11"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_11"]){return false;} window["gf_submitting_11"]=true;  jQuery("#gform_11").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_11' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='11' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_11' value='WyJbXSIsIjUyYWYzMDNiNWRiYzYxYjc5Yzk4OGE4Njk1YTRkNDIwIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_11' id='gform_target_page_number_11' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_11' id='gform_source_page_number_11' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Australian Dollar","symbol_left":"$","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 11) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [11, 1]) } ); </script>		<p class="smalldescription">Alternatively, you can <a href="mailto:boss@crikey.com.au">email us</a> or call us on <a href="#">(03) 8623 9900</a></p>   
</div>
                </div>
            </div>    
    </header>
     <input name='piano_freetrial_term' id='piano_freetrial_term' type='hidden' value='TMEM4KM6K64C' /><script>    

	// Display the inline paywall
    jQuery(document).ready(function () {
		
		// Skip this if the paywall code is not present on the page
		if ( ! $( '#inline-subscription-notice' ).length ) {
			return;
		}
		
		// Set your registration term
	    var freetrial_termid = document.getElementById("piano_freetrial_term").value;    
	    if(freetrial_termid == null || freetrial_termid == undefined || freetrial_termid == ""){
	        freetrial_termid = 'TM1HYYE8D2EQ';
	    }
	    var registrationTermId = freetrial_termid; // get the registration term id dynamically
		
       jQuery('.block_login').hide(); 
       jQuery('.block_forgotpassword').hide(); 
       jQuery('.block_locked').show();                   
       // Display form from link inside a popup
        jQuery('#show_login, #show_freetrial').on('click',  function (e) {                        
            formToFadeOut = jQuery('.block_registration');  //register form
            formtoFadeIn = jQuery('.block_login');
            formToFadeOut2 = jQuery('.block_forgotpassword');
            
            if (jQuery(this).attr('id') == 'show_freetrial') {
                formToFadeOut = jQuery('.block_login');
                formtoFadeIn = jQuery('.block_registration');
            }
            formToFadeOut.fadeOut(500, function () {
                formToFadeOut.hide();
                formToFadeOut2.hide();
                formtoFadeIn.show();
            });
            
            return false;
        }); 

    });
	   
</script>
      
<div class="post-nav">
    </div>
<!-- Article header-->
<div class="block">
    <section class="block__main">
        <div class="block__label">
            <div class="info info_linear-mobile">
                <h3 class="info__title"><a href="https://www.crikey.com.au/glen-le-lievre/">Glen Le Lievre</a></h3>
                                <p class="info__body">Jul 25, 2017</p>
                            </div>
        </div>

        <!-- Article header section -->
        <div class="block__content">

            <article class="article-body article-body_narrow">
                <h1>Glen Le Lievre</h1>                <p class="intro"></p>
                            </article>
        </div>

        <!-- Right sidebar -->
        <aside class="block__aside header-sidebar-right">
            <div class="sidebar-container">
                                                    <!-- /173606212/Crikey/article_vrec_1 -->
                    <div id='div-gpt-ad-1494294973169-4'>
                    <script>
                    jQuery(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494294973169-4'); }); });
                    </script>
                    </div>
                
                            </div>
        </aside>

    </section>
</div>
<!--  End of article header-->
<div class="block">
    <div class="container">
        <section class="block__main">
            <!--Social Sharing -->        
            <div class="block__label">
                <div class="info info_social on-wide">
                    <h3 class="info__title">Share</h3>
                                   
                    <!-- Go to www.addthis.com/dashboard to customize your tools -->
                    <div class="assetsharing-vertical social">
                        <div class="addthis_sharing_toolbox" data-url="http://bit.ly/2uU06jY" data-title="Glen Le Lievre"></div>                           
                    </div>
                </div>
            </div>           
            <!-- End of Social Sharing -->    
                        <div class="block__content article-content">
                <article id="post-597930" class="article-body post-597930 post type-post status-publish format-standard has-post-thumbnail hentry category-glen-le-lievre">
                    <p style="text-align: center;"><a href="https://d31fjbthwxlyse.cloudfront.net/uploads/2017/07/Crikey-25-7-600px.jpg"><img class="aligncenter size-full wp-image-598035" src="https://d31fjbthwxlyse.cloudfront.net/uploads/2017/07/Crikey-25-7-600px.jpg" alt="" width="600" height="1855" srcset="https://crikey-uploads.s3.amazonaws.com/uploads/2017/07/Crikey-25-7-600px.jpg 600w, https://crikey-uploads.s3.amazonaws.com/uploads/2017/07/Crikey-25-7-600px-72x224.jpg 72w, https://crikey-uploads.s3.amazonaws.com/uploads/2017/07/Crikey-25-7-600px-555x1716.jpg 555w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>

                     <div class="article-body__share">
                        <h4 class="article-body__share-title">Share this article</h4>
                        <input type="text" readonly data-clipboard-text="http://bit.ly/2uU06jY" value="http://bit.ly/2uU06jY" class="input-text input-text_readonly article-body__share-input">
                        <div class="assetsharing-horizontal social">
                            <div class="addthis_sharing_toolbox" data-url="http://bit.ly/2uU06jY" data-title="Glen Le Lievre"></div>
                        </div>
                    </div>

                </article><!-- #post-## -->
            </div>
                        
        </section>
        <aside class="block__aside ">
            <div style="display:block;width:300px !important">
                <div class="taboola-aside-right">
    <div id="taboola-right-rail-thumbnails"></div>
    <script type="text/javascript">

        var tabFloat=false;
        var initHeight=0;

        jQuery(window).on("scroll", function(e) {

            var winLower=jQuery(window).scrollTop()+jQuery(window).height();
            var articleSize=jQuery(".article-content article").offset().top+jQuery(".article-content article").height();
            var tabHeight=jQuery("#taboola-right-rail-thumbnails").height()+50;

            if (tabFloat) {
                if (winLower < initHeight+tabHeight) {
                    tabFloat=false;
                    jQuery(".taboola-aside-right").css("margin-top","500px");
                    jQuery(".taboola-aside-right").removeClass("taboola-fixed");
                }

                if (winLower > articleSize) {
                    tabFloat=false;
                    jQuery(".taboola-aside-right").css("margin-top",String(articleSize-tabHeight-800)+"px");
                    jQuery(".taboola-aside-right").removeClass("taboola-fixed");
                }
            } else {
                if (winLower > initHeight+tabHeight && winLower < articleSize) {
                    if (initHeight==0) { initHeight=jQuery(".taboola-aside-right").offset().top; }
                    tabFloat=true;
                    jQuery(".taboola-aside-right").addClass("taboola-fixed");    
                    jQuery(".taboola-aside-right").css("margin-top",String(jQuery(window).height()-tabHeight)+"px");
                }
            }
          
        });

        window._taboola = window._taboola || [];
        _taboola.push( {
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
        } );
    </script>
</div>            </div>
        </aside>
    </div>
</div>    

<div class="block block_advertisement block_outlined-desktop">
    <div class="container">
        <section class="block__main">
            <div class="block__label">
                <div class="info info_pale info_no-line info_small">
                    <h3 class="info__title">Advertisement</h3> </div>
            </div>
            <div class="block__content">
                <div class="advertisement">                     
                                              <!-- /173606212/Crikey/article_hrec_2 -->
                            <div id='div-gpt-ad-1494291446439-1'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494291446439-1'); });
                            </script>
                            </div>
                                        </div>
            </div>
        </section>
    </div>
</div>





<div class="block block_advertisement block_padded mobile-only">
    <div class="container">
        <section class="block__main">
            <div class="block__label">
                <div class="info info_pale info_no-line info_small">
                    <h3 class="info__title">Advertisement</h3> </div>
            </div>
            <div class="block__content ">
               <!-- /173606212/Crikey/article_peekaboo -->
                <div id='div-gpt-ad-1499406873663-1' style='height:250px; width:300px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499406873663-1'); });
                </script>
                </div>
            </div>
        </section>
    </div>
 </div>

<div class="block block_outlined-desktop block_slim">
    <div class="container">
        <section class="block__main">
            <div class="block__label">
                <div class="info info_slate info_no-line-desktop">
                    <h3 class="info__title">We recommend</h3>                    
                </div>
            </div>
            <div class="block__content">
                    <!-- Taboola We Recomment Module-->
                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script>
                    <!-- End of Taboola We Recomment Module-->
            </div>
        </section>
    </div>
</div>
<div class="block block_outlined-desktop block_slim">
    <div class="container">
        <section class="block__main">
            <div class="block__label">
                <div class="info info_slate info_no-line-desktop">
                    <h3 class="info__title">From around the web</h3>
                    <p class="info__body">Powered by Taboola</p>
                </div>
            </div>
            <div class="block__content">
                <!-- Taboola From Around the Web Module-->
                <div id="taboola-below-article-thumbnails-1"></div>
                <script type="text/javascript">
                  window._taboola = window._taboola || [];
                  _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails-1',
                    placement: 'Below Article Thumbnails-1',
                    target_type: 'mix'
                  });
                </script>
                <!-- End of Taboola From Around the Web Module-->
            </div>
        </section>
    </div>
</div>

<div id="block_disqus" class="block block_padded">
    <div class="container">
    	        <section class="block__main">            				      
            <div class="block__label">
            	<div class="info ">
                                <h3 class="info__title">1 comments</h3>                               
                            </div>
           	</div>	
		    <div class="block__content commentscontainer">    
		                <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Leave a Reply</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="https://www.crikey.com.au/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">new follow-up comments</option>
                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="76b1d1ce5d" /><input type="hidden" name="_wp_http_referer" value="/2017/07/25/glen-le-lievre-127/" />                            <input type="hidden" value="597930" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <p class="wc-must-login">
                    You must be <a rel="nofollow" href="https://www.crikey.com.au/login?redirect_to=https%3A%2F%2Fwww.crikey.com.au%2F2017%2F07%2F25%2Fglen-le-lievre-127%2F">logged in</a> to post a comment. <br>Not already subscribed? Get your <a href=&#34;https://www.crikey.com.au/free-trial&#34;>free trial</a>, access everything immediately.                </p>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <p class="wc-must-login">
                    You must be <a rel="nofollow" href="https://www.crikey.com.au/login?redirect_to=https%3A%2F%2Fwww.crikey.com.au%2F2017%2F07%2F25%2Fglen-le-lievre-127%2F">logged in</a> to post a comment. <br>Not already subscribed? Get your <a href=&#34;https://www.crikey.com.au/free-trial&#34;>free trial</a>, access everything immediately.                </p>
                        </div>
                </div>
                    

                        
                                    <div class="wpdiscuz-front-actions">
                        <div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sort by: &nbsp;
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">newest</span> | 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">oldest</span>
                                                            | <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">most voted</span>
                                                    </div>
                    </div>
                
                                    <div class="wc_new_comment_and_replies">
                        <div class="wc_new_comment wc-update-on-click"></div>
                        <div class="wc_new_reply wc-update-on-click"></div>
                        <div class="wpdiscuz_clear"></div>
                    </div>
                    <div class="wpdiscuz_clear"></div>
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-359542_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><img alt='2bobsworth' src='https://secure.gravatar.com/avatar/39327c1ebd6210d4f1c2e7d1fe660c4c?s=64&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/39327c1ebd6210d4f1c2e7d1fe660c4c?s=128&amp;d=mm&amp;r=pg 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Member</span></div></div><div id="comment-359542" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">2bobsworth</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Share" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Share On Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.crikey.com.au/2017/07/25/glen-le-lievre-127/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Share On Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://www.crikey.com.au/2017/07/25/glen-le-lievre-127/#comment-359542" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Sociopaths United Church.<br />
Being SUC (IPA&amp;LNP)means never having to say sorry.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>You Must Be Logged In To Vote</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>You Must Be Logged In To Vote</span></span>&nbsp;</div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>4 hours 55 minutes ago</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-359542_0"  style="clear:both"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.crikey.com.au/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
                       
		    </div>
    </section>
        
</div>
</div>    


<div class="block block_advertisement block_outlined-desktop">
    <div class="container">
        <section class="block__main">
            <div class="block__label">
                <div class="info info_pale info_no-line info_small">
                    <h3 class="info__title">Advertisement</h3> </div>
            </div>
            <div class="block__content " >
                              <!-- /173606212/Crikey/article_hrec_3 -->
                <div id='div-gpt-ad-1494291446439-2'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494291446439-2'); });
                </script>
                </div>
                        </div>
        </section>
    </div>
</div>

  
<footer class="footer">
    <div class="block block_dark block_padded-md footer__sections">
    <div class="container">
        <section class="block__main">
            <div class="block__label">
                <div class="info ">
                    <h3 class="info__title">Sections</h3> </div>
            </div>
            <div class="block__content">
                <ul id="footer_primary_menu" class="link-stack link-stack_main link-stack_light"><li id="menu-item-594348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594348 link-stack__item"><a href="https://www.crikey.com.au/politics/" class="link-stack__link">Politics</a></li>
<li id="menu-item-594349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594349 link-stack__item"><a href="https://www.crikey.com.au/business/" class="link-stack__link">Business</a></li>
<li id="menu-item-594350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594350 link-stack__item"><a href="https://www.crikey.com.au/media/" class="link-stack__link">Media</a></li>
<li id="menu-item-594351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-594351 link-stack__item"><a href="https://www.crikey.com.au/life/" class="link-stack__link">Culture</a></li>
<li id="menu-item-594355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594355 link-stack__item"><a href="https://www.crikey.com.au/blog-listing/" class="link-stack__link">Blogs</a></li>
<li id="menu-item-543631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543631 link-stack__item link-stack__item_small"><a target="_blank" href="mailto:jburfurd@privatemedia.com.au" class="link-stack__link">Advertise</a></li>
<li id="menu-item-594354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594354 link-stack__item link-stack__item_small"><a href="https://www.crikey.com.au/about-crikey/" class="link-stack__link">About Crikey</a></li>
<li id="menu-item-594365" class="link-stack__item_small menu-item menu-item-type-post_type menu-item-object-page menu-item-594365 link-stack__item"><a href="https://www.crikey.com.au/contact-us/" class="link-stack__link">Contact us</a></li>
</ul>                <ul id="menu-footer_subs_menu_logged_out_view" class="link-stack link-stack_small link-stack_light"><li id="menu-item-543644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543644 link-stack__item  signinoverlay signin-js-above-menu  fromfooter"><a class="link-stack__link">Sign in</a></li>
<li id="menu-item-543645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543645 link-stack__item"><a href="/subscribe" class="link-stack__link">Subscribe</a></li>
<li id="menu-item-543646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543646 link-stack__item link-stack__item_emphasis"><a href="/free-trial" class="link-stack__link">Free trial</a></li>
<li id="menu-item-543647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543647 link-stack__item"><a href="https://crikey.zendesk.com/hc/en-gb" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://crikey.zendesk.com/hc/en-gb', 'Subscription help');" class="link-stack__link">Subscription help</a></li>
<li id="menu-item-595026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595026 link-stack__item  tipoffoverlay tipoff-js-above-menu  fromfooter"><a href="https://www.crikey.com.au/tipoff/" class="link-stack__link">Tip off</a></li>
</ul>                                       
            </div>
        </section>
    </div>
</div>

    <div class="block footer__about">
        <div class="container">
            <section class="block__main">
                <div class="block__label">
                    <a href="/" class="logo"> <img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-crikey.svg" alt="Crikey"> </a>
                </div>
                <div class="block__content">
                    <div class="footer__col">
                        <p><b>Crikey</b> is an independent news website featuring commentary on politics, media, business, culture and technology.</p>
                        <ul id="footer_primary_menu" class="footer__links plain-list"><li id="menu-item-595014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595014"><a href="https://www.crikey.com.au/moderation-guidelines/">Moderation guidelines</a></li>
<li id="menu-item-595015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595015"><a href="https://www.crikey.com.au/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-595016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595016"><a href="https://www.crikey.com.au/privacy-collection-notice/">Privacy collection notice</a></li>
<li id="menu-item-595018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595018"><a href="https://www.crikey.com.au/code-of-conduct/">Code of Conduct</a></li>
<li id="menu-item-595017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595017"><a href="https://www.crikey.com.au/terms-of-use/">Terms of use</a></li>
</ul>                      
                    </div>
                    <ul class="footer-social">
                        <li class="footer-social__item">
                            <a href="https://www.facebook.com/crikey.com.au" target="_blank" class="footer-social__link footer-social__link_facebook">
                                <span class="icon icon_facebook">
                                <svg>
                                        <use xlink:href="#icon-facebook"></use>
                                </svg>
                                </span>
                                Facebook
                            </a>
                        </li>
                        <li class="footer-social__item">
                            <a href="https://twitter.com/crikey_news" target="_blank" class="footer-social__link footer-social__link_twitter"> <span class="icon icon_twitter">
                                    <svg>
                                            <use xlink:href="#icon-twitter"></use>
                                    </svg>
                                </span> Twitter
                            </a>
                        </li>
                        <li class="footer-social__item">
                            <a href="https://www.linkedin.com/company/crikey-com-au" target="_blank" class="footer-social__link footer-social__link_linkedin"> <span class="icon icon_linkedin">
                                <svg>
                                        <use xlink:href="#icon-linkedin"></use>
                                </svg>
                            </span> Linkedin
                            </a>
                        </li>
                    </ul>
                    <div class="footer__col">
                       <p> <strong class="sans">Crikey</strong><br> Level 6, 22 William St,<br> Melbourne, 3000 Australia </p>
<p> <strong class="sans">Private Media</strong><br> Level 6, 22 William St,<br> Melbourne, 3000 Australia </p>
<p>Ph: (3) 8623 9900<br> Fax: (03) 8623 9975</p>                    </div>
                </div>
            </section>
        </div>
    </div>

    <div class="footer__extra">
    <div class="container">
        <p class="footer__copyright sans gutter-x">Copyright &copy; 2017 Crikey</p>
        <ul class="footer__affiliates">
            <li class="footer__affiliate-item">
                <a href="http://www.privatemedia.com.au/" target="_blank" class="footer__logo-pm"><img src="https://www.crikey.com.au/wp-content/themes/crikey/images/logo-private-media.png" alt="Private Media"></a>
            </li>
            <li class="footer__affiliate-item"> <a href="http://www.themandarin.com.au/" target="_blank">The Mandarin</a> </li>
            <li class="footer__affiliate-item"> <a href="http://www.smartcompany.com.au/" target="_blank">SmartCompany</a> </li>
            <li class="footer__affiliate-item"> <a href="http://www.startupsmart.com.au/" target="_blank">StartupSmart</a> </li>            
        </ul>
    </div>
</div>
</footer>
<div class="freetrial-popup ">
    <div class="block_locked">
         <div class="block__label"> 
                </div>
        <div class="block__content displayform">
            <i class="close fa fa-times fa-6" aria-hidden="true"></i>
            <h3 class="showondesktop">
                Telling you what the others don't. FREE for 21 days.            </h3>
            <p class="popup_text showondesktop">Unlock articles instantly and get <em>Crikey</em> in your inbox each weekday.</p>
            <p class="popup_text showonmobile">Sign up FREE for your 21-day <em>Crikey</em> trial.</p>
            
                <div class='gf_browser_chrome gform_wrapper' id='gform_wrapper_13' ><a id='gf_13' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_13' id='gform_13'  action='https://www.crikey.com.au/#gf_13'>
                        <div class='gform_body'><ul id='gform_fields_13' class='gform_fields top_label form_sublabel_below description_below'><li id='field_13_1' class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_13_1' >First name*</label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_13_1' type='text' value='' class='large'  tabindex='1009'    aria-invalid="false" /></div></li><li id='field_13_5' class='gfield field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_13_5' >Last name*</label><div class='ginput_container ginput_container_text'><input name='input_5' id='input_13_5' type='text' value='' class='large'  tabindex='1010'    aria-invalid="false" /></div></li><li id='field_13_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_2' >Email*<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_13_2' type='text' value='' class='large' tabindex='1011'   placeholder='Email'/>
                        </div></li><li id='field_13_6' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_13_6' >Password*<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_13_6' type='password' value='' class='large'  tabindex='1012'  placeholder='Password' aria-required="true" aria-invalid="false" /></div></li><li id='field_13_7' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_7' id='input_13_7' type='hidden' class='gform_hidden'  aria-invalid="false" value='https://www.crikey.com.au/2017/07/25/glen-le-lievre-127/' /></li><li id='field_13_8' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_' ><label class='gfield_label' for='input_13_8' >Name</label><div class='ginput_container'><input name='input_8' id='input_13_8' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><input type="submit" id="gform_submit_button_13" class="gform_button button" value="Start your free trial" tabindex="1013" onclick="if( typeof __gaTracker !== 'undefined' ) { __gaTracker( 'send', { hitType: 'pageview', page: '/trial-popup/success', title: 'Activation Success' } ); }if(window[&quot;gf_submitting_13&quot;]){return false;}  window[&quot;gf_submitting_13&quot;]=true;  " onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_13"]){return false;} window["gf_submitting_13"]=true;  jQuery("#gform_13").trigger("submit",[true]); }'></body></html>
 <input type='hidden' name='gform_ajax' value='form_id=13&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_13' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='13' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_13' value='WyJbXSIsIjUyYWYzMDNiNWRiYzYxYjc5Yzk4OGE4Njk1YTRkNDIwIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_13' id='gform_target_page_number_13' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_13' id='gform_source_page_number_13' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_13' id='gform_ajax_frame_13'>This iframe contains the logic required to handle AJAX powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 13, 'https://www.crikey.com.au/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_13').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_13');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_13').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_13').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_13').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_13').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_13').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_13').val();gformInitSpinner( 13, 'https://www.crikey.com.au/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [13, current_page]);window['gf_submitting_13'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('#gforms_confirmation_message_13').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_13').replaceWith('<' + 'div id=\'gforms_confirmation_message_13\' class=\'gform_confirmation_message_13 gforms_confirmation_message\'' + '>' + confirmation_content + '<' + '/div' + '>');jQuery(document).scrollTop(jQuery('#gforms_confirmation_message_13').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [13]);window['gf_submitting_13'] = false;}, 50);}else{jQuery('#gform_13').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [13, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Australian Dollar","symbol_left":"$","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.crikey.com.au\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 13) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [13, 1]) } ); </script>        </div>
        
         <div class="block__content displaymessage" style="display:none;">
            <i class="close fa fa-times fa-6" aria-hidden="true"></i>
            <h4>One more step ....</h4>
<p>We've sent a confirmation to your email address — please open that email and click the "activate now" button. Then access is all yours!</p>        </div>
        
        
    </div>
    
</div> 
</div><!-- #page -->


<script type="text/javascript">
/* <![CDATA[ */
jQuery.ajax({type:'GET',url:'https://www.crikey.com.au/wp-admin/admin-ajax.php',data:'postviews_id=597930&action=postviews',cache:false});/* ]]> */
</script>
		<script type="text/javascript">
			var gfRecaptchaPoller = setInterval( function() {
				if( ! window.grecaptcha ) {
					return;
				}
				renderRecaptcha();
				clearInterval( gfRecaptchaPoller );
			}, 100 );
		</script>

		<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/vendor.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/main.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crikey_custom_js_vars = {"postID":"597930","userID":"0","siteroot":"https:\/\/www.crikey.com.au","isBlogHome":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/themes/crikey/scripts/crikey-custom.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/1.4.0/postscribe.min.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?#pubid=ra-55d41877bfca8b74'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/gravityforms/js/jquery.json.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/gravityforms/js/gravityforms.min.js'></script>
<script type='text/javascript' src='https://www.crikey.com.au/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit'></script>
  
<!-- DFP SCRIPT inclusion on header tag -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/173606212/Crikey_Pos2_300*250', [300, 250], 'div-gpt-ad-1423183832945-0').addService(googletag.pubads());
/*
    Setup targeting for Post ID, profanity, and category.
 */
googletag.pubads().setTargeting('pl_pageid', '597930');
googletag.pubads().setTargeting('pl_profanity', 'true');
googletag.pubads().setTargeting('pl_industry', '');
googletag.pubads().setTargeting('pl_category', '');
googletag.pubads().collapseEmptyDivs(); // not sure if we need this
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!--- End of DFP SCRIPT inclusion on header tag -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>